Klimaanlage funktioniert nicht

Diskutiere Klimaanlage funktioniert nicht im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Seit gestern funktioniert meine Klimaanlage nicht mehr. Morgens ging sie noch nach einem Moment an, jetzt kommt aber nur noch warme Luft......

  1. #1 robert18-09, 17.08.2011
    robert18-09

    robert18-09 Stammgast

    Dabei seit:
    21.11.2010
    Beiträge:
    105
    Zustimmungen:
    0
    Seit gestern funktioniert meine Klimaanlage nicht mehr. Morgens ging sie noch nach einem Moment an, jetzt kommt aber nur noch warme Luft...

    Die Klimaanlage wurde erst vergangene Woche (Familien-Besuch im Ausland, in einer kleinen Werkstatt) aufgefüllt und gecheckt... es hat alles super funktioniert und echt stark gekühlt...

    Wie kann das sein das Sie von jetzt auf gleich nicht mehr funktioniert?
    Hat schon mal jemand das Problem gehabt?

    Bleibt mir wohl nix außer am Freitag zur Werkstatt zu fahren... :(

    Ich hoffe trotzdem auf evtl. Ratschläge von euch....



    Gruß aus Schweinfurt
     
  2. #2 --Mailman--, 17.08.2011
    --Mailman--

    --Mailman-- Mazda-Forum Profi

    Dabei seit:
    13.07.2011
    Beiträge:
    456
    Zustimmungen:
    0
    Auto:
    Mazda 5
    KFZ-Kennzeichen:
    Springt der Klimakompressor an, wenn du aufs knöpfchen drückst?
    Sprich geht die Drehzahl runter?
     
  3. Palim

    Palim
    Mod-Team

    Dabei seit:
    30.07.2005
    Beiträge:
    5.852
    Zustimmungen:
    13
    Auto:
    Ford Mondeo Turnier 1,6 Eco; AD M3 1.6 BK Active
    KFZ-Kennzeichen:
    Entweder ist wie schon vermutet der Kompressor im Eimer, zu prüfen an den schon genannten Merkmalen, oder aber die Leitung ist undicht und die Kühlflüssigkeit hat sich über die Zeit hin selbstständig gemacht, d.h. das Ding ist leer.

    Hatte ich auch schon mal, bei mir war der Behälter undicht gewesen.
    Behälter abgedichtet, neues Kühlmittel rein und schon lief wieder alles problemlos.

    Also eins von beiden ist es, vermute ich jetzt mal....
     
  4. #4 robert18-09, 18.08.2011
    robert18-09

    robert18-09 Stammgast

    Dabei seit:
    21.11.2010
    Beiträge:
    105
    Zustimmungen:
    0
    Hallo,

    also Drehzahl geht beim Einschalten/Ausschalten hoch bzw. runter.
    Vermutlich also etwas undicht oder? Morgen fahre ich mal zur Werkstatt dann bin ich schlauer.... Ich gebe Euch hier bescheid! Vielen Dank schonmal für Eure Ratschläge...
     
  5. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Das ist absolut normal. Die Klima hängt schliesslich direkt am Motor und brauch auch etwas von seiner Leistung. Erstmal sackt die Drehzahl also etwas ab, wenn die Klima anspringt, dies wird dann aber gleich (ca. 1-2sek) eletronisch ausgeglichen.
     
  6. Palim

    Palim
    Mod-Team

    Dabei seit:
    30.07.2005
    Beiträge:
    5.852
    Zustimmungen:
    13
    Auto:
    Ford Mondeo Turnier 1,6 Eco; AD M3 1.6 BK Active
    KFZ-Kennzeichen:
    Jap dann dürfte der Kompressor eigentlich in Ordnung sein. Vermute auch mal da wird dann aus welchen Gründen auch immer das Kühlmittel leer sein.
    Der Freundliche soll halt einfach mal genau schauen ob was undicht ist.
     
  7. #7 robert18-09, 19.08.2011
    robert18-09

    robert18-09 Stammgast

    Dabei seit:
    21.11.2010
    Beiträge:
    105
    Zustimmungen:
    0
    Also war heute bei meinem Mechaniker. Kühlmittel war leer, jedoch stellten wir nach auffüllen fest das der Kompressor nicht anspringt. Die Drehzahl steigt bzw. fällt zwar etwas durch drücken des A/C-Knopfes jedoch kommt keine Kühle luf.
    Am Montag wird geprüft ob es tatsächlich so schlimm ist... Die Sicherung ist es auch nicht da wir das geprüft haben...

    Kann von euch schon jemand ungefähre Kosten abschätzen falls der Kompressor fällig ist...???
     
  8. #8 Kintaro07, 19.08.2011
    Kintaro07

    Kintaro07 Mazda-Forum Profi

    Dabei seit:
    02.12.2009
    Beiträge:
    267
    Zustimmungen:
    0
    Auto:
    Mazda 6GY SportKombi
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda Bike :-)
    Bei meinem is die Kupplung defekt, 300 plus Steuern. der Kompressor etwas über 800 plus Steuer :(. Und gibts angeblich leider nur Original :(
     
  9. Palim

    Palim
    Mod-Team

    Dabei seit:
    30.07.2005
    Beiträge:
    5.852
    Zustimmungen:
    13
    Auto:
    Ford Mondeo Turnier 1,6 Eco; AD M3 1.6 BK Active
    KFZ-Kennzeichen:
    Oh ha na drück ich dir mal die Daumen das der Kompressor nicht im Eimer ist :!:
     
  10. #10 robert18-09, 22.08.2011
    robert18-09

    robert18-09 Stammgast

    Dabei seit:
    21.11.2010
    Beiträge:
    105
    Zustimmungen:
    0
    Also werde erst im Laufe der Woche das Auto zur Werkstatt bringen da ich es heute nicht schaffe.

    Schonmal vorab zur Info für mich, kann ich auch (z. B. ein halbes Jahr) mit defekten Kompressor fahren, also einfach Klima auslassen?? Oder kann es hier zu Folgeschäden kommen?
     
  11. #11 Sebi1611, 22.08.2011
    Sebi1611

    Sebi1611 Mazda-Forum Profi

    Dabei seit:
    18.07.2010
    Beiträge:
    254
    Zustimmungen:
    0
    Auto:
    Mazda 3 BK, 1.6l Sport
    KFZ-Kennzeichen:
    Bei diesen Temperaturen kann es zu Folgeschäden für deinen Körper kommen, wenn sie nicht geht.
     
  12. Anubis

    Anubis Mazda-Forum Profi

    Dabei seit:
    30.09.2007
    Beiträge:
    1.059
    Zustimmungen:
    0
    Auto:
    Mazda 3 (BK) Sport TOP 2.0 MZR (EZ:2006)
    KFZ-Kennzeichen:
    Als es noch keine Klimaanlagen in Autos gab, musste es auch gehen!

    BTT: Wenn es ganz sicher der Kompressor ist, kannst du so weiterfahren.
    Wenn es aber doch was anderes ist und du 6 Monate lang die Anlage nicht benutzt, wird es als nächstes der Kompressor sein!
     
  13. #13 robert18-09, 23.08.2011
    Zuletzt bearbeitet: 23.08.2011
    robert18-09

    robert18-09 Stammgast

    Dabei seit:
    21.11.2010
    Beiträge:
    105
    Zustimmungen:
    0
    Also ich bin gerade vom Mechaniker gekommen. Die Gute Nachricht ist das der Kompressor funktioniert. Die schlechte ist, dass der Lüfter (Zarge) nicht läuft.
    Aus diesem Grund springt der Kompressor nicht an. Jetzt hat der Mechaniker nach dem Teil (Lüfter m. Zarge, s. Bilder) gesucht. Bisher hat niemand das Teil auf Lager. Lieferzeit ca. 1 Woche, da die Werkstatt nächste Woche geschlossen hat (Urlaub) wird das Fahrzeug wohl ca. 2 Wochen stehen bleiben müssen. Nur Mazda hat noch nicht zurück gerufen ob sie das Teil haben.

    Eine Frage an die Kenner: Besteht die Möglichkeit nur den kleinen "Kasten" zu ersetzen oder muss man das komplette Teil austauschen. Meinem Mechaniker wurde gesagt, dass es nur als ganzes Teil bestellt werden kann.

    Kosten liegen bei ca. 215,- Euro für das Teil. Hat jemand nen Tipp wo ich das Teil noch diese Woche (bis Freitag) bekommen könnte?

    2 Wochen ohne Auto wären schon sehr schwer. Aber ohne Lüfter lässt er mich nicht fahren da bei der Hitze sehr schnell (noch teurere Folgeschäden) passieren könnten.

    Für Eure Ratschläge schon jetzt Danke!!!
     

    Anhänge:

  14. Palim

    Palim
    Mod-Team

    Dabei seit:
    30.07.2005
    Beiträge:
    5.852
    Zustimmungen:
    13
    Auto:
    Ford Mondeo Turnier 1,6 Eco; AD M3 1.6 BK Active
    KFZ-Kennzeichen:
    Oha da bin ich überfragt, so weit reicht mein technisches Wissen nicht. Ich kann nur sage das es mitterweile leider gang und gebe ist, das man die Sachen nur noch komplett bekommt...ist ja ähnlich wie beim Scheinwerfer, den gibt es es auch nur komplett, wenn z.B das Glas gerissen ist.
    Echt ein Graus....:?
    Drück dir die Daumen, das hier vielleicht doch noch jemand Rat weiß!
     
  15. #15 robert18-09, 26.08.2011
    robert18-09

    robert18-09 Stammgast

    Dabei seit:
    21.11.2010
    Beiträge:
    105
    Zustimmungen:
    0
    habe den lüfter jetzt bei autoshop.de (berlin) bestellt. hersteller ist eine firma TYC aus holland. kostet mich mit versand knapp 140,-euro. verbaut war ein lüfter der firma bosch jedoch konnte niemand kurzfristig liefern. mazda hatte das teil zwar aber für ca. 330euro!!!!!!
    da warte ich lieber ein paar tage und fahre mit der vespa!! die gesparten 190,-euro gebe ich besser auf dem oktoberfest oder sonst wo aus ;)
     
  16. #16 robert18-09, 31.08.2011
    robert18-09

    robert18-09 Stammgast

    Dabei seit:
    21.11.2010
    Beiträge:
    105
    Zustimmungen:
    0
    hallo leute!

    also das teil (hersteller TYC aus holland) ist heute gekommen. am montag wird es eingebaut! ich melde mich dann nochmal wie das ganze ausgegangen ist und ob ich dann wieder mit meinem m3 fahren kann und vorallem ob die klima wieder läuft :)
     
  17. #17 robert18-09, 06.09.2011
    robert18-09

    robert18-09 Stammgast

    Dabei seit:
    21.11.2010
    Beiträge:
    105
    Zustimmungen:
    0
    Hallo Leute!

    Also gestern Abend war es endlich(!!!) soweit und ich konnte meinen Mazda abholen! Klima läuft wieder!!! Bin echt glücklich!!!
     
  18. #18 ch.fame, 16.04.2013
    ch.fame

    ch.fame Mazda-Forum User

    Dabei seit:
    19.01.2013
    Beiträge:
    28
    Zustimmungen:
    0
    Auto:
    Mazda 3 BK 1.6L 2005 Benziner
    KFZ-Kennzeichen:
    Hallo zusammen

    Ich hatte vorgestern Bemerkt, dass meine Klimaanlage nicht funktioniert und brachte mein Auto gestern zum Mazda Vertreter.
    Die KlimaA. hatte nur 50g Kühlmittel drin.(Habe den Wagen im Dezember '12 gekauft) Erstaunlicherweise trugen keine Teile der Klimaanlage Schäden davon. Der Händler füllte die Klimaanlage wieder auf und prompt funktionierte diese wieder.

    Da ich frustriert war, dachte ich zuerst, dass ich der Klimaanlage etwas Zeit geben muss und schaltete diese für ca. 3 Stunden an - es kühlte aber nicht.
    Ich gehe davon aus, dass die Elektronik selbst merkt wenn nicht ausreichend Kühlmittel drin ist und legt die Klimaanlage selbst auf Eis damit keine Schäden an den benötigten Teilen auftreten.

    Mein Auto: 1.6L M3 BK 2005 / keine Klimaautomatik

    Erstaunlicherweise wurde nie ein Klimaservice laut Serviceheft gemacht. Werde ab jetzt alle 2 Jahre mein Auto zum Klimaservice bringen - kostet hier in der Schweiz 150 CHF -> ca 120 Euronen
     
  19. #19 haggy1989, 16.04.2013
    haggy1989

    haggy1989 Mazda-Forum Profi

    Dabei seit:
    21.12.2011
    Beiträge:
    544
    Zustimmungen:
    0
    Auto:
    M3 BK Bj05 1,6l 77kW
    KFZ-Kennzeichen:
    Da biste nicht allein. Am Sonntag war es erst richtig warm und schaltete die Klima ein aber es kam nur warme Luft raus.

    War gerade eben in der Werkstatt, es waren nur noch 20g im System??!!?? Das Auto habe ich 11/2011 gekauft und nix machen lassen und die Klima funktionierte den letzten Sommer tadellos. Letzten November hab ich extra ne Wartung machen lassen und jetzt ist die Anlage leer ....?

    Am Freitag gehts wieder zur Werkstatt dann werden die das gesamte System auf undichtigkeit Prüfen. Hoffentlich wirds nicht ganz so teuer.


    Wo wir schon dabei sind, was kann das teuerste Bauteil sein das kaputt sein könnte sodass das Kältemittel entweicht?
     
  20. #20 dave0506, 16.04.2013
    dave0506

    dave0506 Mazda-Forum Profi

    Dabei seit:
    06.11.2012
    Beiträge:
    1.120
    Zustimmungen:
    0
    Klimakompressor
     
Thema: Klimaanlage funktioniert nicht
Besucher kamen mit folgenden Suchen
  1. mazda 5 klima ohne funktion

    ,
  2. mazda 5 klimaanlage kühlt nicht

    ,
  3. mazda 6 klima kühlt nicht

    ,
  4. klimaanlage mazda 3 funktioniert nicht,
  5. mazda 3 klimaanlage kühlt nicht,
  6. mazda2klimaanlage,
  7. mazda 5 klima ohne funktion www.mazda-forum.info,
  8. mazda 3 klimaanlage ohne funktion,
  9. mazda cx 3 klimaanlage funktioniert nicht,
  10. klimaanlage auto funktioniert nicht,
  11. mazda 3 bk klimaanlage funktion,
  12. mazda 3 2.0 Klimaanlage kaputt,
  13. mazda 626 klimaanlage kühlt nicht,
  14. madzda 5 klimaanlage während der fahrt ausgefallen nur nach warme luft,
  15. mazda 2 klimaanlage defekt,
  16. Mazda 3 2004 kein klima,
  17. klima geht nicht mazda 3 bl,
  18. klimaanlage sorento geht nicht richtig,
  19. klimaanlage geht bei kleiner drehzahl nicht,
  20. klimaanlage auto geht und mal nicht,
  21. klimaanlage auto geht nicht,
  22. mazda 3 klimaanlage geht nicht,
  23. mazda 6 Klimaanlage läuft nicht,
  24. mazda 5 Klimaanlage geht plötzlich nicht mehr,
  25. klimaanlage mazda 2 www.mazda-forum.info
Die Seite wird geladen...

Klimaanlage funktioniert nicht - Ähnliche Themen

  1. Mazda3 (BL) Klimaanlage riecht verbrannt

    Klimaanlage riecht verbrannt: Hallo! Bei meinem Auto riecht die Klimaanlage verbrannt. Außerdem klackert sie die ganze Zeit. Das Ganze ist seit einer Woche. Draußen hat es im...
  2. Anlernmodus funktioniert nicht mehr

    Anlernmodus funktioniert nicht mehr: Hallo liebes Forum, hoffe hier mal auf eure Hilfe. Vllt hat jemand eine Idee. Unser CX-7 Diesel von 2010 kann aktuell mit beiden Schlüsseln über...
  3. Klima funktioniert nicht mehr nach dem Ausbau von Radio

    Klima funktioniert nicht mehr nach dem Ausbau von Radio: Hallo zusammen Ich habe heute mein Radio ausgebaut und wollte ein USB Stecker montieren... Leider war der Stecker falsch. Ich habe mein Radio...
  4. Mazda6 (GH) 2011 FL - Klimaanlage kühlt, aber schwach

    2011 FL - Klimaanlage kühlt, aber schwach: ... ich habe vor kurzem einen Mazda6 GH (2011) gekauft. Die Klima funktionierte zwar grundsätzlich, schaffte es aber nicht den Innenraum wirklich...
  5. Mazda3 (BM) Klimaanlage selbst desinfizieren - geht das?

    Klimaanlage selbst desinfizieren - geht das?: Moin zusammen, leider müffelt meine Klimaanlage recht stark nach Schimmel wenn ich die AC einschalte. Ich gehe davon aus, dass sich im Bereich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden