Klimaanlage Defekt ?

Diskutiere Klimaanlage Defekt ? im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hallo zusammen, ich als Techniklaie hab mal wieder eine Frage. Wie hier...

  1. Palim

    Palim
    Mod-Team

    Dabei seit:
    30.07.2005
    Beiträge:
    5.812
    Zustimmungen:
    3
    Auto:
    Ford Mondeo Turnier 1,6 EcoBo; AD M3 1.6 BK Active
    KFZ-Kennzeichen:
    Hallo zusammen,

    ich als Techniklaie hab mal wieder eine Frage.
    Wie hier http://www.mazda-forum.info/mazda3-und-mazda3-mps/27537-reperaturen-eurem-m3-bk-2.html zu lesen ist, wurde ja bei meiner letzten Inspektion schon ein wenig an meiner automatischen Klimaanlage repariert.
    Dabei wurde auch die Kühlflüssigkeit ausgetauscht bzw. nachgefüllt.

    Nun habe ich aber das Gefühl das die Anlage nicht mehr wirklich gut kühlt. Jetzt am We waren ja extreme Temperaturen und meine Anlage hat es nicht wirklich geschafft das Auto runterzukühlen. Es kam bei eingestellten 19 Grad, nicht wirklich kalte Luft, sondern eher lauwarme Luft raus.
    Den 2. Versuch habe ich gestern gemacht, die Temperaturen waren ja nicht ganz so krass und da hat meine Anlage schon besser gekühlt bzw. man hat gemerkt das einfach kältere Luft aus der Lüftung kommt.

    Bin jetzt natürlich total verunsichert. Woran kann es liegen das den einen Tag gar nicht gekühlt wird und den anderen Tag (gefühlt) ein bisschen?

    Woran erkennt man als Laie ob die Klimaanlage überhaupt arbeitet, bzw. ob der Kompressor z.B überhaupt anspringt?

    Mein Händler hat damals mit der Hand an eine Leitung gefasst und gemeint die müsste eigentlich richtig kalt sein,war sie aber nicht.
    Welche Leitung ist das? Die mit dem blauen H Stöpsel drauf?
    Ist das ein Hinweis auf einen Defekt?

    Fragen über Fragen, ich hoffe die Technik Freaks können helfen ;)
     
  2. Gast

    Gast Guest

    Ja, die Leitungen der Klimaanlage sind die mit den blauen Deckeln.
    Sollte die Anlage leer sein, dann dürftet der Kompressor nicht anpringen.
    Lief die Klimaanlage im "eco" Modus ?

    Arne
     
  3. Palim

    Palim
    Mod-Team

    Dabei seit:
    30.07.2005
    Beiträge:
    5.812
    Zustimmungen:
    3
    Auto:
    Ford Mondeo Turnier 1,6 EcoBo; AD M3 1.6 BK Active
    KFZ-Kennzeichen:
    Ja der eco Modus war an. Hmm also das Rohr bzw. der Schlauch wo das "H" drauf war, war richtig heiß. Scheint ja dann also wirklich entweder ein Problem mit der Anlage oder der Kühlflüssigkeit zu sein, oder?
    Komisch ist halt nur das diese erst im letzten Jahr nachgefüllt wurde....
    Wie merkt man das der Kompressor anspringt?
     
  4. Gast

    Gast Guest

    Hört man an einem deutlichem "KLACK!" und am rasseln.
     
  5. Palim

    Palim
    Mod-Team

    Dabei seit:
    30.07.2005
    Beiträge:
    5.812
    Zustimmungen:
    3
    Auto:
    Ford Mondeo Turnier 1,6 EcoBo; AD M3 1.6 BK Active
    KFZ-Kennzeichen:
    Hmm hab ich jetzt nicht drauf geachtet. Werd ich mal machen.
    Das die Kühlflüssigkeit schon wieder leer ist, kann wohl kaum möglich sein, oder?
    Sonst noch jemand ne Idee?
     
  6. Gast

    Gast Guest

    Doch,doch.....das kann schon gut sein, daß das Kühlmittel wieder leer ist.
    Du brauchst ja nur einen kleinen Riss im Schlauch oder Kühler haben.
    Das kühlmittel ist gasförmig bei atmosphärischem Druck.

    Arne
     
  7. #7 Prison39, 05.04.2011
    Prison39

    Prison39
    Mod-Team

    Dabei seit:
    19.02.2009
    Beiträge:
    2.355
    Zustimmungen:
    1
    Auto:
    Mazda 3 MPS Bk
    KFZ-Kennzeichen:
    Um R134a zu erkennen gibts extra eine spezielle Lampe und eine Brille,damit kann man das kontrastmittel gut erkennen.

    Wenn du die Kühlleistung testen willst dann stell auf 15 Grad,also so kalt wie möglich.Nach spätestens 5min sollte dann merklich kalte Luft kommen.
     
  8. Palim

    Palim
    Mod-Team

    Dabei seit:
    30.07.2005
    Beiträge:
    5.812
    Zustimmungen:
    3
    Auto:
    Ford Mondeo Turnier 1,6 EcoBo; AD M3 1.6 BK Active
    KFZ-Kennzeichen:
    Ok dann werd ich das mal testen, dank euch bislang für die Infos und Ideen. Ich werd am Donnerstag eh bei meinem Freundlichen sein und dann soll er sich das Ganze halt mal anschauen.

    @ Arne ok dann könnte es ja wirklich am fehlenden Kühlmittel liegen, aber das werd ich ja dann am Donnerstag bzw. am Freitag sehen. Danke!
     
  9. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    2.952
    Zustimmungen:
    29
    Auto:
    Mazda 3 (G120 BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    hab auch festgestellt (oder auch mir nur eingebildet) das die in der Stadt nicht "richtig" kühlt. Das kommt immer erst wenn ich schneller fahre. bzw ab Drehzahlen um die 3000U/min.
     
  10. Palim

    Palim
    Mod-Team

    Dabei seit:
    30.07.2005
    Beiträge:
    5.812
    Zustimmungen:
    3
    Auto:
    Ford Mondeo Turnier 1,6 EcoBo; AD M3 1.6 BK Active
    KFZ-Kennzeichen:
    Naja ich bin mal gespannt was dann am Donnerstag bzw. Freitag rauskommt.
    Seh ich aber ähnlich wie du Markus in der Stadt kommt es mir auch so vor, bei mir war es aber auf der AB auch so und das hat mich dann doch ein wenig stutzig werden lassen ;) .
     
  11. Palim

    Palim
    Mod-Team

    Dabei seit:
    30.07.2005
    Beiträge:
    5.812
    Zustimmungen:
    3
    Auto:
    Ford Mondeo Turnier 1,6 EcoBo; AD M3 1.6 BK Active
    KFZ-Kennzeichen:
    So gerade kam der Anruf aus der Werkstatt.
    Grund für die nicht korrekte Funktionalität der Klimaanlage war, wie Arne schon richtig vermutete, ein Leck durch dem dann das Kühlmittel zum größten Teil entwichen ist.
    Und zwar anscheinend sogar zwei, nämlich beim Behälter selbst und am Ende des Schlauches (beim Ring).
    Das kann wohl mit der Zeit einfach passieren. Das Kühlmittel greift wohl die Verbindungen an und mit der Zeit können die dann porös werden.
    Oder so, bin ja kein Techniker ;).

    Die Reperatur kostet mich 164 Euro und morgen hol ich das Auto wieder ab.
     
  12. Gast

    Gast Guest

    Hast du deine Klimaanlage regelmäßig an ?
    Normalerweise werden die Dichtungen durch das Kühlmittel geschmiert, darum sollte man 1-2mal im Monat ruhig mal länger laufen lassen.

    Arne
     
  13. Palim

    Palim
    Mod-Team

    Dabei seit:
    30.07.2005
    Beiträge:
    5.812
    Zustimmungen:
    3
    Auto:
    Ford Mondeo Turnier 1,6 EcoBo; AD M3 1.6 BK Active
    KFZ-Kennzeichen:
    Eigentlich habe ich sie schon regelmäßig an, ok in den kalten Monaten (wo die Temperaturen für die Anlage verträglich sind) eher weniger, obwohl man ja auch dort ab und ab an die Anlage mal anschalten sollte. Ich werd auf jeden Fall jetzt mal etwas mehr darauf achten.
     
Thema: Klimaanlage Defekt ?
Besucher kamen mit folgenden Suchen
  1. woran erkennt man eine defekte klimaanlage

    ,
  2. Klimaanlage Mazda defekt

    ,
  3. wie defekt am verdampfer mazda veststellen

    ,
  4. schlauch zum verdampfer bei Klimaanlage defekt bei Mazda 3,
  5. mazda 5 klimakompressor woran merken das kaputt ist,
  6. mazda 3 klimaanlage kühlt nicht,
  7. woran merkt man dass der kompressor kaputt ist,
  8. auto Klimaanlage Kompressor kaputt woran merkt man das,
  9. Mazda3 Klimanalage defekt,
  10. woran erkennt man das der klimaanlage kaputt ist,
  11. klimaanlage mazda 3,
  12. mazda 3 klimaanlage defekt,
  13. klimaanlage funktioniert auf einmal nicht mazda 3 www.mazda-forum.info,
  14. mazda 3 klimaanlage fehlersuche,
  15. wie erkennt man das die klimaanlage defekt ist,
  16. wie erkennt manob klimaanlage defekt ist
Die Seite wird geladen...

Klimaanlage Defekt ? - Ähnliche Themen

  1. Klopfsensor defekt. ..Werkstatt tut sich schwer. .

    Klopfsensor defekt. ..Werkstatt tut sich schwer. .: Hallo in die Runde Es schreibt ne verzweifelte und ratlose Mazda 3 Fahrerin ... War jetzt schon das 3.Mal wegen dem Klopfsensor in der Werkstatt...
  2. Mazda 5 Leistungsverlust AGR Ventil defekt?

    Mazda 5 Leistungsverlust AGR Ventil defekt?: Hallo Gemeinde, ich bin neu hier und mein Name ist Thomas. Was Autos angeht bin ich ein Laie und möchte mich aber trotzdem schlau machen, um...
  3. Mazda3 (BM) Klimaanlage selbst desinfizieren - geht das?

    Klimaanlage selbst desinfizieren - geht das?: Moin zusammen, leider müffelt meine Klimaanlage recht stark nach Schimmel wenn ich die AC einschalte. Ich gehe davon aus, dass sich im Bereich...
  4. Mazda MPV lw II Anlasser defekt???

    Mazda MPV lw II Anlasser defekt???: Hallo in die Runde, Ich habe leider ein Problem mit dem Anlasser meines MPV und weiß ums Verrecken nicht, wo ich danach suchen soll. Was so...
  5. Würde bei einem defekten Kat die MKL leuchten?

    Würde bei einem defekten Kat die MKL leuchten?: Hallo, ich habe letzte Saison meinen MX-5 mit einem ungeklärten Problem in die Garage gestellt und so knapp vor der neuen Saison wär ich nach...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden