Mazda3 (BM) Keyless go funktioniert nicht mehr

Diskutiere Keyless go funktioniert nicht mehr im Mazda3 und Mazda3 MPS Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo zusammen, ich habe seit ein paar Tagen das Problem, dass mein Keyless go nicht mehr funktioniert. Im Innenraum leuchtet dauerhaft die rote...

  1. #1 KuhlmaMH, 01.05.2020
    KuhlmaMH

    KuhlmaMH Mazda-Forum User

    Dabei seit:
    07.04.2015
    Beiträge:
    25
    Zustimmungen:
    10
    Auto:
    Mazda 3 BM
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 5 CW
    KFZ-Kennzeichen des Zweitwagens:
    Hallo zusammen,

    ich habe seit ein paar Tagen das Problem, dass mein Keyless go nicht mehr funktioniert. Im Innenraum leuchtet dauerhaft die rote Lampe (Schlüssel mit Ausrufezeichen). Zudem funktionieren die Knöpfe an den Türen nicht mehr, die Fernbedienung allerdings einwandfrei.

    Was habe ich bereits gemacht?
    - Batterie im Schlüssel getauscht (Varta)
    - Ersatzschlüssel getestet

    Was mir noch aufgefallen ist: Mein i-Stop funktioniert ebenfalls nicht mehr.

    Hat jemand eine Idee, was das sein kann? Der Wagen war vor ca. 4 Monaten beim Folierer. Ich möchte nicht ausschließen, dass eventuell irgendwo ein Stecker abgerutscht ist.

    092E4E84-B510-4CE9-90A1-28B0029086FD_1_105_c.jpeg E048DA87-9851-4EB0-8FDB-D30C96AB6847_1_105_c.jpeg
     
  2. #2 tuerlich, 02.05.2020
    tuerlich

    tuerlich Mazda-Forum Profi

    Dabei seit:
    07.12.2014
    Beiträge:
    3.208
    Zustimmungen:
    570
    Auto:
    Mazda 3 BM 07/2015 D150+ Challenge
    KFZ-Kennzeichen:
    Ich denke eher daß der Folierer stundenlang die Zündung angelassen hat, und der Batterieladezustand nun ziemlich im Keller ist!
     
  3. #3 NeuerDreier, 02.05.2020
    NeuerDreier

    NeuerDreier Mazda-Forum Profi

    Dabei seit:
    05.07.2009
    Beiträge:
    2.922
    Zustimmungen:
    502
    Auto:
    CX5 G194 AWD AT Matrixgrau Metallic
    KFZ-Kennzeichen:
    Zweitwagen:
    Altes Bobbycar
    KFZ-Kennzeichen des Zweitwagens:
    @tuerlich

    wenn die Hauptbatterie schlapp macht, müsste dann nicht auch die Funkfernbedienung zicken machen?
     
  4. #4 Gladbacher, 02.05.2020
    Gladbacher

    Gladbacher Mazda-Forum Profi

    Dabei seit:
    24.08.2013
    Beiträge:
    6.986
    Zustimmungen:
    964
    Auto:
    CX-3 Sportsline, 120 PS, matrixgrauer Schalter
    KFZ-Kennzeichen:
    Außerdem, der Folierer war vor vier Monaten am Auto - das Problem besteht seit einigen Tagen?!
     
  5. #5 KuhlmaMH, 02.05.2020
    KuhlmaMH

    KuhlmaMH Mazda-Forum User

    Dabei seit:
    07.04.2015
    Beiträge:
    25
    Zustimmungen:
    10
    Auto:
    Mazda 3 BM
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 5 CW
    KFZ-Kennzeichen des Zweitwagens:
    Mazda hatte auch die Vermutung, dass die Batterie leer sein könnte. Ich sollte jetzt einmal eine längere Strecke fahren und dann noch einmal schauen. Da die Werkstatt an dem Tag voll war, konnte auch kein Batterietest gemacht werden.

    Ich vermute allerdings, dass etwas anderes nicht passt. Ich mache gleich mal die Dachantenne ab. Ich erinnere mich, dass die Knöpfe auch nicht funktioniert hatten, also oben die Dachantenne nicht dran war. Was ich allerdings nicht weiß, ob die Fernbedienung funktioniert hatte. Das habe ich damals nicht getestet.

    die Zündung war damals beim folieren fast immer aus. Ich war teilweise dabei.

    Gruß Marco
     
  6. #6 Skyhessen, 02.05.2020
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    4.536
    Zustimmungen:
    1.028
    Auto:
    Mazda3 BM G120, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    3er Mazda seit 1995 /// Peugeot 207cc VTI 120
    Was heißt "Knöpfe gehen nicht"? Meinst Du die manuelle Ver-/Entriegelungsschalter innen an den Türen? Vielleicht hat es da einen satten Kurzschluss gegeben (dazu muss ich erläutern)?
    Bei meinem BM ist auf der Fahrerseite ab und an eine kleine Störung. Wenn ich die Tür beim Aussteigen am Hebel öffne, fängt manchmal die ZV an zu klappern, also klackt aktiv mehrmals. Dies liegt auch daran, wie man den Öffnungshebel an der Tür zieht. Bei leichtem Aufwärts-Zug klappert es, ziehe ich ganz dezent horizontal, dann passiert nix. Ich habe die Sache meiner MZD-Werkstatt vorgeführt. Er meinte lapidar: da müsste der komplette Türschalter ausgetauscht werden, teure Sache, und wenn es doch nur ab und an passiert lohne es sich doch noch nicht? Scheinbar sitzten da zwei Kontakte so dicht aneinander, dass da etwas reagiert, wenn man den Türöffnungshebel innen mit leichtem Zug nach Oben betätigt. Es sei wohl eine reine "Übungssache" wie man den ZUghebel betätigt.
    Von meinem alten 323F kenne ich - wenn da ein El. Stellmotor defekt war, spielte die komplette ZV verrückt, die ließ sich dann nicht elektrisch verriegeln und der Wagen konnte dann nur mit dem Schlüssel mechanisch abgesperrt werden. Das entriegeln mit der FB funktionierte aber. Vielleicht ist da bei Dir auch an einer ZV-Einheit etwas faul?
     
  7. HELAN

    HELAN Mazda-Forum Profi

    Dabei seit:
    09.09.2015
    Beiträge:
    2.899
    Zustimmungen:
    463
    Auto:
    CX-5 / 2,2 D Automatik / 150PS (FWD)
    KFZ-Kennzeichen:
    Wenn i-stop nicht funktioniert ist es zu 99% die Batterie.
    Batterie laden und i-stop neu initialisieren, funzt auch ohne neu anlernen, aber dauert dann lange.
     
  8. #8 Stepz2k9, 02.05.2020
    Stepz2k9

    Stepz2k9 Mazda-Forum User

    Dabei seit:
    26.01.2020
    Beiträge:
    44
    Zustimmungen:
    17
    Auto:
    Mazda 3 BM G120 Sportsline
    KFZ-Kennzeichen:
    so sieht es aus. Mir ist das vergangenen Freitag passiert (vorige Woche). Der Wagen war tot und die Funke bewirkte rein gar nix. Mein Glück war, dass ich letzten Samstag eh einen Werkstatttermin hatte, da das Getriebe ausgetauscht werden musste. Ich hatte leider genau die selben Probleme bezüglich hakender Gänge, wie hier schon einige berichtet hatten. Da ich noch Gebrauchtwagengarantie habe, wurde das Getriebe für mich kostenfrei getauscht. Auch die Batterie(n) haben sie in dem Zug gleich mitgemacht und mir kulanterweise nicht in Rechnung gestellt. Seitdem funktioniert wieder alles, auch das iStop, das vorher auch oft rumgesponnen hatte.

    Jedenfalls geht es Blu nun wieder rundum wohl und er hat seine Sommerschuhe bekommen.

    anstelle des Threaderstellers würde ich das in der Werkstatt prüfen lassen..
     
    Mr. Mazda gefällt das.
  9. #9 KuhlmaMH, 02.05.2020
    KuhlmaMH

    KuhlmaMH Mazda-Forum User

    Dabei seit:
    07.04.2015
    Beiträge:
    25
    Zustimmungen:
    10
    Auto:
    Mazda 3 BM
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 5 CW
    KFZ-Kennzeichen des Zweitwagens:
    Mit "Knöpfe" meine ich die, womit man die Türen von außen ohne Schlüssel öffnen kann (Kenne den Namen leider nicht). Beide Öffner funktionieren nicht. Die Zentralverriegelung funktioniert hingegen einwandfrei. Sowohl per Schlüssel, als auch aus dem inneren heraus.

    Ich werde Montag noch einmal in die Werkstatt fahren. Da noch Gebrauchtwagengarantie drauf ist, will ich das auf jeden Fall gelöst haben. Zudem schubbert / heult meine Kupplung im Moment auch. Bei gerade mal 58.000 km, finde ich das etwas merkwürdig.

    Spannung ist genug da (12,8 V im Ruhezustand). Richtig Gewissheit wird aber wohl nur ein Batterietester bringen.
     
  10. HELAN

    HELAN Mazda-Forum Profi

    Dabei seit:
    09.09.2015
    Beiträge:
    2.899
    Zustimmungen:
    463
    Auto:
    CX-5 / 2,2 D Automatik / 150PS (FWD)
    KFZ-Kennzeichen:
    Wenn die Kapazität deiner Batterie unter 75% ist helfen dir die 12,8V nicht viel, eigentlich gar nicht, dann fängt die Batterie an zu sulfatieren und i-stop funzt nicht mehr oder nur noch selten.
     
  11. #11 Stepz2k9, 02.05.2020
    Stepz2k9

    Stepz2k9 Mazda-Forum User

    Dabei seit:
    26.01.2020
    Beiträge:
    44
    Zustimmungen:
    17
    Auto:
    Mazda 3 BM G120 Sportsline
    KFZ-Kennzeichen:
    Laut meinem fMH sogar bereits ab 85 %.
     
  12. #12 Skyhessen, 02.05.2020
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    4.536
    Zustimmungen:
    1.028
    Auto:
    Mazda3 BM G120, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    3er Mazda seit 1995 /// Peugeot 207cc VTI 120
  13. #13 KuhlmaMH, 13.05.2020
    KuhlmaMH

    KuhlmaMH Mazda-Forum User

    Dabei seit:
    07.04.2015
    Beiträge:
    25
    Zustimmungen:
    10
    Auto:
    Mazda 3 BM
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 5 CW
    KFZ-Kennzeichen des Zweitwagens:
    So - Nachdem ich die letzten Tage etwas verhindert war, habe ich nächste Woche einen Termin zum Batterie Check. Dann schauen wir mal, ob es wirklich daran liegt. Ich halte Euch auf jeden Fall auf dem Laufenden.

    Aber mal eine andere Sache:

    Ich hatte vor zwei Wochen einen Mader im Motorraum. Dies war deutlich daran zu erkennen, dass er mir freundlicher Weise etwas zu Essen da gelassen hat, nämlich ein Brötchen. Auf dem ersten Blick konnte ich keine Schäden erkennen. Meiner Meinung nach, hat das Keyless go danach auch noch funktioniert.

    Laufen zufällig im Motorraum Leitungen für das Keyless go entlang?

    Gruß Marco
     
  14. #14 KuhlmaMH, 20.05.2020
    KuhlmaMH

    KuhlmaMH Mazda-Forum User

    Dabei seit:
    07.04.2015
    Beiträge:
    25
    Zustimmungen:
    10
    Auto:
    Mazda 3 BM
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 5 CW
    KFZ-Kennzeichen des Zweitwagens:
    Hallo zusammen. Heute hatte ich endlich den Termin für den Check des Keyless Go. Und was soll ich sagen? Die Lösung war eigentlich denkbar einfach. Weder die Autobatterie noch die Batterie im Schlüssel waren Schuld. Das Problem wurde durch einen abgerutschten Stecker im Kofferraum ausgelöst. In der Nähe der Reserverad-Mulde, war der Stecker nicht richtig drauf. Wie das passiert ist, keine Ahnung.

    Demnach funktioniert das Keyless Go und i-Stop wieder einwandfrei. Der Ladezustand der Batterie war im übrigen bei allen Werten auf 100%.
     
    Stepz2k9 gefällt das.
  15. #15 Skyhessen, 20.05.2020
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    4.536
    Zustimmungen:
    1.028
    Auto:
    Mazda3 BM G120, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    3er Mazda seit 1995 /// Peugeot 207cc VTI 120
    Mal deutlichst hervorgehoben: kleinste Ursache .... große Auswirkung!
     
Thema:

Keyless go funktioniert nicht mehr

Die Seite wird geladen...

Keyless go funktioniert nicht mehr - Ähnliche Themen

  1. Mazda6 (GH) Keyless Go Problem

    Keyless Go Problem: Hallo Freunde, ich habe am WE eine AHK selber eingebaut. Soweit klappt auch alles. Nur das Keyless Go funktioniert nicht mehr seit dem....
  2. Mazda3 (BM) Keyless Button am Türgriff schließt immer ab, nicht mehr auf

    Keyless Button am Türgriff schließt immer ab, nicht mehr auf: Hallo zusammen, wenn ich den Gummiknopf (Request Key) auf den Türgriffen (Fahrer- und Beifahrertür) bei meinem Mazda 3 BM (2015) betätige,...
  3. Mazda3 (BL) Fragen zu Keyless Go

    Fragen zu Keyless Go: Guten Abend zusammen, da ich leider kein Handbuch zum Runterladen finde und das Auto nächste Woche abhole, ein paar Verständnisfragen zum...
  4. Mazda 3 BM (2014) Keyless funktioniert nicht..

    Mazda 3 BM (2014) Keyless funktioniert nicht..: Hallo, ich habe ein Mazda 3 BM und ich habe das Problem, dass mein Keyless System nicht gescheit funktioniert. Angefangen hat der Mist vor ~2-3...
  5. Keyless Entry funktioniert nicht mehr

    Keyless Entry funktioniert nicht mehr: Hallo, Ich hoffe ich habe hier das richtige Forum für meine Frage gefunden zu haben :) Ich habe einen Mazda 6 Sport Evolution III BJ 06 samt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden