Keine Leistung

Diskutiere Keine Leistung im Mazda5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo zusammen, wir haben uns vor ein paar Wochen ein madza 5 diesel gekauft mit 143 PS gekauft. Jetzt hat er aber folgendes Problem :Beim...

  1. #1 Mareike30, 26.11.2019
    Mareike30

    Mareike30 Neuling

    Dabei seit:
    25.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo zusammen, wir haben uns vor ein paar Wochen ein madza 5 diesel gekauft mit 143 PS gekauft. Jetzt hat er aber folgendes Problem :Beim anfahren kommt er nicht auf tour. Sprich ich brauche ne zeit bis ich auf 50 bin. Sonst macht er beim fahren keine mucken er fährt super.

    Injektoren sind neu gekommen.
    Beim auslesen zeigt er nix an.
    Turbolader und Partikelfilter sind heile.

    Kann da jemand helfen?
     
  2. HELAN

    HELAN Mazda-Forum Profi

    Dabei seit:
    09.09.2015
    Beiträge:
    2.640
    Zustimmungen:
    337
    Auto:
    CX-5 / 2,2 D Automatik / 150PS (FWD)
    KFZ-Kennzeichen:
    Hallo @Mareike30

    Vielleicht liegt’s an der Kupplung, dass die beim Anfahren rutscht.
     
  3. #3 Mareike30, 26.11.2019
    Mareike30

    Mareike30 Neuling

    Dabei seit:
    25.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Nein, er schaltet super und die kupplung ist auch super. Ist ja nur beim anfahren das Problem
     
  4. HELAN

    HELAN Mazda-Forum Profi

    Dabei seit:
    09.09.2015
    Beiträge:
    2.640
    Zustimmungen:
    337
    Auto:
    CX-5 / 2,2 D Automatik / 150PS (FWD)
    KFZ-Kennzeichen:
    Ich bleibe dabei das ist die Kupplung, schalten kannst du wenn die Drehzahl Motor und Getriebe gleich ist auch ohne Kupplung. Die Kupplung rutscht beim Anfahren muss neu eingestellt werden oder erneuert werden. Wie viel Kilometer hat denn die Kupplung runter?
     
  5. #5 Mareike30, 26.11.2019
    Mareike30

    Mareike30 Neuling

    Dabei seit:
    25.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Er war gestern in der Werkstatt die haben kein Fehler finden können :( 213 tausend hat der Wagen nun
     
  6. HELAN

    HELAN Mazda-Forum Profi

    Dabei seit:
    09.09.2015
    Beiträge:
    2.640
    Zustimmungen:
    337
    Auto:
    CX-5 / 2,2 D Automatik / 150PS (FWD)
    KFZ-Kennzeichen:
    Die finden eigentlich immer Fehler, aber nicht die richtigen. :winke:
     
    hjg48 gefällt das.
  7. #7 Mareike30, 26.11.2019
    Mareike30

    Mareike30 Neuling

    Dabei seit:
    25.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Die Werkstatt hat Garnichts gefunden, sagte das könnte das ladedrucksensor sein. Ob das so ist weiß ich nicht. Bin ne Frau :) das gas fällt ab und an auch aus.
     
  8. #8 mind_explorer, 26.11.2019
    mind_explorer

    mind_explorer Mazda-Forum Profi

    Dabei seit:
    18.08.2014
    Beiträge:
    632
    Zustimmungen:
    61
    Auto:
    Mazda 3 Skyactiv D
    KFZ-Kennzeichen:
    ist der Leistungsmangel Drehzahl- oder Geschwindigkeit- bedingt? Sprich, kommt der Bock besser weg wenn er im 1. oder 2. Gang durchbeschleunigt wird?

    Leistungsmangel / Schwäche ist meist drehzahlbedingt, hier wäre doch der Turbolader / Luftzufuhr / Spritzufuhr ein Thema
     
  9. #9 Mareike30, 26.11.2019
    Mareike30

    Mareike30 Neuling

    Dabei seit:
    25.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Wäre das dann der ladedrucksensor? Das würde von der Werkstatt bemängelt mit einem Fragezeichen.
     
  10. #10 Mareike30, 26.11.2019
    Mareike30

    Mareike30 Neuling

    Dabei seit:
    25.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Egal in welchen Gang man schaltet kommt er nicht nach vorne.
     
  11. HELAN

    HELAN Mazda-Forum Profi

    Dabei seit:
    09.09.2015
    Beiträge:
    2.640
    Zustimmungen:
    337
    Auto:
    CX-5 / 2,2 D Automatik / 150PS (FWD)
    KFZ-Kennzeichen:
    Jetzt wird die Ferndiagnose schwieriger wenn das Gas auch ab und zu wegbleibt. Vielleicht hat ein anderer User noch eine Idee.
     
  12. #12 Mareike30, 26.11.2019
    Mareike30

    Mareike30 Neuling

    Dabei seit:
    25.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Gas ist bsi jetzt zwei mal weg gefallen.. Sprich das war im stand der fall. Hat sich aber sofort wieder gelegt
     
  13. HELAN

    HELAN Mazda-Forum Profi

    Dabei seit:
    09.09.2015
    Beiträge:
    2.640
    Zustimmungen:
    337
    Auto:
    CX-5 / 2,2 D Automatik / 150PS (FWD)
    KFZ-Kennzeichen:
    Dann könnte das eine mit dem anderen vielleicht nichts zu tun haben.

    Fazit: Kupplung im Ar… !
     
  14. #14 hjg48, 27.11.2019
    Zuletzt bearbeitet: 27.11.2019
    hjg48

    hjg48 Mazda-Forum Profi

    Dabei seit:
    08.02.2017
    Beiträge:
    312
    Zustimmungen:
    59
    Moin Mareike30,
    meiner Ansicht könnte auch nur das Magnetventil defekt sein.

    Meinste mit "Gas weg" einen Abfall der Leerlaufdrehzahl?

    Wann wurde der Dieselfilter letztmalig entwässert bzw. erneuert?
    Wurde nach dem Tausch der Injektoren auch schon mal ein sog. Einspritzmengenabgleich ausgelöst???
     
  15. #15 Helixaner, 27.11.2019
    Helixaner

    Helixaner Mazda-Forum User

    Dabei seit:
    20.05.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Auto:
    Mazda 5 2.0 MZR DISI/150PS
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 626 GE 2L/116PS; 2xHonda Helix; Honda CX500
    KFZ-Kennzeichen des Zweitwagens:
    Wenn die Kupplung durchrutschen würde dann hätte das die Werkstatt festgestellt.
    Außerdem merkt man das ja auch am aufheulenden Motor.
    Ich würde hier eher auf eine Fehlfunktion des elektrodischen Gaspedal tippen und das Gaspoti prüfen lassen.
    Allerdings sollte eine gute Werkstatt so etwas auch feststellen können.
    Turboladerdefekt wurde ja schon ausgeschlossen - ist aber auch einer der Kandidaten für schlechten Vortrieb :-)
     
  16. #16 Mareike30, 28.11.2019
    Mareike30

    Mareike30 Neuling

    Dabei seit:
    25.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Also die Werkstatt hat alles geprüft was man so prüfen konnte, schließlich stand der Wagen dort halben Tag. Es ist alles soweit gemessen worden und hält bei dem ladedrucksensor waren minimale Fehler die mit einer Reinigung nicht weg waren. Das Teil ist bestellt.


    Kann mir jemand sagen wo der ladedrucksensor sitzt?
     
  17. HELAN

    HELAN Mazda-Forum Profi

    Dabei seit:
    09.09.2015
    Beiträge:
    2.640
    Zustimmungen:
    337
    Auto:
    CX-5 / 2,2 D Automatik / 150PS (FWD)
    KFZ-Kennzeichen:
    Na dann warte doch einfach mal ab bis der neue Sensor eingebaut ist, vielleicht ist dann alles wieder paletti. :)
     
Thema:

Keine Leistung

Die Seite wird geladen...

Keine Leistung - Ähnliche Themen

  1. Mazda 6 (GG/GJ) Motor keine Leistung und frisst öl

    Motor keine Leistung und frisst öl: Hallo ich brauche mal ein Rat mein Mazda 6 2.0 108kw 147ps Frisst öl und hat keine Leistung mehr was kann das sein ich bin am verzweifeln
  2. Mazda 6 keine Leistung ( dpf gewechselt )

    Mazda 6 keine Leistung ( dpf gewechselt ): Hallo Leute, Habe folgendes Problem mein Mazda 6 bj 2006 diesel mit 2.0 L 143 ps hat keine Leistung mehr . Es fing an mit Mk Leuchte und ESP...
  3. Mazda3 (BL) Mehr Leistung durch undichten Abgasstrang ?

    Mehr Leistung durch undichten Abgasstrang ?: Hallo zusammen, seit ein paar Wochen höre ich brummige Geräusche bei der Fahrt. Ich vermute, dass irgendwo ein Loch im Abgasstrang ist oder...
  4. Mazda5 (CR) Ruckeln und kaum Leistung

    Ruckeln und kaum Leistung: Hallo zusammen Ich habe habe meinen Mazda 5 gestartet und kam auf einmal nur ruckelnd und verzögernd auf Drehzahl . Auch beim fahren war die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden