Kein Zündfunke?????

Diskutiere Kein Zündfunke????? im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo Leute, habe mir einen 323 F BG ( 1.9 16v, 103PS, Bj:89) gekauft. Hab nur ein Problem: Habe die Zündspule und die Power Unit...

  1. #1 criss317, 30.09.2008
    criss317

    criss317

    Dabei seit:
    30.09.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute,

    habe mir einen 323 F BG ( 1.9 16v, 103PS, Bj:89) gekauft. Hab nur ein Problem:

    Habe die Zündspule und die Power Unit gewechselt! Habe aber immer noch kein Zündfunken. Wo sitzt das Relais für die Zündspule? Meine Drehzahlnadel bewegt sich auch nicht wenn ich starten will Anlasser dreht aber!?!?

    Ich bin am verzweifeln!!!!!!!!!!!!!!!!:(

    Bitte helft mir

    Gruß
     
  2. #2 Schurik29a, 01.10.2008
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Der Drehzahlmesser schlägt erst aus, wenn der Motor läuft - nicht schon beim Anlasser betätigen.

    Gruß Schurik
     
  3. #3 sechserpack, 01.10.2008
    Zuletzt von einem Moderator bearbeitet: 01.10.2008
    sechserpack

    sechserpack Neuling

    Dabei seit:
    26.08.2008
    Beiträge:
    76
    Zustimmungen:
    0
    Auto:
    Mazda 6 2.3 Active Plus Bj 09/2007
    KFZ-Kennzeichen:
    Zweitwagen:
    Golf 2
    leider nicht so ganz richtig....wenn der drehzahlmesser beim starten noch nicht mal leicht zuckt dann ist entweder das zündschaltgerät oder der zündverteiler def! alle stecker am zündverteiler richtig angeschlossen? Pins sitzen alle richtig in den steckern?
     
  4. #4 Schurik29a, 01.10.2008
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Werde mal drauf achten - bewusst habe ich ein Zucken oder ähnliches noch nicht festgestellt. Aber man lernt ja nie aus ;)

    Gruß Schurik
     
  5. #5 workeralex, 01.10.2008
    workeralex

    workeralex

    Dabei seit:
    14.01.2007
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo, bei deinem BG ist höchstwarscheinlich der "Zündgeber" defekt. Sitzt im Verteiler und ist orginal nicht einzeln erhältlich. Gibts aber im Zubehörhandel, dazu mußt du den Zündgeber aber meistens ausbauen, weil nur anhand der eingeprägten Nummer der genaue Typ feststellbar ist. Vorher solltest du aber vorsichtshalber mal die Verteilerkappe abbauen und prüfen, ob sich der Verteilerfinger beim starten auch mitdreht. Mfg. Alex
     
  6. #6 criss317, 01.10.2008
    criss317

    criss317

    Dabei seit:
    30.09.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Verteilerfinger dreht! Hab halt nur keinen Zündfunken! Hat jemand zufällig einen passenden Verteiler da?
     
  7. #7 Schurik29a, 02.10.2008
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Für die Verteilerfrage empfehle ich Dir die Bereiche "biete" (mal durchschauen ob jemand was anbietet) und "suche" (nen suchthread einstellen) ;)

    Gruß Schurik
     
  8. #8 Hydrosails, 10.12.2020
    Hydrosails

    Hydrosails Nobody

    Dabei seit:
    10.12.2020
    Beiträge:
    10
    Zustimmungen:
    0
    was war bei Dir denn dann das Problem ?
     
Thema: Kein Zündfunke?????
Besucher kamen mit folgenden Suchen
  1. mazda 323 f bj kein zündfunke

    ,
  2. mazda 626 ge kein funke

Die Seite wird geladen...

Kein Zündfunke????? - Ähnliche Themen

  1. Mazda 323 GLX Sedan von 1994 springt nicht mehr an. Kein Zuendfunke

    Mazda 323 GLX Sedan von 1994 springt nicht mehr an. Kein Zuendfunke: bin letzte Woche liegen geblieben. Motor ist an der Kreuzung ausgegangen und konnte ihn danach nicht mehr starten.. Anlasser dreht.. Hab kurz nen...
  2. 121 (DA) Springt nicht an (Zündspule bekommt beim Anlassen keine Spannung)

    Springt nicht an (Zündspule bekommt beim Anlassen keine Spannung): Hallo der Mazda meiner Frau (ein 121 DA BJ. 1990 mit Faltdach) springt nicht mehr an. Der Defekt ist von jetzt auf gleich aufgetreten. Was ist...
  3. 626 (GF/GW) Mein 626 GW 2.0L FS will nicht anspringen

    Mein 626 GW 2.0L FS will nicht anspringen: Hallo zusammen, bin neu hier und habe ein problem mit meinem 626er Typ GW 2.0FS Motor. Das Auto stand längere zeit und die Batterie war leer,...
  4. RX-8 Läuft nicht mehr kein zündfunken

    RX-8 Läuft nicht mehr kein zündfunken: Hallo hat jemand das schon gehabt das sein Rex nicht mehr anläuft ? Ja und nu muss keiner kommen mit abgesoffen das kann ich aus schliessen , bin...