Demio (DW) Kein Ton aus Lautsprechern

Diskutiere Kein Ton aus Lautsprechern im Demio, Premacy, MPV, Tribute und Xedos 6/9 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo erstmal an Alle, leider mussten wir uns von unserem Demio 1,3 Bj 1998 nach 11 Jahren trennen. Er war leider unten durch. Nun haben wir...

  1. #1 dragonxxl, 30.10.2019
    dragonxxl

    dragonxxl Einsteiger

    Dabei seit:
    30.10.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo erstmal an Alle,

    leider mussten wir uns von unserem Demio 1,3 Bj 1998 nach 11 Jahren trennen. Er war leider unten durch.

    Nun haben wir einen Demio 1,3 Bj 2002 erstanden. Alles soweit ok.
    Nur kommt kein Sound aus den Lautsprechern.
    Es war ein Kenwood Radio mit USB eingebaut. Habe natürlich gedacht es wäre defekt. Dann habe ich das AEG aus dem älteren Demio eingebaut. Gleiche Problem.
    Als nächstes habe ich hinter die Türverkleidung geschaut ob überhaupt Lautsprecher drin sind,ja sind welche drin.

    Dann habe ich mir einen neuen ISO Adapter bestellt. Aber daran liegt es auch nicht.
    Es kommt kein Sound aus den Lautsprechern.

    Wer hat eine Idee ?

    Mit bestem, Dank dragonxxl
     
  2. #2 SaxnPaule, 30.10.2019
    SaxnPaule

    SaxnPaule Oberleutnant
    Mod-Team

    Dabei seit:
    29.12.2018
    Beiträge:
    618
    Zustimmungen:
    112
    Auto:
    GJ2 G194 Signature
    KFZ-Kennzeichen:
    Zweitwagen:
    Corolla E11 FL 3ZZ-FE
    KFZ-Kennzeichen des Zweitwagens:
    dragonxxl gefällt das.
  3. #3 dragonxxl, 30.10.2019
    dragonxxl

    dragonxxl Einsteiger

    Dabei seit:
    30.10.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für die Antwort.
    Kannst Du mir ein Messgerät empfehlen womit auch ein Leihe klar kommt ?
     
  4. #4 SaxnPaule, 30.10.2019
    SaxnPaule

    SaxnPaule Oberleutnant
    Mod-Team

    Dabei seit:
    29.12.2018
    Beiträge:
    618
    Zustimmungen:
    112
    Auto:
    GJ2 G194 Signature
    KFZ-Kennzeichen:
    Zweitwagen:
    Corolla E11 FL 3ZZ-FE
    KFZ-Kennzeichen des Zweitwagens:
Thema:

Kein Ton aus Lautsprechern

Die Seite wird geladen...

Kein Ton aus Lautsprechern - Ähnliche Themen

  1. Alarm ton bei 120 kmh

    Alarm ton bei 120 kmh: Hallo, Ich bin neu im forum zu meiner Person ich bin 37 Jahre alt und komme aus dem schönen Schwarzwald und seit kurzem glücklicher Besitzer von...
  2. Mazda 3 Bj 2019 - Radio auf Empfang, kein Ton ( keine Bose )

    Mazda 3 Bj 2019 - Radio auf Empfang, kein Ton ( keine Bose ): Hallo,- gestern funktionierte das Radio noch einwandfrei. Jetzt kein Ton mehr. Fahrzeug 3 Wochen alt. LG
  3. Mazda3 (BL) Plötzlich kein Ton, Garantiefall

    Plötzlich kein Ton, Garantiefall: Hallo zusammen, folgendes Szenarion: ich habe vor zwei Jahren für meinen Schwiegervater Android Auto App installiert, lief 2 Jahre...
  4. Mazda 626 GD Coupé Bj. 1990 Lautsprecher hinten

    Mazda 626 GD Coupé Bj. 1990 Lautsprecher hinten: Hallo an alle! Ich habe mir vor ein paar Tagen einen Mazda 626 GD Coupé bj. 1990 gekauft und wollte mal Fragen ob jemand Erfahrungen mit...
  5. Mazda 2 DJ Lautsprecher

    Mazda 2 DJ Lautsprecher: Hallo, hat schon jemand die Lautsprecher gewechselt und kann mir mitteilen, ob ggf. auch 16ner in die Türen passen? Was habt ihr für ein System...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden