Kalter Motor - 2. Gang "anfahren"

Diskutiere Kalter Motor - 2. Gang "anfahren" im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hallo, habt ihr beim M3 BM Diesel auch das folgende Problem? Ich starte das Fahrzeug bei diesen kalten Temperaturen, z.B. 5° C, fahre ganz...

  1. #1 FlowRider, 14.03.2016
    FlowRider

    FlowRider Mazda-Forum User

    Dabei seit:
    29.09.2015
    Beiträge:
    45
    Zustimmungen:
    2
    Hallo,

    habt ihr beim M3 BM Diesel auch das folgende Problem?

    Ich starte das Fahrzeug bei diesen kalten Temperaturen, z.B. 5° C, fahre ganz langsam 100 m auf dem Parkplatz im 2. Gang und muss dann abbiegen zur Straße.
    Vor dem Abbiegen muss ich auf ca. 10 km/h herunterbremsen (schauen ob jemand die Straße kreuzt). Der 1. Gang lässt sich nun nicht mehr einlegen (außer mit Gewalt und Kratzgeräusch vom Getriebe).

    Daher rolle ich dann und versuche mit dem 2. Gang die Geschwindigkeit etwas zu steigern um den Gang dann komplett einzukuppeln.

    Bei warmen Motor kein Problem.

    Bei dem oben genannten Fall ruckelt irgendwie der Motor und selbst wenn ich etwas stärker Gas gebe und die Kupplung langsamer kommen lasse fühlt es sich nicht ganz so gut an (ruckelig).

    Ist das normal? Ich kann natürlich auch ein mal komplett stehen bleiben vor der Kurve, den 1. Gang einlegen und dann normal anfahren und bei 16-20 km/h in den 2. Gang schalten, doch ich würde gerne den Schwung der 10 km/h ausnutzen...

    Kann es sein, dass der Motor keine Kraft hat für den oben geschriebenen Fall im kalten Zustand?

    Und ich muss auch zugeben, dass ich sehr zaghaft bei kaltem Motor Gas geben - < 2000 rpm.

    Das Fahrzeug hat sonst keine Probleme und bekam am Freitag die 2. Inspektion (der Motor fühlt sich nach dem neuen Öl, der neuen Motorsoftware und gereinigtem Luftfilter sogar stärker an, aber anderes Thema...)
     
  2. #2 Soundlink, 14.03.2016
    Soundlink

    Soundlink Mazda-Forum Profi

    Dabei seit:
    04.04.2008
    Beiträge:
    431
    Zustimmungen:
    0
    Auto:
    CX 3 105 D Sportsline AWD Automatik Rubinrot
    KFZ-Kennzeichen:
    Zweitwagen:
    Hyundai i10
    KFZ-Kennzeichen des Zweitwagens:
    Da werden durch die kühlen Temperaturen die Syncronringe noch nicht richtig arbeiten.
    Versuch es mal mit Zwischengas.
    Gang raus, Kupplung los lassen, etwas Gas geben, kuppeln und dann den 1. rein.
     
  3. Xen2k

    Xen2k Stammgast

    Dabei seit:
    23.07.2014
    Beiträge:
    152
    Zustimmungen:
    5
    Auto:
    Mazda 3 BM G165 Sportsline
    Frage; fährst du nach dem Motorstart sofort los?
    Nach einem Kaltstart läuft der Motor erstmal mit einer höheren Drehzahl. Daher kommt wahrscheinlich das von dir beschriebene Problem.

    Die Bedienungsanleitung sagt dazu folgendes (4-10);
    "Lassen Sie den Motor vor dem Losfahren für ca. 10 Sekunden warmlaufen (in Deutschland nicht erlaubt)."

    Wenn man sich an die Mazda-Anleitung hält, fährt der Wagen wesentlich sanfter an.
     
  4. Hollgi

    Hollgi Mazda-Forum Profi

    Dabei seit:
    28.08.2014
    Beiträge:
    443
    Zustimmungen:
    4
    Auto:
    Mazda 3 G165 Sportsline
    KFZ-Kennzeichen:
    Was sind 10 sek. schon? In der Zeit muss ich einige Autos durchlassen, oder muss ich dann den Motor wieder abschalten? ;-)
     
  5. Xen2k

    Xen2k Stammgast

    Dabei seit:
    23.07.2014
    Beiträge:
    152
    Zustimmungen:
    5
    Auto:
    Mazda 3 BM G165 Sportsline
    Was fragst du mich das? Ich habe weder die Anleitung noch die hiesigen Gesetze geschrieben. ;)
    Mazda sichert sich wahrscheinlich nur rechtlich ab mit diesem Hinweis.

    Aber wie sagt man so schön; wo kein Kläger, dort kein Richter.
     
  6. JanW_

    JanW_ Mazda-Forum Profi

    Dabei seit:
    10.08.2013
    Beiträge:
    340
    Zustimmungen:
    1
    Auto:
    Mazda 3 BM D-150, Sportsline
    Es könnte auch helfen vor dem Schalten in den ersten ein Mal kurz den Gang raus zu nehmen, einzukuppeln und dann wieder in den ersten zu schalten. Bei mir hilft das oft.
     
  7. #7 Der C.E., 15.03.2016
    Der C.E.

    Der C.E. Guest

    Ja...so ein Auto hat schon wunderliche Eigenschaften.... da lassen sich auch mal Gänge nicht einlegen, weil die Drehzahlunterschiede zwischen Eingangs- und Ausgangswelle zu groß sind... da ist die Drehzahl höher, weil beim Kaltstart angefettet wird....das Auto ruckelt dann, wenn man den Motor in Drehzahkbereiche zwingt, wo er kurz vorm absaufen ist, weil ja er angefettet ist.... und wenn man in der Mitte des runden Dinges drückt, gibt es Laut :D

    Alles vollkommen normal. Nur sollte man, um einem erhöhten Verschleiß der Synchronringe entgegenzuwirken, den ersten Gang nicht "reinprügeln". Dann bleibt man halt stehen, oder gibt einen leichten Zwischengasstoß, dann fluppt der auch ;)
     
  8. #8 FlowRider, 15.03.2016
    FlowRider

    FlowRider Mazda-Forum User

    Dabei seit:
    29.09.2015
    Beiträge:
    45
    Zustimmungen:
    2
    @Soundlink, JanW_
    Habe ich getestet und dennoch ging der 1. leider zu schwer rein. Zwischengas wäre für mich jedoch keine Option
    und ich muss auch sagen, dass nach 20 km der 1. Gang trotzdem schwer reingeht.

    Meine Lösung, einfach nicht nutzen und bei rollendem Fahrzeug immer mit dem 2. Gang fahren.
    Dies geht immer gut, nur im kalten Zustand nicht.

    @Xen2k
    Nein, ich warte nicht extra ab, doch bis ich an der Kurve bin vergehen mehr als 10 Sek.
    Zudem habe ich nicht immer die höhere Drehzahl. Aktuell bei ganz kalten Temperaturen gar nicht.

    @Der C.E.
    Die Drehzahl ist bei mir aktuell nicht höher.

    Ganz kalt -> normale Drehzahl
    etwas kalt/mild -> erhöhte Drehzahl beim Start
    warm -> auch normale Drehzahl

    Mein Problem ist, dass ich den Motor NICHT in Bereiche bringe wo er absauft und dennoch
    ist er am Ruckeln :-(

    Es fühlt sich irgendwie so an, als ob er selbst bei 1500 upm für den zweiten Gang keine Power hat
    und ruckelt wobei bei der Drehzahl doch eigentlich nicht der Motor ruckeln sollte?

    Und wenn technisch alles so normal ist, kann ich auch mit leben.

    Mich interessiert nur wieso bei kaltem Motor der zweite Gang bei 10 km/h nicht langsam
    eingekuppelt werden kann. Dieses Ruckeln finde ich merkwürdig.
     
  9. #9 dietmar_huber, 15.03.2016
    dietmar_huber

    dietmar_huber Stammgast

    Dabei seit:
    21.12.2015
    Beiträge:
    112
    Zustimmungen:
    5
    Auto:
    Mazda 3 BM Sportsline 2.2D
    Mein Freundlicher hat bei mir einfach mal die Seile neu justiert im Rahmen Einbau Rückfahrkamera.
     
  10. #10 FlowRider, 15.03.2016
    FlowRider

    FlowRider Mazda-Forum User

    Dabei seit:
    29.09.2015
    Beiträge:
    45
    Zustimmungen:
    2
    Die Seile denke ich sind normal justiert bei meinem M3.
    Ist das Öl warm gehen die Gänge alle wunderbar rein, außer der 1. (BEIM Rollen), doch dies liegt wohl daran, dass die Synchron Ringe blockieren und stört mich auch nicht weiter, da ich im 2. Gang einfach das Fahrzeug leicht beschleunige und dann einkuppel. Klappt sogar leicht bergauf!

    Mein Problem oder meine Frage ist eher, ob es normal ist, dass bei kaltem Motor und niedriger Geschwindigkeit der Motor keine Power hat für den 2. Gang und weshalb dies so ist. Ansonsten gibt es nämlich kein Ruckeln bei z.B. 1500 upm und dem Einkuppeln des 2. Gangs.
     
  11. #11 Daniel_sun, 15.03.2016
    Daniel_sun

    Daniel_sun Mazda-Forum Profi

    Dabei seit:
    09.02.2013
    Beiträge:
    495
    Zustimmungen:
    27
    Lass doch einfach im 2en die Kupplung etwas schleifen
     
  12. #12 Der C.E., 16.03.2016
    Der C.E.

    Der C.E. Guest

    Ja es ist völlig normal normal ! ;) .... der Motor ist kalt, entsprechend angefettet und daraus resuliert, dass er eben besonders untenrum wie ein Sack Nüsse läuft, wenn man ihn belastet. Daher sollte man den Motor im kalten Zustand ohnehin nur mit noch weniger als Teilleist belasten. Wenn der Motor kalt ist, läuft die Verbennung nunmal noch nicht optimal ab, was natürlich auch daran liegt, dass er dann zu fett läuft. Ohne die Anfettung würde er aber gar nicht laufen. "Anfahren" im 2. Gang klappt dann einfach nicht. Das ist Stand der Technik, und mehr gibt der Motor nicht her...
     
  13. #13 FlowRider, 16.03.2016
    FlowRider

    FlowRider Mazda-Forum User

    Dabei seit:
    29.09.2015
    Beiträge:
    45
    Zustimmungen:
    2
    @C.E.
    Danke! Sehr interessant und hilfreich bisher! und nun die Quizzfrage:
    Ist es denn schädlich für den Motor, wenn er so fett läuft, und ich ihn nutzen möchte um langsam über die Kupplung das Fahrzeug von 10 auf 17 km/h zu beschleunigen um ganz einzukuppeln.
    Er dreht nicht sooo hoch, bekommt nicht viel Gas, und die Last sollte doch auch nicht zu stark sein? Dann sollte es nicht schaden ABER
    Dennoch fühle ich ja, dass er (leicht) ruckelt oder vibriert. Normalerweise klingeln bei mir bei Ruckeln die Alarmglocken, daher eröffnete ich auch diesen Thread.


    Die Lösung kurz anzuhalten um in den 1. schalten zu können ist für mich nicht zufriedenstellend.
     
  14. #14 servolenkung, 16.03.2016
    servolenkung

    servolenkung Stammgast

    Dabei seit:
    06.12.2014
    Beiträge:
    166
    Zustimmungen:
    0
    Auto:
    Ma3BmD
    KFZ-Kennzeichen:
    Zweitwagen:
    VW Lupo
    Wollte mich auch Mal bei C.E. bedanken für die immer informativen Beiträge und hoffe, dass du dem Forum lange erhalten bleibst.
     
  15. #15 ChauveSouris, 16.03.2016
    ChauveSouris

    ChauveSouris Mazda-Forum Profi

    Dabei seit:
    18.11.2014
    Beiträge:
    1.139
    Zustimmungen:
    111
    Auto:
    Mazda 3 BK 1.6
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323 f BG 1.6 16V & 626 GE 2.0 16 V
    dem kann ich nur zustimmen :ja:
     
  16. #16 Martin83, 17.03.2016
    Martin83

    Martin83 Mazda-Forum Profi

    Dabei seit:
    13.11.2013
    Beiträge:
    701
    Zustimmungen:
    1
    Auto:
    Mazda3 BM, G-120, Center-Licht-Touring-18"
    Das kann ich bestätigen. Ich hab zwar den G120, aber auch der fährt sich sanfter, wenn er ein paar Sekunden warm gelaufen hat.
     
  17. #17 Der C.E., 17.03.2016
    Der C.E.

    Der C.E. Guest

    Viel Dank für die Blumen :lachen: ich möchte nur helfen ;)

    Also nein, schädlich ist das nicht. Es ist ja kein wirkliches "Ruckeln" im Sinne von Zündaussetzern oder ähnlichem. Er "quält" sich halt nur etwas, was sich in Vibrationen äußert. Hin und wieder hat man das ja auch mal, wenn man in einem zu hohen Gang auf Volllast gehen will, oder wenn man ganz normal im 1. Gang anfährt und etwas wenig Gas gibt. Wie gesagt, das liegt daran, dass der Motor eben, wenn er kalt ist, nicht optimal läuft. Die Anfettung sorgt dafür, dass er überhaupt läuft. Aber mit einem zu fetten Gemisch kann der Motor auch keine vernünftige Leistung genrieren. Unterum sowieso nicht.
    Resümee: Ist soweit nicht schädlich, ich würde es aber nicht ausreizen in Form von Vollgas-Beschleunigungen aus dem Drehzahlkeller im kalten Zustand, aber ich denke, das macht hier ohnehin keiner :thumbs:
     
  18. #18 benutzer-sama, 17.03.2016
    benutzer-sama

    benutzer-sama Mazda-Forum Profi

    Dabei seit:
    20.02.2014
    Beiträge:
    697
    Zustimmungen:
    6
    Auto:
    Mazda MX-5 Skyactiv-G 160 Sports-Line
    Ich kann die Probleme FlowRiders nicht wirklich nachvollziehen, hab heute Morgen versucht das Ganze nachzustellen.
    Den 1. Gang bekomm ich im kalten Zustand recht gut mit Zwischenkuppeln rein und bei 10 km/h im 2.Gang zieht er ohne ruckeln und vibrieren flüssig weg, dabei hört er sich nicht gequält an und die Kupplung musste ich auch kaum schleifen lassen.
     
  19. #19 FlowRider, 17.03.2016
    FlowRider

    FlowRider Mazda-Forum User

    Dabei seit:
    29.09.2015
    Beiträge:
    45
    Zustimmungen:
    2
    Hmm interessant. Wie warm/kalt war es denn bei dir? Heute ist ja ein sehr warmer Tag - zumindest bei uns hier in der Ecke.
     
  20. #20 benutzer-sama, 17.03.2016
    benutzer-sama

    benutzer-sama Mazda-Forum Profi

    Dabei seit:
    20.02.2014
    Beiträge:
    697
    Zustimmungen:
    6
    Auto:
    Mazda MX-5 Skyactiv-G 160 Sports-Line
    Nachts hatte -2°C, als ich losgefahren bin 0°C.
     
Thema: Kalter Motor - 2. Gang "anfahren"
Besucher kamen mit folgenden Suchen
  1. kupplung ruckelt im kalten zustand hyundai ix20 baujahr 2016

    ,
  2. motor kalt gas geben ohne gang

    ,
  3. motorrad 2. gang losfahren

    ,
  4. mazda 3 anfahren nur bei 2000 rpm,
  5. im 2. gang gas anfahren ich nehme an,
  6. mazda 3 2 liter 120 ps gänge gehen schwer rein
Die Seite wird geladen...

Kalter Motor - 2. Gang "anfahren" - Ähnliche Themen

  1. Motor geht aus während der Fahrt u.a.

    Motor geht aus während der Fahrt u.a.: Hallo,- erst einmal nichts gegen Mazda-Verkäufer ! Nur hier im Forum sind wohl einige Experten, welche einen nicht genervt ansehen und daher frage...
  2. Mazda 2 Kizoku Intense BJ 2019

    Mazda 2 Kizoku Intense BJ 2019: Guten Tag, ich wollte mal nachfragen ob jemand Erfahrungen mit der Auspuffanlage hat die Mazda für den 2er anbietet ? Ich wollte in näherer...
  3. Mazda6 (GG/GY) Mazda 6 Motor säuft ab beim auskuppeln

    Mazda 6 Motor säuft ab beim auskuppeln: Hallo Liebe Gemeinde, erstmal an freundliches Hallo an Alle hier im Forum. Ich bin neu hier und freue mich schon auf nette Diskussionen und...
  4. Felgen Größe auf Mazda 2 DE

    Felgen Größe auf Mazda 2 DE: Hallo zusammen‍♀️ Ich hab da mal ein kleines/großes Problem... ich würde mir gerne die "Autec Wizard gunmetal matt" zulegen. Jetzt bin ich...
  5. 626 (GD/GV) Motor wird heiss trotz kompletten motorservice

    Motor wird heiss trotz kompletten motorservice: Hallo zusammen! Vielleicht gibt es hier einen madza fuchs der eine idee zu meinem problem hat.. Ich habe meinen kombi seit gut einem jahr in...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden