Ich hab ein problem :(

Diskutiere Ich hab ein problem :( im Allgemeine KFZ-Technik Forum im Bereich Technik und Tuning; Hallo Community, Ich weiss garnicht wie ich anfangen sollte, also schiess ich einfach mal los :) Ich habe so mein Bedenken mit meiner...

  1. #1 Andreas1337, 16.07.2009
    Andreas1337

    Andreas1337 Neuling

    Dabei seit:
    14.06.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo Community,
    Ich weiss garnicht wie ich anfangen sollte, also schiess ich einfach mal los :)
    Ich habe so mein Bedenken mit meiner Leerlaufdrehzahl.
    Wenn der Motor gescheid warm ist, hab ich eine Leerlaufdrehzahl von 500U. Im kalten Zustand etwa 1100U.
    Findet ihr die 500U ok? oder sollte ich etwas anheben? was wäre so zu empfehlen?

    Mein eigentliches Problem beruht auch auf Drehzahl.
    Und zwar wenn ich sagen wir mal im dritte Gang den Motor auf ca 5000U bringe und dann auskuppele, geht mir der Motor aus! :-(
    Ich glaube nicht das sowas normal ist. Ich mache mir echt Sorgen um mein Schätzchen. Eigendlich ist es ja sehr zuverlässig.
    Ist das Problem bekannt und hat jemand eine Lösung oder wertvolle Tipps für mich?
    Ich wäre euch echt dankbar ;)

    Falls es benötigt wird, es haldet sich hier um ein 323 BG BJ.90 1.3L / 67 PS Model.
    Ich wünsche euch noch einen schönen Abend und genießt es Wetter solange es noch anhällt :)

    LG Andi
     
  2. #2 armamentarium, 18.07.2009
    armamentarium

    armamentarium Mazda-Forum User

    Dabei seit:
    17.07.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Auto:
    Mazda 2 Sportsline
    KFZ-Kennzeichen:
    ich hatte auch mal so ein ähnliches problem mit meinem 323f ba, allerdings erst einen tag nachdem ich wegen etwas anderes in der mazda werkstatt war.

    und zwar wenn der motor warm war und ich an ne ampel gefahren bin und ausgekuppelt hab fiel die drehzahl auch immer so auf 500 zurück und ruckelte wie blöd, so als ob er gleich ausgehen würde.(ich musste dann immer ein bisschen gas geben das er nicht ausging).
    danach gleich wieder in die gleiche mazda werkstatt gefahren wie dem tag zuvor... da hat dann der mechaniker gesagt er fand die leerlaufdrehzahl beim kaltstart zu hoch (2000 1/min) und hat die einfach zurückgedreht.
    er hats dann wieder so eingestellt wie es war und noch gesagt das angeblich irgendein steuermodul kaputt sei, das man tauschen könne, aber nicht umbedingt nötig ist.
    ich fand die erhöhte drehzahl beim kaltstart immer sehr gut da ich bei rückwärtsfahren kein gas geben musste, also hab ich es so gelassen und das steuermodul nicht ausgetauscht ;)

    also mein tipp wär wirklich auch die drehzahl bisschen anheben zu lassen... is glaub ich nur n kleiner schraubendreh... oder vorher mal das problem inner mazda werkstatt schildern.
    naja vllt weiß sonst noch jemand rat hier :)
     
  3. #3 future74, 20.07.2009
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    2
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Das Problem, wenn du die Kupplung bei 5.000 Umdrehungen betätigst und der Motor stirbt ab, denke ich das bei dir das Zündmodul defekt ist. Es kann auch passieren, das der Motor plötzlich gar nicht mehr anspringt, weil kein Zündfunke vorhanden ist. Dieser Fehler kommt beim BG manchmal vor.

    Grüße Peter
     
  4. #4 Andreas1337, 21.07.2009
    Andreas1337

    Andreas1337 Neuling

    Dabei seit:
    14.06.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Meiner Springt immer ohne Probleme an.
    Also würde dein Verdacht wegfallen.
     
Thema:

Ich hab ein problem :(

Die Seite wird geladen...

Ich hab ein problem :( - Ähnliche Themen

  1. Mazda6 (GG/GY) Schweres ABS-Problem...

    Schweres ABS-Problem...: Hallo, Ich bin im Moment sehr verzweifelt ich habe seit einem Monat ein ABS-Problem. Zum Auto 6er GG 2002 mit der 2.3 Liter Maschine...
  2. Problem mit der Funkverbindung

    Problem mit der Funkverbindung: Guten Abend, ich habe einen Mazda 6GH (Bj. 2009). Seit Neuestem habe ich das Problem, mit beiden Fernbedienungen, dass sich der Wagen zwar...
  3. Motor problem

    Motor problem: Hallo ich hab probleme mit meine Mazda 3 2010 bj diesel ,über 2000 drehzalungen geht die Motor aus,was kann die probleme sein ? Hat schon jemand...
  4. Problem bei der unteren Türleuchtenhalterung

    Problem bei der unteren Türleuchtenhalterung: Hallo, beim Einsetzen der neuen Lampen in die untere Türleuchtenhalterung hat die sich aus dem äußeren Plastikring rausgeclipst nach oben, sprich...
  5. Mazda6 (GJ) Problem bei Umrüstung Kennzeichenbeleuchtung auf LED

    Problem bei Umrüstung Kennzeichenbeleuchtung auf LED: Hallo, diese LED wollte ich in die Kennzeichenbeleuchtung montieren:...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden