Ich hab da was verloren!

Diskutiere Ich hab da was verloren! im Mazda2 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Kann mir jemand helfen? Ich hab heute Nachmittag während der Fahrt ein ziemlich großes Blechteil verloren. Es hat laut gescheppert und das war's...

  1. #1 hagen843, 09.05.2012
    hagen843

    hagen843 Einsteiger

    Dabei seit:
    09.05.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Kann mir jemand helfen? Ich hab heute Nachmittag während der Fahrt ein ziemlich großes Blechteil verloren. Es hat laut gescheppert und das war's dann auch schon.
    Wenn ich unter mein Auto schaue, kann ich auf der rechten Seite ein großes Alublechdings erkennen, auf der linken jedoch nicht. Das Teil befindet sich in etwa mittig am Unterboden.
    Kann mir jemand sagen, was das für ein Teil sein könnte und wie überlebenswichtig es ist, wieder so ein Teil dran zu machen? Bin dankbar für jede Hilfe.
     
  2. Gast

    Gast Guest

    .... ein paar mehr Daten wäre nicht schlecht...

    DE/DY ?
    welcher Motor?
    Größe und genauere Positionsangabe vom dem Teil ....

    Arne
     
  3. ln2212

    ln2212 Mazda-Forum User

    Dabei seit:
    29.02.2012
    Beiträge:
    93
    Zustimmungen:
    0
    Auto:
    Mazda 5
    das war Auspuff Wärmeschutz, ohne Kupferpaste Alu oxidiert sich ganz schon von Mutern und dann löcher sind großer als die Mutern.
     
  4. #4 I_like_MX-5, 10.05.2012
    I_like_MX-5

    I_like_MX-5 Guest

    Hä? Bitte nochmal in deutsch.
     
  5. Drake

    Drake Mazda-Forum Profi

    Dabei seit:
    21.04.2008
    Beiträge:
    742
    Zustimmungen:
    2
    Auto:
    Mazda 6 GH 2.5i GTA
    Höchstwahrscheinlich das Hitzeschutzblech vom Auspuff wie schon von In2212 beschrieben.
    Die gammeln an den Schraubverbindungen ziemlich weg…
     
  6. ln2212

    ln2212 Mazda-Forum User

    Dabei seit:
    29.02.2012
    Beiträge:
    93
    Zustimmungen:
    0
    Auto:
    Mazda 5
    Ja ganz genau das wollte ich damit sagen !!!
     
  7. Palim

    Palim
    Mod-Team

    Dabei seit:
    30.07.2005
    Beiträge:
    5.881
    Zustimmungen:
    46
    Auto:
    Ford Mondeo Turnier 1,6 Eco; AD M3 1.6 BK Active
    KFZ-Kennzeichen:
    Danke das es auch mal ein User gesagt hat.

    @In2212
    Bitte achte auf deine Rechtschreibung. Das macht vieles einfacher ;)
     
  8. ln2212

    ln2212 Mazda-Forum User

    Dabei seit:
    29.02.2012
    Beiträge:
    93
    Zustimmungen:
    0
    Auto:
    Mazda 5
    Was war denn unverständlich ? Was hat er verloren war klar oder ? Ursache warum er das verloren hat auch oder ? Und dass er Kupferpaste dazwischen machen soll damit das nich wider passiert auch klar oder ?
     
Thema: Ich hab da was verloren!
Besucher kamen mit folgenden Suchen
  1. unterbodenblech verloren mazda

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden