I stopp funktioniert nie

Diskutiere I stopp funktioniert nie im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Ich weiß nicht, wo du da schaust? Wenn ich danach googel, bekomme ich immer "Endpolart 1" (= dick) angezeigt. Schau doch nach bei Deinem, welche...
Skyhessen

Skyhessen

Mazda-Forum Profi
Dabei seit
21.06.2014
Beiträge
7.223
Zustimmungen
2.695
Ort
Lahn-Dill-Kreis
Auto
Mazda CX30 M-Hybrid G150, AT, EZ 6/21
KFZ-Kennzeichen
Zweitwagen
Mazda´s seit 1995 /// Peugeot 207 CC VTi
Ich weiß nicht, wo du da schaust? Wenn ich danach googel, bekomme ich immer "Endpolart 1" (= dick) angezeigt.
Schau doch nach bei Deinem, welche Batterie-Anschlüsse er hat ... https://batteriezentrum.at/batteriedetails/
 
marco19

marco19

Mazda-Forum User
Dabei seit
10.04.2014
Beiträge
400
Zustimmungen
148
Auto
Mazda 3 BN G120 Ambition Plus
Seit es kälter ist wurde meine werksbatterie auch schwach das Batteriesymbol war immer grau geblieben i stop funktionierte nicht oder selten, Hab die batterie nun getauscht gegen eine exide batterie. Jetzt funktioniert startstop sofort wieder auch nach dem kaltstart. Batteriesymbol ist jetzt permanent blau.
 

fuzna

Nobody
Dabei seit
01.10.2017
Beiträge
17
Zustimmungen
1
@Skyhessen
genau in deinem link steht es doch .... :-)

ENDPOLART 3 dünnpol = mazda, daihatsu, nissan, szuki....


ich messe nach, wenn man da nicht so bescheiden drannkommen würde :-(


danke erstmal für eure geduld :-)
 
Skyhessen

Skyhessen

Mazda-Forum Profi
Dabei seit
21.06.2014
Beiträge
7.223
Zustimmungen
2.695
Ort
Lahn-Dill-Kreis
Auto
Mazda CX30 M-Hybrid G150, AT, EZ 6/21
KFZ-Kennzeichen
Zweitwagen
Mazda´s seit 1995 /// Peugeot 207 CC VTi
Ich habe bei meinem BM noch nicht darauf geachtet, welche Batterieart dieser eingebaut hat? Bei meinem Vorgänger-Mazda 323 F BJ, Bj.2002 war eine Batterie (sehr hoch, mit kleinen Rundpolen) eingebaut. Die war zu der Zeit (Varta 63AH, für 140€) recht teuer im Vergleich zu Batterien mit "Standard-Maß".
Die musste auch rein, damit der Fixierbügel oben drüber greift, sonst hätte ich eine Standardbatterie genommen, die nur 80€ gekostet hätte.
 
Bigteddy

Bigteddy

Mazda-Forum User
Dabei seit
02.07.2018
Beiträge
929
Zustimmungen
955
Auto
Mazda 3 (2020) Skyactiv-X Automatik
Seit es kälter ist wurde meine werksbatterie auch schwach das Batteriesymbol war immer grau geblieben i stop funktionierte nicht oder selten, Hab die batterie nun getauscht gegen eine exide batterie. Jetzt funktioniert startstop sofort wieder auch nach dem kaltstart. Batteriesymbol ist jetzt permanent blau.

Fährst Du viel Kurzstrecke oder im Allgemeinen wenige KM ? Wie alt war die Batterie ?
 
marco19

marco19

Mazda-Forum User
Dabei seit
10.04.2014
Beiträge
400
Zustimmungen
148
Auto
Mazda 3 BN G120 Ambition Plus
Fahre pro tag 60 km. Höre allerdings oft musik bei abgestellten motor ich denke das hat die Batterie etwas belastet. Die batterie war 4 jahre. Aufgefallen war mir die batterie allerdings erst als ich mal an einem ort war wo es unter -20 grad war da habe ich gemerkt das sie mühe hatte habe sie darum sicherheitshalber erneuert auch wenn sie noch gut war. Jetzt allerdings ist alles problemlos.
 

Zer0

Mazda-Forum User
Dabei seit
25.09.2016
Beiträge
375
Zustimmungen
27
Ich grab das hier mal wieder aus.

Kann es irgendwie sein, dass das mit dem I Stopp irgendwie manchmal Außentemperatur abhängig ist?
Den ganzen Winter hat das I Stopp bei mir nicht fusioniert, immer war Batteriesymbol nicht blau hinterlegt, egal wie lange ich gefahren bin.
Heute war es dann das erste mal 24°C, beim los fahren und es lief sofort.
Die letzten Tage war es aber eigentlich auch nicht kalt. Aber ich würde mal schätzen "nur" so ca 20°C maximal.
Kann es sein das da ggf. irgendein Sensor nicht mehr richtig geht und vielleicht falsche Werte liefert und deswegen bei nicht sommerlichen Temperaturen das I Stop nicht geht?

Oder ist mein Auto einfach ein Frostbeule? :)
 
Markus

Markus

Mazda-Forum Profi
Dabei seit
15.03.2007
Beiträge
3.653
Zustimmungen
243
Ort
Erfurt
Auto
Mazda 3 (G120+ BN) KIZOKU
Zweitwagen
Triumph T100 black
Deine Batterie wird ne frostbeule sein.
Die funktionieren bei Wärme nun mal besser. Wirst wohl bald ne neue brauchen oder wenn du Glück hast ist nur der Säurestand ist zu niedrig.
 
Skyhessen

Skyhessen

Mazda-Forum Profi
Dabei seit
21.06.2014
Beiträge
7.223
Zustimmungen
2.695
Ort
Lahn-Dill-Kreis
Auto
Mazda CX30 M-Hybrid G150, AT, EZ 6/21
KFZ-Kennzeichen
Zweitwagen
Mazda´s seit 1995 /// Peugeot 207 CC VTi
@Zer0
Die reduzierte chemische Reaktion bei tieferen Temperaturen reduziert die Kapazität von Batterien und Akkus mit der Folge, dass weniger Energie zur Verfügung steht. Niedrige Temperaturen erhöhen den Innenwiderstand der Energiezelle, wodurch die (nutzbare)Spannung und damit die Leistung dann unter Belastung sinkt.
Tiefe Temperaturen beeinflussen auch den Ladevorgang. Je kälter der Akku, desto länger benötigt er, sich mit Energie vollzuladen. Parkt man in einer Garage, ist die Umgebung für die Batterie wärmer. Durch die Motorwärme beim Fahren normalisieren sich die Akku-Kapazität sowie die Ladezeit wieder. Deswegen ist auch extremer Kurzstreckenverkehr im Winter Stress für die Batterie. Durch den zusätzlichen Einsatz von unterschiedlichen Verbraucher, wird sie dann kaum richtig voll geladen.

Da das iStop einen bestimmten Ladezustand der Batterie zum Funktionieren benötigt, ist es kein gutes Zeichen, wenn dieses sich im Winter gar nicht rührt.
 
HELAN

HELAN

Mazda-Forum Profi
Dabei seit
09.09.2015
Beiträge
3.622
Zustimmungen
788
Ort
Königs Wusterhausen
Auto
CX-5 / 2,2 Skyactiv-D Automatik / 150PS (FWD)
KFZ-Kennzeichen
Zweitwagen
CX-5 / 2,2 Skyaktiv-D Automatik / 175 PS (AWD)
KFZ-Kennzeichen des Zweitwagens
Wenn der Stecker zum Motor nicht locker oder ab ist, ist es zu 99,9 % die Batterie.
 

Zer0

Mazda-Forum User
Dabei seit
25.09.2016
Beiträge
375
Zustimmungen
27
Wenn der Stecker zum Motor nicht locker oder ab ist, ist es zu 99,9 % die Batterie.
Welcher Stecker?


Am Tag nachdem ich das hier letztens geschrieben hatte, waren es morgens nur 12°C. Also eigentlich wieder so kalt, bzw. ggf kälter, als an den Tagen vorher und trotzdem lief das I-Stop sofort problemlos. Und es läuft auch seit dem problemlos.
Letztes Jahr, war es quasi genauso.
Irgendwie komisch. Kann also nicht nur alleine an der Temperatur liegen. Und Kurzstrecke eigentlich auch nicht (täglicher Arbeitsweg 36Km pro Weg).

Wird bei dem normalen Jahresservice eigentlich (in der Regel) immer die Batterie geprüft?
Einmal hatte ich so ein Kassenbon, wo Wert drauf standen, mitbekommen. Die letzten Male aber nicht.
 
Markus

Markus

Mazda-Forum Profi
Dabei seit
15.03.2007
Beiträge
3.653
Zustimmungen
243
Ort
Erfurt
Auto
Mazda 3 (G120+ BN) KIZOKU
Zweitwagen
Triumph T100 black
zumindest der Säurestand wird bei mir eher nicht kontrolliert, nen Leistungstest der Batterie hatte ich noch nie, nur wenn ich ich einen Test beauftragt hatte, bzw Batterieprobleme hatte.
 
Gruni

Gruni

Mazda-Forum User
Dabei seit
29.07.2009
Beiträge
334
Zustimmungen
64
Ort
47665 Sonsbeck
Auto
2017er Mazda3 HB BN 2.0 120PS
KFZ-Kennzeichen
Zweitwagen
2017er Mazda3 HB BN 2.0 120PS
KFZ-Kennzeichen des Zweitwagens
moin,

meine Batterie ist jetzt auch 5 Jahre alt. Ich hatte jetzt auch das Problem, das IStop z. B. Montag-Morgens 7:15 Uhr nach 28 km Autobahn (gemächliche Berufsverkehr 100 - 110 kmh) an der Autobahn-Ausfahrt nicht funktionierte. Abends dann auf dem Heimweg wieder tadellos. Am Sonntag wurde das Auto nicht bewegt, Samstag nur Kurzstrecke nur einkaufen im Ort. Ich glaube das bei mir schon das ausreicht damit IStop erstmal nicht funktioniert und die Batterie erst Abends am ersten Werktag ausreichend nachgeladen wurde. Danach die Tage funktionierte IStop auch morgens wieder an der Autobahn-Ausfahrt.

Irgendwann kurz- / mittelfristig ist eine neue Batterie notwendig.

auf bald
Gruni
 

s-ok

Neuling
Dabei seit
23.11.2020
Beiträge
178
Zustimmungen
100
Auto
M3 BN G165
nach 28 km Autobahn (gemächliche Berufsverkehr 100 - 110 kmh) an der Autobahn-Ausfahrt nicht funktionierte.
Bei mir funktioniert IStop nach einer Autobahn fahrt praktisch nie sofort. Es dauert immer ein paar Minuten, bis es dann wieder geht.
Da es sonst problemlos funktioniert, vermute ich mal, dass das so gewollt ist. Wenn der Motor heiß ist und der Lüfter läuft, soll der Lüfter die Batterie nicht leer saugen / belasten?
 
Skyhessen

Skyhessen

Mazda-Forum Profi
Dabei seit
21.06.2014
Beiträge
7.223
Zustimmungen
2.695
Ort
Lahn-Dill-Kreis
Auto
Mazda CX30 M-Hybrid G150, AT, EZ 6/21
KFZ-Kennzeichen
Zweitwagen
Mazda´s seit 1995 /// Peugeot 207 CC VTi
@s-ok
Korrekt! Ich erinnere mich an die erste längere Probe-BAB-Fahrt mit meinem "futschneuen" BM. Direkt von der BAB kommend eine Ampel, wo iStop dann NICHT reagierte. Erst an der nächsten Ampel, ca. 2-3km weiter, war es dann aktiv.
 
Markus

Markus

Mazda-Forum Profi
Dabei seit
15.03.2007
Beiträge
3.653
Zustimmungen
243
Ort
Erfurt
Auto
Mazda 3 (G120+ BN) KIZOKU
Zweitwagen
Triumph T100 black
Könnte aber auch mit dem Turbo zusammen hängen wenn vorhanden. Der muss eventuell auch erst mal wieder auf normale Temperaturen gebracht werden.
 

klaboka

Mazda-Forum User
Dabei seit
04.01.2015
Beiträge
465
Zustimmungen
235
Ort
Bochum
Auto
Mazda CX-5 G194 Fwd Bj. 2020
KFZ-Kennzeichen
@s-ok
Korrekt! Ich erinnere mich an die erste längere Probe-BAB-Fahrt mit meinem "futschneuen" BM. Direkt von der BAB kommend eine Ampel, wo iStop dann NICHT reagierte. Erst an der nächsten Ampel, ca. 2-3km weiter, war es dann aktiv.
Ist bei mir ähnlich. iStop funktioniert bei mir im normalen Gebrauch praktisch immer, sobald der Motor halbwegs warm ist. Allerdings reichen 10km gemächlicher Autobahnfahrt (100-130 km/h), um iStop danach für 1-2km zu deaktivieren. Wohl erst dann, wenn die Motortemperatur etwas abgesunken ist.

Könnte aber auch mit dem Turbo zusammen hängen wenn vorhanden. Der muss eventuell auch erst mal wieder auf normale Temperaturen gebracht werden.
Mein CX5 G194 hat keinen Turbo. Für den Effekt brauchts den offensichtlich nicht. Kann aber sein, dass der - wenn vorhanden - auch noch ein Wörtchen mitredet.
 
HELAN

HELAN

Mazda-Forum Profi
Dabei seit
09.09.2015
Beiträge
3.622
Zustimmungen
788
Ort
Königs Wusterhausen
Auto
CX-5 / 2,2 Skyactiv-D Automatik / 150PS (FWD)
KFZ-Kennzeichen
Zweitwagen
CX-5 / 2,2 Skyaktiv-D Automatik / 175 PS (AWD)
KFZ-Kennzeichen des Zweitwagens
Thema:

I stopp funktioniert nie

I stopp funktioniert nie - Ähnliche Themen

i-stop und Klimaanlage: Hallo miteinander, ich habe ein Problem mit meinem Fahrzeug CX3D, Bj.11/2019, (km-Stand 2500 km) dass das i-Stopp vor der Ampel den Motor nur für...
MX-5 (NB) MX 5 NB Elektrik komplett tot...: Servus zusammen! mein neuer Mx5 NB (1999 1,8 ) macht garnichts mehr. Keine Leuchte geht mehr an, vom Anlasser ganz zu schweigen.. Auch der...
Mazda6 (GG/GY) 2.3L 122kw (166PS) 2005 Mehrere Probleme: Liebes Forum. Mein erster Eintrag in einem Forum nach über 200h selbstsuche, habe ich mich dafür entschieden um Hilfe zu bitten und hoffe das ich...
Mazda3 (BN) Sportsline Software-Upgrades: Motorsteuerung / MZD-Connect / I-Activsense: Keine richtige Anleitung eher Erfahrungsbericht! Ich bin jetzt seit Ende Oktober 2020 stolzer Besitzer eines gebrauchten Mazda3 BN 04/2017 in der...
Mazda 6 gh 2.2 185 Probleme mit der steuerkette: Bin seid 3,5 Jahren ein nicht stolzer Besitzer eines mazda 6 Baujahr 2009, 2.2 185 ps,, gekauft mit 203000 km, momentan 265000 gelaufen, Seid ca...

Sucheingaben

i stop funktionieren

Oben