i-stop Motor startet nicht mehr

Diskutiere i-stop Motor startet nicht mehr im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hallo zusammen, nachdem ich durch die Suchfunktion nichts treffendes gefunden habe, möchte ich einen neuen Thread auf machen. Seit nun ca. 2...

  1. Marc_3

    Marc_3 Neuling

    Dabei seit:
    30.01.2015
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    Mazda 3 Skyactive G120 Sports-Line
    KFZ-Kennzeichen:
    Hallo zusammen,

    nachdem ich durch die Suchfunktion nichts treffendes gefunden habe, möchte ich einen neuen Thread auf machen.

    Seit nun ca. 2 Wochen startet der Motor nicht mehr von selber, wenn ich die Start-Stop-Automatik aktiviert habe.
    Das Problem stellt sich folgendermaßen dar:

    1. I-Stop ist bereit. Ich halte an der Ampel, Gang raus, Kupplung raus, Motor geht aus, I-Stop leuchtet grün im Tacho
    2. Ampel wird grün, ich drücke die Kupplung und lege einen Gang ein --> nichts passiert. Ich muss den Motor manuell über den Start-Stop-Knopf starten.

    Sobald ich die Kupplung drücke um den Motor zu starten, leuchtet das grüne Schlüsselsymbol im Tacho und die LED am Start-Knopf leuchtet grün. Der Motor startet dann ganz normal, wie bei einem Kaltstart. Um Fragen vorzubeugen: Alle Vebraucher laufen normal weiter, wenn ich im Stop-Modus bin (Licht, Head-Up etc.).

    Ich kann die Schlüsselbatterie mehr oder weniger ausschließen, da (1) die Fernbedienung aus ca. 30m Entfernung noch geht und ich (2) den Motor ja normal starten kann - er wird also erkannt.

    Was mache ich also falsch bzw. woran könnte es liegen?

    Grüße,
    Marc
     
  2. #2 injemato, 24.02.2015
    injemato

    injemato Stammgast

    Dabei seit:
    20.02.2015
    Beiträge:
    125
    Zustimmungen:
    2
    Auto:
    M3 STH 6G D-150 sportsline Tec|Leder-schwarz|Navi
  3. Marc_3

    Marc_3 Neuling

    Dabei seit:
    30.01.2015
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    Mazda 3 Skyactive G120 Sports-Line
    KFZ-Kennzeichen:
    Danke für deine Antwort. Ich denke, ich bin nicht betroffen, da da steht:
    "Betroffen sind ausschließlich Fahrzeuge mit den Skyactiv-G Ottomotoren und "i-ELOOP" Bremsenergie-Rückgewinnung aus dem Produktionszeitraum Oktober 2013 bis Februar 2014."

    Ich hab die Sportsline mit g120 Motor ohne i-ELOOP
     
  4. #4 injemato, 24.02.2015
    injemato

    injemato Stammgast

    Dabei seit:
    20.02.2015
    Beiträge:
    125
    Zustimmungen:
    2
    Auto:
    M3 STH 6G D-150 sportsline Tec|Leder-schwarz|Navi
  5. Marc_3

    Marc_3 Neuling

    Dabei seit:
    30.01.2015
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    Mazda 3 Skyactive G120 Sports-Line
    KFZ-Kennzeichen:
    Hi,

    i-ELOOP hat nur der G165 Benziner.
    So wird es mir auch auf der Mazda Homepage angezeigt.
     
  6. #6 <<Chriz>>, 24.02.2015
    <<Chriz>>

    <<Chriz>> Mazda-Forum Profi

    Dabei seit:
    27.10.2013
    Beiträge:
    1.830
    Zustimmungen:
    19
    Auto:
    Mazda CX-5 KF G-160 Sports-Line
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 2 DJ G-90 Exclusive-Line
    KFZ-Kennzeichen des Zweitwagens:
    Nö i-Eloop hat nur der G-165 im Mazda 3!
     
  7. #7 injemato, 24.02.2015
    injemato

    injemato Stammgast

    Dabei seit:
    20.02.2015
    Beiträge:
    125
    Zustimmungen:
    2
    Auto:
    M3 STH 6G D-150 sportsline Tec|Leder-schwarz|Navi
    dennoch kann man doch hier den händler/werkstatt informieren?
    ich würde das tun.

    grüße
     
  8. #8 injemato, 24.02.2015
    Zuletzt bearbeitet: 24.02.2015
    injemato

    injemato Stammgast

    Dabei seit:
    20.02.2015
    Beiträge:
    125
    Zustimmungen:
    2
    Auto:
    M3 STH 6G D-150 sportsline Tec|Leder-schwarz|Navi
    danke, man lernt nie aus.
    Unbenannt.jpg
    grüße
     
  9. Marc_3

    Marc_3 Neuling

    Dabei seit:
    30.01.2015
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    Mazda 3 Skyactive G120 Sports-Line
    KFZ-Kennzeichen:
    Hi injemato,

    den Händler werde ich auch demnächst informieren.
    Die Erfahrung zeigt aber, dass oftmals hier im Forum schon gute Lösungen aufkommen.
    Dein Link funktioniert leider nicht.

    By the way,
    ich habe die Problematik auch getestet, wenn ich den Schlüssel direkt an den Start-Knopf halte. Auch dann geht der Motor nicht an.

    Grüße
    Marc
     
  10. #10 injemato, 24.02.2015
    Zuletzt bearbeitet: 24.02.2015
    injemato

    injemato Stammgast

    Dabei seit:
    20.02.2015
    Beiträge:
    125
    Zustimmungen:
    2
    Auto:
    M3 STH 6G D-150 sportsline Tec|Leder-schwarz|Navi
    da hast du natürlich recht.
    link entfernt, foto eingefügt.

    grüße
     
  11. Marc_3

    Marc_3 Neuling

    Dabei seit:
    30.01.2015
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    Mazda 3 Skyactive G120 Sports-Line
    KFZ-Kennzeichen:
    Danke - man sieht, wieder nur der G165 betroffen, also nicht meiner.
    Hat noch jemand Ideen?
     
  12. Xen2k

    Xen2k Stammgast

    Dabei seit:
    23.07.2014
    Beiträge:
    152
    Zustimmungen:
    5
    Auto:
    Mazda 3 BM G165 Sportsline
    Ich würde es anders formulieren; bisher ist das Problem nur bei dem G165 bekannt.
    So wie du das Problem beschreibst, scheint es ebenfalls ein Motor/Software-Problem zu sein, bei dem wohl nur eine Mazda-Werkstatt weiterhelfen kann.
    An deiner Stelle würde ich kurzfristig dort vorbeischneien.
     
  13. #13 EWELSTE, 25.02.2015
    EWELSTE

    EWELSTE Neuling

    Dabei seit:
    07.03.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Auto:
    Mazda3 BM G120
    KFZ-Kennzeichen:
    Hallo Marc_3

    Mir ist es bereits das vierte mal passiert innerhalb eines Monats das der Motor nicht wieder ansprang. Auch mit Starterknopf ließ er sich nicht starten (trotz grüner Anzeige). Erst nach ausschalten ( heißt gesamtes System herunterfahren ) ließ sich der Motor wieder starten. Bin schon beim Händler gewesen –Probefahrt-Vorführeffekt- Problem trat nicht auf- deshalb konnte er mir auch nicht helfen. Das Abschalten des i-stop vor Fahrtantritt halte ich natürlich auch nicht für die richtige Lösung. Hat jemand schon mal dasselbe Problem gehabt und wie wurde es behoben. Die ganze Sache ist meist sehr nervig vor allem an der Ampel.

    Nach einem Anschreiben an Mazda Deutschland , bekam ich folgende Antwort:

    „Mit Ihrer Anfrage zum i-Stop Ihres Mazda 3BM haben sie sich direkt an Mazda Deutschland gewandt. Aus der Distanz können wir technische Sachverhalte jedoch weder prüfen noch bewerten und verzichten daher auf Aussagen zu möglichen Abhilfen.
    Erster und weitergehender Kontakt ist daher das Autohaus XXX ……..Nach Prüfung können unsere Vertragspartner, falls notwendig, über unsere technische Abteilung eine weitergehende herstellerseitige Betreuung gewährleisten. Zu Ihrem Mazda 3 JMZBMXXX liegt uns aber keine Händleranfrage vor, sodass uns weitergehende Aussagen nicht möglich sind. …..“

    Da im Forum kaum über diesen Fehler berichtet wurde, nahm ich bisher an ,das dieser Fehler
    sehr selten und ausschließlich bei meinem Fahrzeug auftritt und daher bei Mazda Deutschland und meinem Händler noch nicht bekannt war. Auch einen Bedienungsfehler wollte ich nicht ganz ausschließen.

    Einziger Beitrag hierzu im Forum unter Thema „i-stop Bereischaft schwankt“
    27.03.14 # 64 von defical
    06.11.14 #101 von mir


    Mittlerweile hatte Ich das Fahrzeug zur ersten Wartung. Ich habe im Wartungsauftrag noch einmal um Behebung des i-Stop Fehlers gebeten. Lt. Händler wurde ein update der Motorsteuerungssoftware durchgeführt.
    Meine Erfahrung:
    -gefühlsmäßig startet der Motor schneller.
    -der i-stop Fehler trat bisher zweimal wieder auf aber seltener als bisher.

    Da der Fehler sehr sporadisch auftritt tippe ich auf ein physikalisches Problem
    (zB.Gebergerät ,Kontaktschalter o.Ä.)
    Ich bin auf weitere Beiträge zum Thema gespannt!
    Gruß
    EWELSTE
     
  14. Marc_3

    Marc_3 Neuling

    Dabei seit:
    30.01.2015
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    Mazda 3 Skyactive G120 Sports-Line
    KFZ-Kennzeichen:
    Sehr interessanter Beitrag, danke dafür!
    Ich habe es gestern das erste Mal aktiv versucht zu reproduzieren. Bei 4 Versuchen sprang 4x der Motor nicht an.
    Selbst wenn ich den Schlüssel direkt an den Knopf halte, was ja der Modus wäre, wenn die Batterie leer ist.

    Leider bin ich gerade beruflich sehr eingespannt und weiß nicht, wann ich bei meinem Händler vorstellig werden kann.
    Ich halte euch auf dem laufendem!
     
  15. #15 fastspider, 25.02.2015
    fastspider

    fastspider Neuling

    Dabei seit:
    16.10.2014
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    Mazda 3 BM 150 D Sportsline,Rubinrot,White Leder
    Zweitwagen:
    Mazda 5 CW 150 DISI Sportsline,Schwarz,Black Leder
    Hallo, kurze Frage auch wenn der Motor nicht anspringt "leuchtet die i-Stop" Lampe grün?

    Meine Frau hatte mit Ihren M5 nach mehrmaligem I-Stop kurz hintereinander ähnliche Probleme, allerdings war dann die i-Stop Lampe gelb.
    Fehler Ursache Hauptbatterie zu schwach. Ich hab die dann geladen seitdem ist es gut.
    Beim M3 nutze ich die Funktion nicht, da ich Kurzstrecken Fahre.

    Grüße
    Fastspider
     
  16. Marc_3

    Marc_3 Neuling

    Dabei seit:
    30.01.2015
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    Mazda 3 Skyactive G120 Sports-Line
    KFZ-Kennzeichen:
    Die i-Stop Lampe leuchtet grün - das heißt, es ist alles OK, während er aus ist.
    Auch kein blinken oder so...
     
  17. #17 EWELSTE, 27.02.2015
    EWELSTE

    EWELSTE Neuling

    Dabei seit:
    07.03.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Auto:
    Mazda3 BM G120
    KFZ-Kennzeichen:
    Hierzu folgende Ergänzung! Das in Stand das i-stop Signal von grün auf gelb umschaltet konnte ich noch nicht beobachten da nach längerer Standzeit der Motor wieder anspringt. Meist ;-aber nicht immer ist nach jedem i-stop Fehler das Symbol gelb. Folgende Fehler habe ich beobachtet:
    -Nach i-stop Fehler Symbol grün Start über Startknopf gelingt.
    -Motor startet geht aus und startet erneut (also zwei Startversuche) (Anfahren im Startvorgang!!!!!!)
    -nach i-stop Fehler geht nichts mehr. Mit Startknopf System herunterfahren – Danach manueller Startvorgang –Anfahren
    (letzter Fehler ist der nervigste vor allem wenn man als erster an der Ampel steht. Hier hilft nur i-stop konsequent deaktivieren)
    Wie bereits geschrieben sind diese Fehler seit dem letzten update der Motorsteuersoftware seltener geworden.

    Gruß EWELSTE
     
  18. Marc_3

    Marc_3 Neuling

    Dabei seit:
    30.01.2015
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    Mazda 3 Skyactive G120 Sports-Line
    KFZ-Kennzeichen:
    Kurzes Update:
    Nachdem ich in der Werkstatt war, konnte ich den Fehler zum Glück reproduzieren.
    Man hat sich das Auto dann angeschaut und es war kein Fehler hinterlegt. Ich habe auch die aktuellsten Updates für das Auto.

    Der Techniker hat nun an Mazda geschrieben und wir sind gespannt auf die Antwort!

    Edit:
    Was ich noch nicht gewusst habe und erst in der Werkstatt gemerkt habe:
    Als ich den Motor starten wollte, die Kupplung drückte und der Motor dann nicht gestartet ist, habe ich die Kupplung wieder rausgelassen. Als die Kupplung dann ganz draußen war, ging er auf einmal an! Zwar ist das nicht das gewünschte Verhalten, aber wenigstens ein kleiner "Workaround", wenn er mal nicht startet.
     
  19. #19 EWELSTE, 03.03.2015
    EWELSTE

    EWELSTE Neuling

    Dabei seit:
    07.03.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Auto:
    Mazda3 BM G120
    KFZ-Kennzeichen:
    Na mal sehen, was Mazda Deutschland deinem Händler antwortet. Mich würde interessieren ob dieser Fehler inzwischen bei Mazda "angekommen" ist?
    Gruß EWELSTE
     
Thema: i-stop Motor startet nicht mehr
Besucher kamen mit folgenden Suchen
  1. mazda.3 istop startet nicht

    ,
  2. mazda 2 start stop automatik problem motor springt nicht an

    ,
  3. istop motor startet nicht

    ,
  4. motor i-stop probleme,
  5. mazda 3 startknopf funktioniert nicht,
  6. matzda 3 lässt sich nicht starten start kniof,
  7. matzda 3 startknopf leuchtet nicht,
  8. mazda stop and go sporadisch,
  9. mazda 3 bm i- stop blinkt nicht geht aber auch nicht an,
  10. mazda start stop,
  11. mazda3 bm i stop fehler,
  12. mazda3 i stop nicht bereit,
  13. mazda 3 2.2 i-stop,
  14. mazda 3 startet nicht nacht automatik taste,
  15. i stop mazda 3 funktioniert nicht,
  16. start stop mazda Motor geht nicht an,
  17. mazda 3 bm i stop blinkt,
  18. mazda 3 startet nicht mehr
Die Seite wird geladen...

i-stop Motor startet nicht mehr - Ähnliche Themen

  1. Mazda 3 (BP) i-Stop - kurioses Verhalten

    i-Stop - kurioses Verhalten: Ich war heute total überrascht, dass sich auf meiner kompletten Strecke zur Arbeit und zurück der i-Stop nicht aktiviert hat. Er stand immer auf...
  2. Motor geht aus während der Fahrt u.a.

    Motor geht aus während der Fahrt u.a.: Hallo,- erst einmal nichts gegen Mazda-Verkäufer ! Nur hier im Forum sind wohl einige Experten, welche einen nicht genervt ansehen und daher frage...
  3. Mazda6 (GG/GY) Mazda 6 Motor säuft ab beim auskuppeln

    Mazda 6 Motor säuft ab beim auskuppeln: Hallo Liebe Gemeinde, erstmal an freundliches Hallo an Alle hier im Forum. Ich bin neu hier und freue mich schon auf nette Diskussionen und...
  4. 626 (GD/GV) Motor wird heiss trotz kompletten motorservice

    Motor wird heiss trotz kompletten motorservice: Hallo zusammen! Vielleicht gibt es hier einen madza fuchs der eine idee zu meinem problem hat.. Ich habe meinen kombi seit gut einem jahr in...
  5. Anlernmodus funktioniert nicht mehr

    Anlernmodus funktioniert nicht mehr: Hallo liebes Forum, hoffe hier mal auf eure Hilfe. Vllt hat jemand eine Idee. Unser CX-7 Diesel von 2010 kann aktuell mit beiden Schlüsseln über...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden