Mazda 3 (BP) i-Stop - kurioses Verhalten

Diskutiere i-Stop - kurioses Verhalten im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Ich war heute total überrascht, dass sich auf meiner kompletten Strecke zur Arbeit und zurück der i-Stop nicht aktiviert hat. Er stand immer auf...

  1. #1 Wetterfrosch, 22.08.2019
    Wetterfrosch

    Wetterfrosch Mazda-Forum Profi

    Dabei seit:
    24.10.2013
    Beiträge:
    380
    Zustimmungen:
    45
    Auto:
    M3 BP G122 Selection Magmarot i-Activsense Bose
    KFZ-Kennzeichen:
    Ich war heute total überrascht, dass sich auf meiner kompletten Strecke zur Arbeit und zurück der i-Stop nicht aktiviert hat. Er stand immer auf "nicht bereit". Fast zu Hause angekommen, hab ich die Heizungsregelung von "16°C" auf "LO" gestellt und plötzlich war der i-Stop bereit. Aha, dachte ich, das probiere ich noch mal. Und tatsächlich: der i-Stop ist immer nur dann bereit, wenn die Heizung auf "LO" steht. Sobald "15,5°C" geregelt wird, geht der i-Stop auf "nicht Bereit".

    UND DAS ALLES BEI AUSGESCHALTETER KLIMAALAGE UND 18°C AUSSENTEMPERATUR.
    Auf den Fotos ist es gut zu sehen.

    Wenn ich an der Ampel stehe, der i-Stop den Motor ausgeschalten hat und ich die Heizung von "LO" auf "15,5°C" stelle, startet sofort der Motor.

    Ist das bei euch auch so oder hab ich wieder was kurioses entdeckt? Wie wird das wenn ich tatsächlich mal die Heizung brauch? Geht der i-Stop dann gar nicht mehr?

    2019-08-22 15.43.53.jpg 2019-08-22 15.44.37.jpg
     
  2. #2 Grabber28, 23.08.2019
    Grabber28

    Grabber28 Mazda-Forum Profi

    Dabei seit:
    30.06.2004
    Beiträge:
    632
    Zustimmungen:
    13
    Auto:
    Mazda 6 GJ Spirit
    KFZ-Kennzeichen:
    OK, mein 6er ist ein wenig älter, aber so etwas ähnliches gibt es bei mir auch.
    Das i-Stop-System stellt den Motor zum Beispiel nicht ab, wenn ich die Lüftung auf die Frontscheibe schalte.
    Ob es auch nicht geht, wenn ich die Minimum-Temperatur einschalte, müsste ich einmal ausprobieren.

    LG,
    Martin
     
  3. #3 Saudumm, 23.08.2019
    Saudumm

    Saudumm Neuling

    Dabei seit:
    26.07.2019
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    Mazda 3 BP Selection Skyactiv-D
    Ich hatte es jetzt ein paar Mal, dass das Auto nach ca. 30km Autobahn an der Ampel den Motor abgestellt hat und er nach 2 Sekunden sofort wieder anging.
    Heute auf dem Weg zur Arbeit hat i-Stop den Motor ganz normal abgestellt an der Ampel (nach 7km Landstraße) - bei eingestellter Klima-Temperatur von 20 Grad und AC + Auto.
    Werde das mal weiter beobachten, ob bei mir auch mal so seltsame Phänomene auftreten.
     
  4. #4 Bärenmarke, 23.08.2019
    Bärenmarke

    Bärenmarke Mazda-Forum Profi

    Dabei seit:
    09.10.2015
    Beiträge:
    473
    Zustimmungen:
    87
    Die erste Tätigkeit die ich mache wenn ich losfahre ist es den Mist abzuschalten :mrgreen:
    Stört euch das hier beschriebene Verhalten wirklich? Da hätte ich mir gar nicht die Mühe gemacht, dies zu dokumentieren.
     
    taron93 gefällt das.
  5. #5 Skyhessen, 23.08.2019
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    3.533
    Zustimmungen:
    450
    Auto:
    Mazda3 BM, G120, Centerline, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    Peugeot 207cc VTI 120
    Dies ist nicht seltsam, sondern wegen Überhitzungsgefahr (Stauwärme) so gewollt. Eigentlich sollte in diesem Falle iStop dann überhaupt nicht reagieren.
     
    tomé2 und Saudumm gefällt das.
  6. Ricer

    Ricer Mazda-Forum Profi

    Dabei seit:
    16.01.2018
    Beiträge:
    501
    Zustimmungen:
    78
    Auto:
    Mazda 2 DJ G90 Nakama Voll-LED
    Das ist so kurios, dass es sogar in der Betriebsanleitung steht.
     
    Skyhessen gefällt das.
  7. #7 Balmunix, 23.08.2019
    Balmunix

    Balmunix Mazda-Forum User

    Dabei seit:
    10.04.2019
    Beiträge:
    46
    Zustimmungen:
    21
    Das hört sich fast so an als wären eure Batterien im Eimer, oder einfach nicht geladen... Eure Verbraucher benötigen Strom der aber nicht gespeichert zur Verfügung steht, also kann der Wagen nicht den I-Stop aktivieren sondern bleibt am Laufen um Strom zu erzeugen.
    Hatte ich so noch nie aber fahr auch immer mehr als 20km und nur mal ganz ganz selten kurze Strecken, die Batterien sind laut Anzeige immer schön gefüllt.
    Was sagen denn eure Anzeigen?
     
  8. #8 Saudumm, 26.08.2019
    Saudumm

    Saudumm Neuling

    Dabei seit:
    26.07.2019
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    Mazda 3 BP Selection Skyactiv-D
    Danke für die Erklärung. So weit hab ich nicht gedacht :cheesy:
     
Thema:

i-Stop - kurioses Verhalten

Die Seite wird geladen...

i-Stop - kurioses Verhalten - Ähnliche Themen

  1. i-stop

    i-stop: i-stop funktioniert seit ca. sechs Wochen nicht mehr. Haben sie auch nicht in einer autorisierten Mazda Werkstatt in den Griff bekommen ....
  2. Seltsames Verhalten der Lenkradsperre

    Seltsames Verhalten der Lenkradsperre: Hallo zusammen, ich hoffe, dass das Thema hier nicht schon diskutiert wurde und ich einfach nur zu blöd war, es zu finden: Ich hab ein seltsames...
  3. Mazda 3 BP Probleme I-Activsense System

    Mazda 3 BP Probleme I-Activsense System: Hallo.... Hat schon jemand Probleme mit dem I-Activsense System? Bei meinen neuen 3er kam die Fehler Meldung jetzt schon, in den letzten 10...
  4. i-soamp im Mazda 6

    i-soamp im Mazda 6: Hallo Community, ich habe hier einen i-soamp 4DS liegen und wollte diesen heute mit dem entsprechenden Adapter einbauen. Nachdem ich alles...
  5. Mazda 3 BM Autobatterie Gs Yuasa 65ah 520a stop & start

    Mazda 3 BM Autobatterie Gs Yuasa 65ah 520a stop & start: Hallo Leute, Wenn ich mal die Autobatterie tauschen müsste, muss ich da unbedingt eine mit "Start & Stop" kaufen? Derzeit verbaut : gs yuasa 65ah...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden