Hupe defekt an Premy aus 2004

Diskutiere Hupe defekt an Premy aus 2004 im Demio, Premacy, MPV, Tribute und Xedos 6/9 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo, an meinem Premy hört sich die Serienhupe seit ein paar Tagen so an, als pfeife sie aus dem letzten Loch:| Da kommt nicht mehr viel. Nun...

  1. #1 Premacy2004, 21.10.2008
    Premacy2004

    Premacy2004 Stammgast

    Dabei seit:
    24.08.2007
    Beiträge:
    185
    Zustimmungen:
    0
    Auto:
    Mazda 5 1.8 Benzin
    Zweitwagen:
    Hyundai Getz Cross und I10 Style 1.2
    Hallo, an meinem Premy hört sich die Serienhupe seit ein paar Tagen so an, als pfeife sie aus dem letzten Loch:|
    Da kommt nicht mehr viel.

    Nun ist die Serientröte ja sowieso nicht so doll und da wollte ich mal fragen ob es ohne große Basteleien möglich ist eine etwas leistungsfähigere Hupe anzuschließen??
    Nichts Jahrmarktmäßiges, nur evtl. etwas Zweiklang ala BMW Hupe, oder so!!
    Allerdings sollte es schon an die serienmäßige Kabellage passen, ich möchte also keine zusätzlichen Relais, Kompressoren, o.ä. einsetzen, nur die Hupe gegen eine bessere tauschen!!
    Geht so etwas so einfach ??

    Freue mich über jeden Tipp.

    Gruß, Sascha
     
  2. #2 Schurik29a, 21.10.2008
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    normalerweise ja - die alte Hupe ausbauen, die neue anbauen, Plus- und Minuskabel anstecken fertig ;)

    Aber nicht jede Hupe ist zugelassen, aber so eine Fanfare oder ähnliches wolltest ja eh nicht.

    Gruß Schurik
     
  3. #3 Premacy2004, 21.10.2008
    Premacy2004

    Premacy2004 Stammgast

    Dabei seit:
    24.08.2007
    Beiträge:
    185
    Zustimmungen:
    0
    Auto:
    Mazda 5 1.8 Benzin
    Zweitwagen:
    Hyundai Getz Cross und I10 Style 1.2
    Nö, würde eigentlich gerne die originale Tröte gegen ein Zweiklanghorn o.ä. tauschen.

    Habe nur Bedenken das es so einfach klappt, weil irgend etwas ist doch eigentlich immer, Stecker passen nicht, neue Kabel, oder Relais verbauen usw.

    Na, mal sehen......

    Gruß, Sascha
     
  4. #4 wirthensohn, 21.10.2008
    wirthensohn

    wirthensohn Mazda-Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    3.803
    Zustimmungen:
    3
    Die Stecker passen natürlich nicht, da Nachrüst-Tröten ja nicht die gleichen Stecker wie Mazda verwenden.

    Aber da eine Hupe lediglich Plus und Minus zum Krawallmachen braucht, ist es echt simpel, eine Nachrüst-Tröte anzuklemmen. Einfach den originalen Stecker abschnippeln, dann Plus an Plus und Minus an Minus. Fertig.

    Ich weiß nicht, wie es beim Premy ist, aber z.B. der Xedos hat je eine Hoch- und eine Tiefton-Hupe vor dem Kühler. AFAIK geht zu jeder der beiden Hupe nur jeweils ein Plus-Kabel - die Masse (Minus) holt sich die Hupe dann über die Karosserie, da sie am vorderen Querträger angeschraubt sind.

    Und das ist dann auch zumeist die Fehlerquelle, wenn die moderne Hupe einen ähnlich satten Fanfaren-Sound produziert wie anno dazumal beim Ford Model-T: Masseprobleme durch lockere Schraubverbindungen oder Korrosion können schonmal zu echt unterhaltsamen Klängen führen :)

    Gruß,
    Christian
     
  5. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Und Feuchtigkeit! Wasser in den Schneckengängen des Horns lässt die Hupen klingen, als ob ein liebeskranker Elch auf der Suche nach nem Weibchen ist! :D
     
  6. #6 Schurik29a, 21.10.2008
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Bin jetzt von meinen Hupen (ja, auch der BA hat zwei davon) ausgegangen und da ist lediglich ein normaler Kableschuh angesteckt ;) Bin nicht davon ausgegangen, dass es tatsächlich "spezielle" Stecker bei den Herstellern gibt :? Aber man lernt nie aus ;)

    Gruß Schurik
     
Thema:

Hupe defekt an Premy aus 2004

Die Seite wird geladen...

Hupe defekt an Premy aus 2004 - Ähnliche Themen

  1. Mazda6 (GH) Bremscheiben hinten defekt

    Bremscheiben hinten defekt: Servus zusammen, meine Freundin hat einen Mazda 6 GL Kombi Automatik (EZ 03.2017, 55000km), bei dem die hinteren Bremsscheiben völlig kaputt sind....
  2. Mazda3 (BK) el. Fensterheber Beifahrerseite klappert/rattert/ defekt?

    el. Fensterheber Beifahrerseite klappert/rattert/ defekt?: moin moin, Habe seit einiger Zeit Probleme mit meinem el. Fensterheber auf der Beifahrerseite. Bis jetzt hat es mich nicht gestört, aber jetzt...
  3. Klopfsensor defekt. ..Werkstatt tut sich schwer. .

    Klopfsensor defekt. ..Werkstatt tut sich schwer. .: Hallo in die Runde Es schreibt ne verzweifelte und ratlose Mazda 3 Fahrerin ... War jetzt schon das 3.Mal wegen dem Klopfsensor in der Werkstatt...
  4. Mazda 5 Leistungsverlust AGR Ventil defekt?

    Mazda 5 Leistungsverlust AGR Ventil defekt?: Hallo Gemeinde, ich bin neu hier und mein Name ist Thomas. Was Autos angeht bin ich ein Laie und möchte mich aber trotzdem schlau machen, um...
  5. Mazda MPV lw II Anlasser defekt???

    Mazda MPV lw II Anlasser defekt???: Hallo in die Runde, Ich habe leider ein Problem mit dem Anlasser meines MPV und weiß ums Verrecken nicht, wo ich danach suchen soll. Was so...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden