Hitzeproblem

Diskutiere Hitzeproblem im Allgemeine KFZ-Technik Forum im Bereich Technik und Tuning; Hallo!! fahre heut in der früh zur schule, angesprungen ist er auch bei -15 grad ohne probleme. wie immer sehr zäh, die schaltung und überhaupt...

  1. #1 toniiii, 24.01.2006
    toniiii

    toniiii Mazda-Forum User

    Dabei seit:
    27.11.2005
    Beiträge:
    38
    Zustimmungen:
    0
    Hallo!!

    fahre heut in der früh zur schule, angesprungen ist er auch bei -15 grad ohne probleme. wie immer sehr zäh, die schaltung und überhaupt alles. eh klar bei den temperaturen.

    fahre ca 5 km stadt (da wird er eigentlich warm, fahre ohne zu heizen) dann auf die autobahn. fahre eine weile 90..... auf einmal fangt er an wärmer zu werden und die nadel steigt. ich sofort heizung voll auf (damit ein wenig wärme abgeht). leerlauf, die nadel fällt ein wenig. dann wieder gang rein und fahre weiter mit 80. die temperatur steigt nicht weiter (jedoch etwas über der mitte). dann komm ich in einen tunnel und plötzlich fangt er wieder an heiß zu laufen, die heizung verschluckt sich 1 - 2 mal und heizt dann wieder, jedoch wird er wärmer.

    einzige lösung: ausrollen lassen und auf die seite.

    ich sofort nachgesehen. es roch nach nichts. das einzige, was mir aufgefallen ist: links ist der Kühler heiß, rechts ist er nur ganz leich warm. der rechte ventilator (gesehen von vorne) läuft und wirft kalte luft herum. der linke dreht nicht.

    nach 2 minuten weitergefahren, weil es eh nur noch 2-3 minuten autobahn waren und ich dringend in die schule musste. temperatur leicht unter der mitte. bis zur autobahn abfahrt ging er nur leicht über die mitte. dann nocht mi 50 ein stück gefahren -> da hielt er dann die temperatur. hab ihn mir mit laufendem motor nochmal angesehen. wieder das selbe ergebnis.

    Thermostat hab ich vor 3 monaten getauscht. kühlflüssigkeit hab ich da ja auch gleich getauscht, neues wasser + 1 liter kühlflüssigkeit. könnte das zu wenig sein?

    wagen hat jetzt 190tkm drauf.

    mfg toni
     
  2. #2 tappsi1, 24.01.2006
    tappsi1

    tappsi1 Neuling

    Dabei seit:
    12.06.2005
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo Toniiii,

    sieht fast so aus als wäre dein Kühler eingefroren.
    Lasse bitte umgehend Deine Kühlflüssigkeit spindeln, sollte mehr als -24° C haben damit auch der Korrosionsschutzeffekt wirksam wird.

    Gruß tappsi1
     
  3. #3 BGMichi, 24.01.2006
    BGMichi

    BGMichi Mazda-Forum User

    Dabei seit:
    08.09.2005
    Beiträge:
    71
    Zustimmungen:
    0
    1 Liter Frostschutz und Rest Wasser das geht sich niemals aus.
    Da kommst du nicht auf deine 25 Grad Frostschutz die du jetzt brauchst
     
  4. #4 toniiii, 05.02.2006
    toniiii

    toniiii Mazda-Forum User

    Dabei seit:
    27.11.2005
    Beiträge:
    38
    Zustimmungen:
    0
    danke euch. war wirklich der grund. hab die flüssigkeit getauscht und diesmal mehr frostschutz reingeleert.

    aber mir den normalen -24°c schutz wäre es sich wahrscheinlich auch nicht genug gewesen.

    außentemperatur -17°C war doch sehr heftig. und da wird die fahrttemperatur bei über 80 km/h schon weniger gewesen sein als nur -24°C

    aber jetzt passt alles und es sollte eigentlich auch nicht mehr passieren.

    mfg toni
     
Thema:

Hitzeproblem

Die Seite wird geladen...

Hitzeproblem - Ähnliche Themen

  1. zentralverriegelung premacy hitzeproblem

    zentralverriegelung premacy hitzeproblem: Hallo es geht um Magda premacy 1,8 Benziner. Wenn das Wetter kalt ist funktioniert die zv ohne Probleme.sobald es warm wird schliessen manche...
  2. 323 (BJ/BJD) P1345 Nockenwellen Positionsaufnehmer (CMP) oder SGC Sensor Fehlfunktion Stromkreis

    P1345 Nockenwellen Positionsaufnehmer (CMP) oder SGC Sensor Fehlfunktion Stromkreis: Habe seit 2 Wochen das Problem, daß mein Mazda 323f nach ca. 30 km Autobahnfahrt mit P1345 Fehler liegenbleibt. Es ist wahrscheinlich ein...
  3. hitzeproblem beim verstärker

    hitzeproblem beim verstärker: Hey leute, Gestern hat sich meine anlage (nur verstärker und basskiste ) zum ersten mal abgeschalten,da hatte ich eine reisetasche direkt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden