HILFE

Diskutiere HILFE im Demio, Premacy, MPV, Tribute und Xedos 6/9 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; 'Ich fahre seit knapp 3 Jahren einen Premacy, mit dem ich eigentlich auch sehr glücklich bin. Allerdings einen große Wermutstropfen habe ich und...

  1. #1 elkama07, 26.02.2007
    elkama07

    elkama07 Guest

    'Ich fahre seit knapp 3 Jahren einen Premacy, mit dem ich eigentlich auch sehr glücklich bin. Allerdings einen große Wermutstropfen habe ich und wollte mal nachfragen, ob eine/r eine Idee hat.
    Schon im ersten Monat, nach Kauf, bin ich mit dem Wagen gefahren, sprang einwandfrei an, nach paar Kilometern, am Ziel, parkte ich. Als ich einige Stunden später wieder starten wollte, drehte der Anlasser zwar, die Lichter gingen auch alle an, aber der Motor sprang nicht an. Im Laufe der 3 JAhre hatte ich dieses nun heute zum 5. mal. 'In der Werkstatt, wird alles geprüft, es gibt im Computer keine Fehlermeldung, ich bekam bereits 2 mal ein neue Batterie, zuletzt sogar eine stärkere. Leider alles ohne Erfolg. Heute fuhr ich ca. 1 km, parkte, wollte weiter fahren, Wagen springt einwandfrei an. Ca. 300 m weiter mußte ich an einem Bahnübergang halten, Rote Ampel und stellte den Motor ab. Tja, da war dann das gleich Problem wieder. Ein Bekannter überbrückte, Wagen sprang sofort an. Dann bin ich heim gefahren, ca. 1 km. HAbe dann noch mal probiert und den Motor abgestellt und wieder versucht neu zu starten, klappte auf Anhieb. So langsam habe ich an dem Wagen echt keinen Spaß mehr so unzuverlässig wie er ist.:(

    Kennt das Problem noch jemand oder hat jemand eine Idee, was es sein könnte?

    elkama07
     
  2. HMK

    HMK Mazda-Forum Profi

    Dabei seit:
    13.03.2005
    Beiträge:
    630
    Zustimmungen:
    0
    Auto:
    323F 1.5i BA
    KFZ-Kennzeichen:
    Na so unzuverlässig kann der Wagen ja nun auch wieder nicht sein. Ich hege ja da schon einen Verdacht. Was heißt bei dir der Wagen springt nicht an aber alle Lichter? Was und wieviel fährst du denn mit dem Auto?
     
  3. #3 elkama07, 26.02.2007
    Zuletzt von einem Moderator bearbeitet: 26.02.2007
    elkama07

    elkama07 Guest

    mit lichter gehen an, meine ich die im armaturenbrett. die sind genauso hell wie immer. was ich damit fahre, sehr unterschiedlich. hauptsächlich kurzstrecke. der wagen stand eine woche, sprang dann super an, stand einen tag, sprang super an, umd dann beim übernächsten starten nicht anzuspringen. ?? sorry, wenn ich mich nicht gerade fachgerecht ausdrücke, aber ...
    gruß elkama07
     
  4. HMK

    HMK Mazda-Forum Profi

    Dabei seit:
    13.03.2005
    Beiträge:
    630
    Zustimmungen:
    0
    Auto:
    323F 1.5i BA
    KFZ-Kennzeichen:
    Dann würde ja mein Verdacht passen. Da du besonders wenig mit dem Auto fährst und vor allem kurze Kurzstrecke womöglich noch schön mit Licht, Heckscheibenheizung und Sitzheitzung, hat die Batterie nie wirklich Zeit sich aufzuladen. Damit schaffst du die Batterie in kürzester Zeit. Dann gehts nochmal einen Startvorgang und beim nächsten Start bricht alles erstmal zusammen.
    Das macht die Batterie 1 oder 2 Jahre mit und dann hat sie das Leben hinter sich. Abhilfe schafft da nur eine Qualitätsbatterie, gepaart mit regelmäßigem und längerem bewegen des Wagens, bzw. wenn die Möglichkeit besteht regelmäßig ein Batterieladegerät anzuklemmen.
     
  5. #5 elkama07, 26.02.2007
    elkama07

    elkama07 Guest

    Sorry, leider nein. Da der Wagen beim Kauf neu war, gehe ich brav wie sich das in der Garantie gehört zu meinem Händler, der auch gleichzeitig eine Werkstatt hat. Die Batterie ist jedesmal nachgemessen worden und war jedesmal vollgeladen.
    elkama07
     
  6. HMK

    HMK Mazda-Forum Profi

    Dabei seit:
    13.03.2005
    Beiträge:
    630
    Zustimmungen:
    0
    Auto:
    323F 1.5i BA
    KFZ-Kennzeichen:
    Na doch, dass passt schon zusammen. Bis du bei deinem Händler bist hast du die Batterie schon wieder geladen. Ich denke mal das die Batteriekapazität noch ausreichend ist, aber irgendein Teil der Elektronik etwas empfindlich auf Spannungsschwankungen reagiert und somit schon vorher nein sagt, bevor das Auto angesprungen ist.
     
  7. #7 elkama07, 01.03.2007
    elkama07

    elkama07 Guest

    irgendeinen tipp, wie man das raus bekommen könnte? das ganze passiert zwar nicht so häufig, aber wenn dann meist in richtig blöden situationen.
    gruß marion07a:-D
     
  8. #8 Schurik29a, 01.03.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Am einfachsten ist es zu testen, indem Du immer mehr als einen km fährst und möglichst ohne Verbraucher ;)

    Ich denke, dass HMK mit seiner Vermutung recht hat und mich würde es überraschen, wenn es was anderes ist.

    Gruß Schurik
     
  9. HMK

    HMK Mazda-Forum Profi

    Dabei seit:
    13.03.2005
    Beiträge:
    630
    Zustimmungen:
    0
    Auto:
    323F 1.5i BA
    KFZ-Kennzeichen:
    Rausfinden läßt sich das schon, nur unter extrem hohen Messaufwand. Allerdings muss man erstmal in dieser Situation sein. Das ist aber vom Kosten-Nutzen-Aufwand her viel zu aufwendig. Damit ist aber jeder gewöhnliche KFZ Mechaniker völlig überfordert. Dann wird meist immer was auf gut Glück getauscht und so ein Steuergerät kostet ein wenig.
    Das Beste ist es wirklich vorbeugend tätig zu werden. Der Batterie die Möglichkeit zu geben sich richtig zu laden sowie eine möglichst gute Batterie zu benutzen.
     
  10. elinap

    elinap Mazda-Forum User

    Dabei seit:
    14.03.2007
    Beiträge:
    51
    Zustimmungen:
    0
    Startprobleme

    Hier noch einige Tips zur Fehlerdiagnose:
    -Da der Wagen noch nicht so alt ist und die Ba. schon getauscht wurde, und es während der Fahrt keine Probleme gab, kann ich davon ausgehen das die Ladebilanz i.O ist bei den heutigen Fahrzeugen ist das Lademanagement auch im untersten Drehzahlbreich ausreichend, gegenüber ältere Fahrzeuge.
    Dreht während des Startens der Starter in ausreichender Startdrehzahl?- Viele el. Verbraucher einschalten -> Startdrehzahl ok?
    -Wenn Ja liegt es nicht an der Stromversorgung, somit auch nicht an der Batterie.

    -Bewegt sich während des Startvorgang der Drehzahlmesser?--> bei Wegfahrsperre aktiv könnte dies ein Grund sein.
    -
    Leider ist es auf bei fachlich geschultem Personal so, dass wenn der Fehler nicht aktuell vorhanden ist, ihn auch schwer zu diagnostizieren. Liegt der Fehler vor sollte dies für eine FACHWERKSTATT kein Problem darstellen.
    Manche Fehler werden nicht in den Verantwortlichen Steuergeräten gespeichert, dass ist leider ein Kostenstenfaktor von Steuergeräteenwicklern, die davon ausgehen, dass bei einem Serienfahrzeug diese Fehler nicht relevant sind um sie im Fehlerspeicher abzulegen.

    :( prüfe mal diese Faktoren nach..:-) und viel Erfolg:-)
     
Thema:

HILFE

Die Seite wird geladen...

HILFE - Ähnliche Themen

  1. Bitte um hilfe

    Bitte um hilfe: [GALLERY]Was ist das hier auf dem Bild. Bitte um Antworten. Vielen dank im voraus [ATTACH]
  2. Frontgrill kaputt bitte um Hilfe

    Frontgrill kaputt bitte um Hilfe: Nabend liebes Forum, İch fahre einen Mazda 6 2016 in der Sportsline Ausstattungsvariante. Bin leider meinem Vorderman gestern aufgefahren...
  3. Mazda MX5 nb 1.9l springt nicht an!! HILFE!!

    Mazda MX5 nb 1.9l springt nicht an!! HILFE!!: Hallo, Hab mir vor 2 Monaten ein NB mit dem 1.9l gekauft, lief bis es kalt würde auch super. Hab jetzt allerdings Probleme das er nicht startet,...
  4. 121 (DB) Hilfe beim Kühlsystem (Ersatzteil)

    Hilfe beim Kühlsystem (Ersatzteil): Hallöchen, mein Ei verliert in Wasserpumpennähe Kühlwasser, die Ursache war recht schnell gefunden, nur kenne ich das Ersatzteil nicht. In der...
  5. Ich bin auf der Suche nach Felgen ( 8x18 ET35 ) HILFE!

    Ich bin auf der Suche nach Felgen ( 8x18 ET35 ) HILFE!: Guten Abend liebe Mazda 6 Besitzer, ich bin auf der Suche nach Felgen für meinen Mazda 6 GG1 Kombi 2.0 CD. Ich habe auch schon welche gefunden...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden