HILFE!!!!! Stottern des Motors bzw Leistunsgverlust

Diskutiere HILFE!!!!! Stottern des Motors bzw Leistunsgverlust im Demio, Premacy, MPV, Tribute und Xedos 6/9 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo ins Forum, bin mit meinem Latain am Ende und hoffe das einer von euch mir weiter helfen kann. Ich fahre einen, Mazda Tribute EP2 3,0 V6...

  1. Mepv6

    Mepv6 Einsteiger

    Dabei seit:
    22.11.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo ins Forum,

    bin mit meinem Latain am Ende und hoffe das einer von euch mir weiter helfen kann.

    Ich fahre einen, Mazda Tribute EP2 3,0 V6 von 2001, also Ford Motor, gelöaufen 299870 KM

    Mein Problem:

    Vor ein paar Tagen fuhr ich ganz normal los, nach ca 2km fing er plötzlich an zu stottern. Fühlte und fühlt sich an wie Zündaussetzer. Allerdings ging die MKL nicht an. Also zurück und Wagen von Frau genommen.

    Da er "Lauter" klang als normal als erstes mal drunter gelegt und siehe da Endtopf war ein Loch drin und das Flexrohr hatte sich aus zerlegt. Also Teile bestellt, gewartet, eingebaut und.....Fehler liegt noch.

    Er verhält sich wie folgt:

    Ich starte den Motor, er läuft vollkommen rund, egal ob warm oder kalter zustand. Ich kann Ihn auch hochdrehen bis er abriegelt, keine Zündaussetzer etc. vorhanden. Auch bis zum heutigen Tage keinerlei Meldung von MKL. Ich habe selber ein Auslesegrät, es sind auch wirklcih keine Fehler im Steuergerät hinterlegt.

    Sobald ich die Automatik einlege und losfahren will fängt er an zu ruckeln, diese macht er auch dann wenn Ich Ihn mehr belaste. Jedoch wenn Ich z.b. Kickdown probiere dann kommt er irgendwann und beschleunigt wie früher, fällt dann aber kurz darauf wieder in den ruckel Modus zurück.

    Dann bin Ich wie folgt vorgegeangen. Kerzen und Kabel und Stecker konnte ich ausschließen da erstens vor ca 3 Monaten erneuert und zweitens er läuft ja im Stand einwandfrei.

    Habe nun:

    AGR gereinigt, Drosselklappe gereinigt ( sah aber noch gut aus ), LMM gereinigt (funktioniert auch) im Prinzip alles gereinigt was damit zu tun haben könnte. Erfolg = Null :-(((((+

    Hat jemand eine weitere Idee?

    Bzw. könnte es sein das die Kats sich zerlegt haben und teilweise die Brocken vor dem weiterführenden Rohr liegen. Klopfen am Kat funktioniert ja leider nicht so richtig beim dem Tribute da die Kats ja mehr als bescheiden verbaut sind:-(

    Bin echt dankbar für jeden vernüftigen Tip.

    gruß
     
  2. #2 ChauveSouris, 11.08.2016
    ChauveSouris

    ChauveSouris Mazda-Forum Profi

    Dabei seit:
    18.11.2014
    Beiträge:
    1.143
    Zustimmungen:
    115
    Auto:
    Mazda 3 BK 1.6
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323 f BG 1.6 16V & 626 GE 2.0 16 V
    Hast du den Motor schon mal auf Falschluft geprüft? (Da würde er zwar im Stand auch Probleme haben..aber man weiß ja nie)
    Also mit Bremsenreiniger abgesprüht?
    Ist das Verhalten auch abhängig von der Kurvenlage? Also in der Kurve tritt es zb häufiger auf, als zb bei gerader Strecke?

    Aber ich würde als erstes mal Absprühen und auf Falschluft untersuchen

    Liebe Grüße
    Flo
     
  3. Mepv6

    Mepv6 Einsteiger

    Dabei seit:
    22.11.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Mon,Moin, ja habe alles abgesprüht, keine Reaktion und nein ist unabhängig von Strassenzustand oder Kurvenverhalten. :-(((((
     
  4. Mepv6

    Mepv6 Einsteiger

    Dabei seit:
    22.11.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo again:-(

    Mein oben beschriebenes Problem ist nach wie vor vorhanden.

    Habe im Laufe der letzten 10 Tage Motor halb zerlegt um zum einen neue Zündkerzen zu verbauen und auch dabei die Ansaugbrückendichtungen erneuert. Nach zusammenbau, erfolg gleich Null. Problem nach wie vor vorhanden.

    Ich lasse den Motor an, erläuft ruhig, Ich drehe Ihn hoch, macht er alles ohne Mucken.

    Im Standgas klingt es manchmal " ganz leicht" nach Zündaussetzern, die er so aber nicht haben kann weil er ja ansonsten ganz normal läuft. Und da auch keine Fehler hinterlegt sind (also keine Meldung per MKL, was er aber melden müsste da Ich das schon mal hatte) ist also Zündtechnisch alles in Ordnung.

    Habe auch den Druckwandler überprüft, er ist in Ordnung.

    In 2 Tagen kommt ne neue Drosselklappe, mal schauen ob es evt an der liegt.

    Wenn ansonsten jemand eine Idee haben sollte, Ich bin für jede Hilfe dankbar.

    Achja, Mazda habe Ich auch mal kontaktiert ebenso Ford (weil der Motor ja von Ford stammt)

    Aussage Mazda " den können wir nicht mehr auslesen, haben wir nicht mehr im PC"!!!!

    Aussage Ford " so ein Problem kenne wir nicht bei den Motoren"!!!!

    HIIIILLLLFFFFEEEEE

    Ich bin der Überzeugung das es "nichts großes" sein kann, da er ja ab ca 2500 Touren ganz normal fährt etc.

    Hat denn niemand eine Idee?

    Gruss
     
  5. #5 treckertom, 13.09.2016
    treckertom

    treckertom Stammgast

    Dabei seit:
    29.11.2009
    Beiträge:
    190
    Zustimmungen:
    11
    Auto:
    2004er Premacy Sportive 2.0
    Zweitwagen:
    2006er Grand Espace 2.0 dCi
    Möglicherweise hat es gar nichts mit dem Motor sondern mehr mit dem Automatikgetriebe zu tun.
    Da könnte bereits ein Wechsel des ATF hilfreich sein.
     
Thema: HILFE!!!!! Stottern des Motors bzw Leistunsgverlust
Besucher kamen mit folgenden Suchen
  1. zündaussetzer bei kickdown ford f

Die Seite wird geladen...

HILFE!!!!! Stottern des Motors bzw Leistunsgverlust - Ähnliche Themen

  1. Hilfe!!Wie heisst das Rohr? Mazda 3 Kintaro

    Hilfe!!Wie heisst das Rohr? Mazda 3 Kintaro: Hallo zusammen, ich wollte heute bei meinem Mazda 3 Kintaro die Ölwanne wechseln. Um an die Ölwanne-Schrauben zu gelangen wollte ich das Doppelte...
  2. Ölleck Mazda E2000 - Bitte um Hilfe

    Ölleck Mazda E2000 - Bitte um Hilfe: Hallo Leute, mein Mazda E2000 leckt an einer Stelle des Motors. Kann mir anhand des Fotos jemand sagen was das für eine Stelle ist und wie...
  3. Dringende hilfe

    Dringende hilfe: Seit 2 Tagen habe ich ein krachen wen ich bremse und wen ich über kanaldekeln fahre habe schon Bremsen und Belege und Dreieck lenker getauscht...
  4. MX-5 (NC) Hilfe: Stottern & Motorkontrollleute

    Hilfe: Stottern & Motorkontrollleute: Hi zusammen! Grande Problem mit meinem MX! Auf dem Weg zur Arbeit hatte ich bei ca. 110 km/h ein deutliches ruckeln vom Motor, kurz darauf...
  5. Hilfe: 626 springt nicht mehr an, vorher stottern

    Hilfe: 626 springt nicht mehr an, vorher stottern: Hallo zusammen, nachdem der Motor meines 626 (GE V6) ein paar Tage zuvor unter Last immer heftiger stotterte wenn der Motor warm war (also Berg...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden