Hilfe, Premacy springt nicht an

Diskutiere Hilfe, Premacy springt nicht an im Demio, Premacy, MPV, Tribute und Xedos 6/9 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo Ihr Spezialisten, ich brauche dringend Hilfe. Der Premacy (2l, 74KW, Diesel, Bj. 2002, 149 tkm) meiner Frau macht in den letzten Wochen...

  1. #1 irontommi, 05.12.2009
    irontommi

    irontommi Neuling

    Dabei seit:
    05.12.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Ihr Spezialisten, ich brauche dringend Hilfe.

    Der Premacy (2l, 74KW, Diesel, Bj. 2002, 149 tkm) meiner Frau macht in den letzten Wochen massive Probleme und keiner konnte uns bisher helfen.

    Es begann vor einigen Wochen. Der Wagen ließ sich morgens kalt problemlos starten, ging dann aber immer wieder unvermittelt aus. Einige Sekunden Zündung aus und warten, starten, fahren, wieder ausgehen. Das Spiel wiederholte sich bis der Motor seine Betriebstemp. erreicht hat. Dann lief er den ganzen Tag, auch nach mehrstündigen Standzeiten, ganz problemlos. Am nächsten Morgen dann das gleiche Spiel.

    Seit einigen Tagen springt er früh nicht für Geld und gute Worte an. Jetzt haben wir herausgefunden, dass er problemlos anspringt und läuft wenn wir vorherh 5-10 min die Zündung anschalten. Seltsam!!!

    Bisher wurden: Dieselfilter und Luftfilter gewechselt, 3 Glühkerzen gewechselt, das Vorglührelais ersetzt. Hat alles nichts gebracht!

    Wir haben große Sorge vor einem Einspritzpumpenproblem, das wäre der Supergau für die ohnehin schon knappe Familienkasse. Andererseits läuft er ansonsten tadellos. Soll ich vielleicht mal das Steuergerät der Pumpe wechseln, in der Hoffnung dass dort eine kalte Lötstelle o.ä. sitzt?
    Die bekommt man gebraucht in ebay für ca. 70 €.

    Bin für jede Hilfe dankbar

    Grüsse Thomas :(
     
  2. Shark

    Shark Stammgast

    Dabei seit:
    27.07.2009
    Beiträge:
    227
    Zustimmungen:
    1
    Könnte auch ein Problem mit der Wegfahrsperre sein, gibt es mit dem anderen Schüssel die gleichen Probleme?
     
  3. Oldie

    Oldie Mazda-Forum Profi

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo irontommi,
    ev. steckt das EGR-Ventil.
    Wurde die Einlassschließklappe (ISV) im Ansaugkrümmer schon geprüft?

    Weiterer Versuch, vor/während dem Starten die Entlüfterpumpe am Treibstofffilter etliche Male betätigen.

    mfG
    Oldie
     
  4. #4 irontommi, 06.12.2009
    irontommi

    irontommi Neuling

    Dabei seit:
    05.12.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ja , auch mit dem Zweitschlüssel die selbe Sch...
     
  5. #5 irontommi, 06.12.2009
    irontommi

    irontommi Neuling

    Dabei seit:
    05.12.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Noch mal zusammengefasst: Springt früh kalt nicht an und wenn er anspringt geht er die ersten Minuten immer wider unvermittelt aus. Danach ist den ganzen Tag alles ok. Wenn ich früh für 5-10 min die Zündung einschalte geht er auch tadellos an und läuft ohne Probleme.

    Das heißt doch für mich als Laie, das irgendein elektrisches Bauteil erst für ein paar Minuten Spannung braucht, bevor es seinen Dienst tut, oder???

    Noch mal für Doofe. Die Einspritzpumpe hat ein Steuergerät (Sitzt das unter dem Luftfilterkasten?) und das Steuergerät hat ein Stromversorgungsrelais???
    Wenn ja, wo sitzt das?

    Im Sicherungskasten im Motorraum ist ein größeres grünes Relais mit der Aufschrift "Denso". Da das der Pumpenhersteller ist, nehm ich an, das dies auch für die Pumpe oder das Steuergerät ist!? Ist es das vieleicht?

    Noch einer Ideen????

    Danke und Grüße
    Thomas:(
     
  6. Oldie

    Oldie Mazda-Forum Profi

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo irontommi,
    sorry, aber welche Aussage ist jetzt gültig?
    Welche ET-Nummer hat das Einspritzteibermodul (unter Lufi-Kasten)?
    Wichtig: Auf eine sehr gute Masseverbindung achten (Ausbauen und reinigen, zusätzliches Massekabel verlegen).

    Welche Fahrgestellnummer und Erstzulassung hat der Premacy?

    mfG
    Oldie
     
  7. #7 irontommi, 07.12.2009
    irontommi

    irontommi Neuling

    Dabei seit:
    05.12.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Heute morgen wieder die selbe Sch., auch der Trick mit den 10 min Zündung scheint bei Frost nicht zu funktionieren.Jetzt steht er gerade mit nem Fön im Motorraum im Hof, in der Hoffnung, das er dann gleich anspringt.

    Danke schon mal für deine Mühe!

    Grüße Thomas!
     
  8. #8 Oldie, 07.12.2009
    Zuletzt bearbeitet: 07.12.2009
    Oldie

    Oldie Mazda-Forum Profi

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo irontommi,
    nur zur Information, das Einspritztreibermodul hat laut Fahrgestellnummer (Premacy Facelift) schon die aktuellste ET-Nr.! Also wird keine Investition notwendig sein.

    Bitte im Hauptsicherungskasten auf die Relais "MAIN" und "FUEL..." achten!
    Lage siehe Deckelinnenseite?

    mfG
    Oldie
     
  9. #9 irontommi, 08.12.2009
    irontommi

    irontommi Neuling

    Dabei seit:
    05.12.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Oldie,

    ich habe neuigkeiten, die mich ewtas hoffen lassen. habe heute nacht die beiden Relais ("B5B4", und das große grüne "Main") mit ins haus ins warme genommen, früh aufgesteckt ... und ... die kiste springt tadellos an. jetzt muß sich dies nur noch bestätigen und ich muß rauskriegen, welches von beiden der verursacher ist.

    hatte gestern übrigens nochmal mit mazda telefoniert und denen gesagt, das der wagen nur anspringt, wenn ich die zündung vorher 5-10 min anschalte und/oder den motorraum erwärme. die meinten das wäre totaler quatsch und die pumpe oder das mengenregelventil in der pumpe hätten ziemlich sicher einen schaden. muß man immer alles von den fachleuten glauben ???

    grüße thomas!
     
  10. Oldie

    Oldie Mazda-Forum Profi

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo irontommi,
    echt super.
    Da war ich mit meiner Vermutung am richtigen Weg, oder?
    Vielleicht gibt der fMH diese beiden Relais als Leihgabe zum Test?

    Wer war der Spezialist von MMD oder fMH?

    mfG
    Oldie
     
  11. #11 irontommi, 09.12.2009
    irontommi

    irontommi Neuling

    Dabei seit:
    05.12.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Oldie

    doofe Frage, was ist denn fMH oder MMD?

    Es ist definitiv das B5B4 Relais. Habe gestern eine "Versuchsanordnung" mit Kühlschrank und Heizung gemacht. ;.) Kostet neu 102€ (Irre!!!!), oder ab 30 € gebraucht.
    Danke schon mal für die Tipps.

    Was haben wir gelernt: Mißtrauisch sein, lernfähig bleiben, die richtigen Leute in den richtigen Foren fragen.

    Danke und Grüße
    Thomas!
     
  12. Oldie

    Oldie Mazda-Forum Profi

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo irontommi,
    zur Frage, was bedeutet:

    fMH = freundlicher Mazda Händler (hoffentlich, und hoffentlich auch kompetent)

    MC = Mazda Corporation Japan, Hiroshima
    MMD = Mazda Motors Deutschland, Leverkusen
    MRE = Mazda Research & Developement Center Europe, Oberursel
    MLE = Mazda Logistic Europa, Willebroek-NL
    MAG = Mazda Austria GmbH, A

    mfG
    Oldie
     
Thema: Hilfe, Premacy springt nicht an
Besucher kamen mit folgenden Suchen
  1. mazda premacy springt nicht an

    ,
  2. steuergerät einspritzpumpe mazda premacy

    ,
  3. einspritzpumpe mazda premacy

Die Seite wird geladen...

Hilfe, Premacy springt nicht an - Ähnliche Themen

  1. Hilfe, suche B-Säulenverkleidung oben vom NC

    Hilfe, suche B-Säulenverkleidung oben vom NC: Hallo an Alle, ich habe dem Käufer meines Hardtops das Installations-Kit mit gegeben. Jetzt ist ist mir aufgefallen, dass ich die rechte...
  2. Mx 5 nb ausgegangen und springt nicht mehr an

    Mx 5 nb ausgegangen und springt nicht mehr an: Hallo, ich habe einen mx5 nb aus 2000. Heute bin ich mit xa 60 Km/h aus einem Ort gefahren und es gab ein kurzes Geräusch als würde Luft aus einem...
  3. 323 (FA) Springt schlecht an beim ersten Start

    Springt schlecht an beim ersten Start: Hallo zusammen, mein Mazda 323 f 1.5 ba 1996, hat ein Problem. Wenn ich morgens oder nach ein paar Stunden Standzeit, starten möchte, muss ich...
  4. Hilfe bei Airbag-leuchte

    Hilfe bei Airbag-leuchte: Moin Ich habe den Fehlercode B1934 Und die airbag Leute blinkt wie folgt 1x, 9x dann Pause und von vorne Das wird ganze 5 mal gemacht bis diese...
  5. Brauche Hilfe, suche Diagnosegerät in Hamburg

    Brauche Hilfe, suche Diagnosegerät in Hamburg: Hallo zusammen, wir sind momentan in Hamburg und unser mazda 6 hat eine Fehlermeldung. Wir müssen noch 700km fahren und im notlauf macht es kein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden