MX-5 (NB) HILFE!!Motor springt nicht mehr an!

Diskutiere HILFE!!Motor springt nicht mehr an! im Mazda MX-5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo zusammen, ich habe ein riesen Problem mit meine Mx5 Baujahr 2003 / 81kw / 1.6 Motor. Ich wollte mit einigen Freunden meine Bremsen...

  1. #1 DaSunny, 11.02.2014
    DaSunny

    DaSunny Neuling

    Dabei seit:
    11.02.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    MX-5 NBFL 1.6
    Hallo zusammen,

    ich habe ein riesen Problem mit meine Mx5 Baujahr 2003 / 81kw / 1.6 Motor.

    Ich wollte mit einigen Freunden meine Bremsen richten, dabei ist dann aber die Bremsleitung gerissen. --> ADAC hat mein Auto abgeschleppt, Motor lief und der nette ADAC Miterbeiter hat das Auto auch noch eingeparkt. So stand es nun 2 Monate vor meiner Haustür, bis ich es vor ca 4 Wochen auf den Hänger eines Freundes fahren wollte, aber mein Baby wollte nicht mehr anspringen. Es klang so, als ob die Batterie leer war, also --> Fremdstarten. Hat aber leider nicht geklappt. Mein Auto wollte einfach nicht anspringen, auch nicht nach gut 10, 15 Min an der Batterie des andern Autos.
    Nach langem hin und her hatten wir das Auto auf dem Hänger und nun ist es in der Werkstatt bei einem Freund.
    Der Fehlerspeicher sagt immer "Diebstahl Warnung" oder sowas in der Art. Wie kann man diesen Fehler umgehen?
    Ein befreundeter Kfz Mechanikker hat gemeint neue Batterie rein, weil es wohl danach klingt, das meine einfach den Geist aufgegeben hat. Aber das hat auch nicht geklappt. Mein Freund hat es probiert, aber es kommt immer noch die gleiche Warnung und die elektrische Wegfahrsperre ist aktiviert.

    Wer hat eine Idee an was es noch liege kann?
    Ich /wir sind ratlos und ich bin auf ein Auto mehr als angewiesen!!!

    Ich danke euch
    LG, Sonja
     
  2. #2 Engineer, 11.02.2014
    Engineer

    Engineer Mazda-Forum Profi

    Dabei seit:
    21.11.2013
    Beiträge:
    549
    Zustimmungen:
    10
    Auto:
    Mazda 6 (GY) 2,0 CD, 2005
    KFZ-Kennzeichen:
    Moin Sonja,

    auch wenn Dein Anlass, Dich in diesem Forum anzumelden, alles andere als erfreulich ist, erst einmal ein herzliches Willkommen.

    Da Du einen MX fährst, bleibe ich in diesem Thread, (@Mod: der andere kann dann geschlossen werden) in der Regel reicht es vollkommen aus, wenn man eine Frage einmal stellt. Irgendeiner wird schon antworten (auch wenn es manchmal etwas dauern kann).

    Hast Du mal den Zweitschlüssel probiert?
    Anhand der Fehlermeldung scheint es mir, als würde die Wegfahrsperre reagieren.
     
  3. #3 DaSunny, 11.02.2014
    DaSunny

    DaSunny Neuling

    Dabei seit:
    11.02.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    MX-5 NBFL 1.6
    Hallo Ingo,

    ja mit dem Zweitschlüssel ist es auch schon probiert worden. Gleiches Ergebnis --> Auto springt nciht an. Es klingt immer so wie wenn die Batterie leer ist, also er nuckelt so rum, springt aber einfach nicht an.
     
  4. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.674
    Zustimmungen:
    151
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Hallo, eigentlich ist es so das er anspringen sollte aber nach wenigen Sekunden wieder ausgeht. So ist es mal bei den Wegfahrsperren beim Mazda MX3 und 323 F BA ! Was nach so einer langen Standzeit oft vorliegt ist ein Schluß bzw. Tiefentladung der Batterie das nichts mehr geht. Hast Du die alte ausgebaut und einen neue rein ? Wenn ja, ist die neue wirklich fit ?
     
  5. #5 DaSunny, 11.02.2014
    DaSunny

    DaSunny Neuling

    Dabei seit:
    11.02.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    MX-5 NBFL 1.6
    ja die Vermutung hatte der befreundete KFZ Mechaniker auch das es eben an der Batterie liegt. Hätte mich auch nicht gewundert wenn die den Geist aufgibt, die hat letzten Winter auch schon gestreikt...
    Aber anscheindend liegt es daran wohl (LEIDER) nicht. Der Freund der das reparien wollte sagt, er hat es mit einer anderen Batterie probiert. Ob die neuen fit ist weiß ich leider nicht...
     
  6. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.674
    Zustimmungen:
    151
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Tja, dann musst Du checken wie es mit Spritzufuhr und Zündfunke aussieht !? War vielleicht ein Marder drinne ? Gruss black6
     
  7. #7 DaSunny, 11.02.2014
    DaSunny

    DaSunny Neuling

    Dabei seit:
    11.02.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    MX-5 NBFL 1.6
    Mal Fragen ob er das gemacht hat.

    Der Felhercode welcher beim Auslesen erscheint ist übrigens P1624... vielleicht kann jmd. damit was anfangen
     
  8. #8 mad max 5, 11.02.2014
    mad max 5

    mad max 5 Mazda-Forum User

    Dabei seit:
    01.02.2014
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    MX5 NC FL 2,0
    KFZ-Kennzeichen:
    Vielleicht ist es das Motorsteuergerät?
    Typische Fehler
    P1624 Wegfahrsperren-Kommunikationszähler
    Ansteuerung der Zündspulen fehlerhaft hab ich gelesen.
     
  9. #9 mad max 5, 11.02.2014
    mad max 5

    mad max 5 Mazda-Forum User

    Dabei seit:
    01.02.2014
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    MX5 NC FL 2,0
    KFZ-Kennzeichen:
    Oder der Kurbelwinkelsensor!
    liefert in Verbindung mit dem Nockenwellensensor dem Motorsteuergerät Signale, die für Regelungs- und Steueraufgaben der Motorelektronik benötigt werden.
     
  10. #10 DaSunny, 11.02.2014
    DaSunny

    DaSunny Neuling

    Dabei seit:
    11.02.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    MX-5 NBFL 1.6
    Puuh ok.
    Aber geht das einfach so quasi vom Rumstehen kaputt? Wie gesagt, der lief einwandfrei, stand 2 Monate und jetzt geht nix mehr..

    Und kann man irgendiwe testemn ob das Motorsteuergerät oder der Kurbelwinkelsensor kaputt ist bevor man das neu kauft und dann ist es das doch nicht?
     
  11. #11 Gast, 12.02.2014
    Zuletzt von einem Moderator bearbeitet: 12.02.2014
    Gast

    Gast Guest

    Also wenn du sagts, dass er nur rumruckelt als wäre die Batterie leer, dann kann es defintiv nur an der Batterie liegen. Wäre es die Wegfahrsperre, würde der Anlasser ganz normal drehen, der Wagen würde nur nicht anspringen. Oder sogar wahrscheinlich doch, aber nach wenigen Sekunden wieder aus gehen. Wenn es an irgendetwas anderem, Zündungstechnischem läge, würde der Anlasser ebenfalls normal drehen. So einfach vom Stehen geht nichts kaputt, wie Drehwinkelgeber ect. Es könnte höchstens sein, dass sich irgendetwas festgestanden hat. Ein Nebenagregat oder vielleicht der Motor selber ? Das würde dann zb. dazu passen, dass der Anlasser dreht, als läge nicht genug Saft an oder als wäre er gehemmt.

    Zu dem Baterietest deines "befreundeten KFZ Mechanikers" : Eine andere Batterie hilft da recht wenig. Es muss eine vollkommen geladene Baterie sein, vorzugsweise auch die gleiche Amperestundenzahl. Durch die komplette Entladung kann es passiert sein, dass sich dein Steuergerät neu anlernen muss. Das kann auch dazu führen, dass Fehler wie die Wegfahrsperre angezeigt werden.

    Edit : Achja....Batterie komplett abklemmen, Bremspedal 30 Sekunden drücken, dann die neue Anklemmen. Wenns dann nicht klappt, obwohl der Wagen bzw. der Anlasser normalschnell dreht, nochmals Speicher auslesen.
     
  12. #12 mooZmooZ, 16.03.2015
    mooZmooZ

    mooZmooZ Mazda-Forum User

    Dabei seit:
    27.01.2011
    Beiträge:
    55
    Zustimmungen:
    0
    Auto:
    M3 Kintaro 2.0 schwarz
    KFZ-Kennzeichen:
    Hallo!Wollt mal fragen was nun draus geworden ist?!
    Habe nämlich gerade das selbe Problem, Fehlercode P1624 und Anlasser dreht normal springt aber nicht an, Batterie ist top!
    Das kuriose ist das das Wegfahrsperrensymbol nicht leuchtet wenn ich Zündung anmache, das macht es doch normalerweise oder?
    Tippe ja mal auf das Wegfahrsperrensteuergerät...aber will nicht einfach eins Kaufen und dann isses das nicht!
     
  13. #13 DaSunny, 16.03.2015
    DaSunny

    DaSunny Neuling

    Dabei seit:
    11.02.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    MX-5 NBFL 1.6
    Hi,

    hat sich geklärt und es war das Steuergerät der Wegfahrsperre. War leider ziemlich kostspielig. IN der Werkstatt hat das Gesamt fast 600,- gekostet :/
     
  14. #14 mooZmooZ, 16.03.2015
    mooZmooZ

    mooZmooZ Mazda-Forum User

    Dabei seit:
    27.01.2011
    Beiträge:
    55
    Zustimmungen:
    0
    Auto:
    M3 Kintaro 2.0 schwarz
    KFZ-Kennzeichen:
    Mach mir keine Angst…ich hatte noch ein bisschen Hoffnung das es das nicht ist :(!
    Kann man das nicht selber einbauen?
     
Thema: HILFE!!Motor springt nicht mehr an!
Besucher kamen mit folgenden Suchen
  1. mazda mx 5 nb springt nicht an

    ,
  2. p1624 mazda

    ,
  3. mx-5 springt nicht an

    ,
  4. mazda cx 5 springt nicht an,
  5. mazda mx 5 nb springt nach 2 Wochen Standzeit nicht an,
  6. mazda mx 5 nb anlasser dreht sich motor springt nicht an,
  7. mazda mx 5 springt nicht an leere Batterie wegfahrsperre,
  8. mazda nb p1624,
  9. http:www.mazda-forum.infomazda-mx-561543-hilfe-motor-springt-nicht-mehr.html,
  10. mazda mx 5 nb wegfahrsperre nach neuer battarie,
  11. mazda mx-5 springt nicht mehr an,
  12. mazda mx 5 batterie ständig leer
Die Seite wird geladen...

HILFE!!Motor springt nicht mehr an! - Ähnliche Themen

  1. Mazda6 (GJ) Titel-Position auf dem USB-Stick wird nicht mehr gespeichert

    Titel-Position auf dem USB-Stick wird nicht mehr gespeichert: Hallo zusammen, mein Fahrzeug wurde mit dem Android-Auto-Modul nachgerüstet, was bisher auch gut funktioniert hat. Seit einigen Tagen speichert...
  2. Mazda6 (GH) Hilfe bei Fehlersuche

    Hilfe bei Fehlersuche: Hallo liebes Mazda Team und zwar such ich hilfe bei einer fehlersuche bei einen 2011 Mazda 6 GH es lässt sich blöd beschreiben aber ich versuch es...
  3. Premacy (CP) Mazda Premacy BJ 03 kühlt nicht mehr

    Mazda Premacy BJ 03 kühlt nicht mehr: Hallo grüß euch, Der Wagen meines Vaters kühlt auf einmal nicht mehr. Durch Zufall hab ich unterm Auto Riesen Pfützen Kühlwasser gesehen sonst...
  4. MX-5 (NA) Elektronikproblem erfordert Neustart des Motor

    Elektronikproblem erfordert Neustart des Motor: Hallo Forum, Ich habe einen MX5, 1,6ltr, 115 PS, Bj.1990. Seit kurzem funktionieren öfters Fensterheber, Lüftung und Scheibenwischer nicht. Nach...
  5. DPF wechseln von 81KW in 110KW Motor möglich?

    DPF wechseln von 81KW in 110KW Motor möglich?: Ich habe mir einen Mazda 5 CR 81KW Diesel BJ 2007 geholt, da ist heute leider der Zahnriemen gerissen und somit jetzt nurnoch ein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden