HILFE!! Lichtmaschine LIMA Anlasser Batterie defekt kaputt

Diskutiere HILFE!! Lichtmaschine LIMA Anlasser Batterie defekt kaputt im Allgemeine KFZ-Technik Forum im Bereich Technik und Tuning; Hat jemand eine Idee? Bitte um Hilfe! Auto ist letzte Woche mitten auf der Autobahn ausgegangen, Wahrblinker gingen automatisch an, ADAC hat dann...

  1. #1 v4mpire, 12.11.2013
    v4mpire

    v4mpire Einsteiger

    Dabei seit:
    12.11.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Hat jemand eine Idee? Bitte um Hilfe! Auto ist letzte Woche mitten auf der Autobahn ausgegangen, Wahrblinker gingen automatisch an, ADAC hat dann abgeschleppt. LIMA wurde gewechselt, Auto sprang trotzdem nicht an, dann wurde es überbrückt, plus an plus, minus an minus, es ging fast an, hörte sich aber überhaupt nicht gesund an! jetzt, da Vermutung bei der Batterie war, sieht man auf dem Video das die Batterie über eine 240V Steckdose direkt geladen wird und auch direkten Saft bekommt, es springt aber nicht an, nichts passiert. Batterie kann ich wohl ausschließen, habt ihr eine Idee? Fahrzeug ist ein MX5 NB, Baujahr 1998.

    :?::?::?::?::?::?::?::?::?:

    Link: HILFE!! Lichtmaschine LIMA Anlasser Batterie defekt kaputt Auto Fahrzeug Mazda Mx5 NA NB NC - YouTube
     
  2. #2 Sebastian S., 12.11.2013
    Sebastian S.

    Sebastian S. Mazda-Forum Profi

    Dabei seit:
    26.06.2012
    Beiträge:
    1.300
    Zustimmungen:
    4
    Auto:
    Mazda MX5 ND 2.0 SL SP
    KFZ-Kennzeichen:
    Oh man das Geräusch kenn ich doch.. Hatten wir eben erst gehabt und nachdem wir den Anlasser ausgebaut hatten und nur mal einen Blick drauf warfen, war uns schon klar, dass er defekt ist. Dann haben wir mal den Deckel aufgemacht um zu schauen, ob mans richten kann und da traf uns der Schlag - Die Magnetpole hats komplett zerlegt gehabt und dadurch konnte der Anlasser nicht mehr drehen, das Ritzel hat aber ständig auf die Schwungscheibe "geschlagen". Dir Ursache würde ich in dem Fall nicht auf die Batterie zurückführen, da diese gerade am Ladegerät hängt.

    Wie lange hängt die denn schon dran? Ein paar Stunden schonmal gewartet und erneut versucht?
    Hat denn der Motor beim Überbrücken durch den ADAC gedreht oder gabs da das Selbe Geräusch?
     
  3. #3 Gast, 12.11.2013
    Zuletzt von einem Moderator bearbeitet: 12.11.2013
    Gast

    Gast Guest

    Habt ihr mal versucht den Motor von Hand durchzudrehen ???? Mit ne Knarre und passender Nuss an der zentralmutter der Riemenscheibe. Bitte rechtsrum drehen !!! ;) einfach mal, natürlich ohne eingelgten Gang eine Umdrehung machen. Wenn das funktioniert ist der Anlasser hin. ggf auch die Schwungscheibe. Also die Batterie ist defintiv nicht die Ursache. Ich tippe auf einen Lagerschaden.


    Davon ganz ab, falsche Ecke im Forum ! Gehört eher in den MX-5 bereich;)

    Zweitens, auch wenn du vielleicht in Eile etc bist, solltest du dir die Zeit nehmen, in den Titel das Fahrzeug Modell und vielleicht auch das Bj. zu schreiben. Damit man wenigstens ansatzweise weiß worum es geht ;)

    Drittens, wären vielleicht noch weitere Informationen hilfreich....Kilometerstand, welcher Zustand, zb Zahnriemen etc gemacht.... ganz wichtig : Welcher Motor !?!?! ;)
     
  4. #4 spaßcal, 12.11.2013
    spaßcal

    spaßcal Mazda-Forum Profi

    Dabei seit:
    20.08.2010
    Beiträge:
    3.596
    Zustimmungen:
    12
    Auto:
    Mazda6 GY1 EZ 05.2007 2.3 Prins VSi Gasanlage
    KFZ-Kennzeichen:
    Ich würde auch so vorgehen wie Chrisengel evtl. auch mit einem Hammer mal vorsichtig gegen den Anlasser kloppen(wenn man dran kommt). Man muss da einfach mal alles ausprobieren, auch wenn´s komisch klingt denn die einfachsten Dinge helfen oft den Fehler zu finden. ;-)
     
  5. #5 iandandreas, 13.11.2013
    iandandreas

    iandandreas Stammgast

    Dabei seit:
    20.01.2011
    Beiträge:
    150
    Zustimmungen:
    0
    mg, klingt als hat deine Batterie einen Zellenschluß:(
     
  6. solblo

    solblo Guest

    Wie lange lädt die Batterie bei den 6A Ampare? Wird die Batterie dabei übermäßig warm?
    Sinkt die Ampare nach einiger Zeit?
    Und bitte einmal die Spannung an den Klemmen messen :
    a) ohne Ladegerät angeschlossen (bitte 15 Minuten "ruhen" lassen)
    b) mit Ladegerät angeschlossen

    Ansonsten würde ich auch die Batterie vermuten, das Relais zieht ja an und beim Versorgen des Anlassers bricht die Spannung zusammen und das Relais "öffnet" wieder.
    Wenn die Batterie wie schon erwähnt einen Zellenschluss hat, hilft auch das Überbrücken nichts. Aber erstmal Spannung messen.
    Und zum Überbrücken :
    Bitte NICHT Minus an Minus, sondern Minus Spenderbatterie und MASSE vom "leeren" Auto. So werden Spannungsspitzen vermieden, sowohl bei dir als beim Spender.
     
  7. Gast

    Gast Guest

    Aber er hat doch geschrieben, dass der Wagen beim Überbrücken anging, und dabei komisch klang !!! Also nicht die Batterie..... entweder hängt der Anlasser, oder eben der Motor--> Lageschaden.... er beschrieb doch, dass der Wagen beim Fahren ausging.... das hat nicht mit der Batterie zutun....
     
  8. solblo

    solblo Guest

    Für mich liest sich das so, das mit Überbrückung der Wagen so wie im Video klingt.
    Und bei Fahrzeugen mit elektronischer Steuerung ist eine korrekt arbeitende Batterie notwendig, da die Stromzufuhr für die Zündung über die Batterie läuft. Geht also die Batterie während der Fahrt kaputt, so geht auch der Motor nicht mehr. Zumindest erklärte man mir das so.
    Sollte der Motor fest sein, dürfte es meiner Meinung nach nur einmal "klacken". Wie gesagt, für mich hört sich das exakt so an, wenn die Batterie leer ist und das Starterralais ständig anzieht und die Spannung dadurch zusammenbricht.

    Aber ich denke Batteriespannungen können am besten eine Fehlereinschränkung liefern.
     
  9. Gast

    Gast Guest

    Rein theoretisch kannst du den Wagen mit einer komplett leeren/defekte Batterie starten und laufen lassen.... da war bei mir mal der Fall, weil das Licht 2 Tage an war. Sobald der Wagen an ist, läuft die Zündung komplett über die LiMA. Sollte diese auch kaputt sein, würde der Wagen dennoch anspringen, wenn man ohn überbrückt, und dann ausgehen, wenn man die Fremdbatterie wieder abklemmt.
     
  10. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.802
    Zustimmungen:
    185
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Hallo,
    Fakt 1, das Ladegerät zeigt ja schon das nur 6 V anstehen wenn ich das richtig erkenne. Wenn das Bosch-Ladegerät so arbeitet wie meins erkennt es die Spannung, hier 6 Volt. Das heißt die Batterie ist tiefentladen oder hat sogar einen oder mehrere Zellenschlüsse.
    Fakt 2, der MX will anspringen, aber die Spannung ist zu gering und der Vorgang wird abgebrochen.
    TIPP: Klemm die Batterie ab und häng mal eine funktionierende Batterie dran, dann wird er kleine auch wieder laufen. Bei meinem letzten Batterietod war das jedenfalls der Fall. Wichtig ist das die alte Batterie vom Bordnetz getrennt wird, die zieht Dir sonst die Bordspannung runter und das Ganze funktioniert nicht. Das passt auch zu deinen Beschreibungen und zu den unzähligen Erfahrungen die ich mit alten defekten / leeren Batterien gemacht habe.
    Nen schönen Jruss
     
Thema: HILFE!! Lichtmaschine LIMA Anlasser Batterie defekt kaputt
Besucher kamen mit folgenden Suchen
  1. mx5 Lichtmaschine defekt

    ,
  2. smart lichtmaschine und anlasser defekt

    ,
  3. opel astra g lichtmaschine immer wieder kaputt

    ,
  4. lichtmaschine defekt anlasser,
  5. anlasser batterie leer,
  6. anlasser defekt batterie leer,
  7. Kann Lupo überbrueckt werden wenn Anlasser kaputt?,
  8. anlasser batterie oder lichtmaschine,
  9. lichtmaschine gewechselt auto springt nicht an,
  10. Mazda6 kein gGeräusch vom Anlasser,
  11. Opel astra g Anlasser gewechselt und Auto springt nicht an,
  12. lima gewechselt springt nicht an,
  13. lichtmaschine defekt klingt,
  14. youtube auto überbrücken mazda mx5,
  15. reparaturkosten lima auto,
  16. mazda xedos 6 lichtmaschine kaputt,
  17. batterie tiefentladen kein Anlasser Geräusch,
  18. anlasser mx 5 nb
Die Seite wird geladen...

HILFE!! Lichtmaschine LIMA Anlasser Batterie defekt kaputt - Ähnliche Themen

  1. Mazda2 (DE) Auto stottert beim Start trotz aufgeladener Batterie

    Auto stottert beim Start trotz aufgeladener Batterie: Mahlzeit. Ich hab mal eine kurze Frage zum Starten von älteren Autos (ist mein erstes Auto der Mazda 2, Bj. 2009). Ich bewege es eigentlich jeden...
  2. Mazda2 (DE) Auto abgewürgt, rote Batterie-Leuchte leuchtet auf

    Auto abgewürgt, rote Batterie-Leuchte leuchtet auf: Mahlzeit. Ich hab vor ca. 4-5 Monaten das erste Mal im Mazda (Baujahr November 2009) die Batterie tauschen lassen - scheinbar eh schon ein...
  3. Anfänger brauche ich Hilfe!

    Anfänger brauche ich Hilfe!: Guten Tag. Brauchen Sie Rat - Ich möchte einen Mazda 3 BL (Fließheck) kaufen. Sagen Sie mir, welche Version mit welchem Motor besser zu nehmen ist...
  4. Brauche mal eure Hilfe

    Brauche mal eure Hilfe: [ATTACH] Hallo. Ich habe seit kurzem einen Mazda 3 von 2016. Heute ist mir aufgefallen das ich eine Kunststoffblende in der vorderen Stossstange...
  5. Mazda2 (DE) Ungleichmäßig beschlagene Windschutzscheibe - Defekt?

    Ungleichmäßig beschlagene Windschutzscheibe - Defekt?: Hallo, im Winter ist ja morgens des Öfteren die Windschutzscheibe beschlagen. Wenn ich dann die Lüftung voll aufdrehe wird die rechte Seite der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden