Hilfe !!! Klimakompressor defekt?

Diskutiere Hilfe !!! Klimakompressor defekt? im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Also ich habe folgendes Problem: Als ich vor ein paar Wochen bei 30° auf der Autobahn im Stau stand macht meine Klimaanlage plötzlich komische...

  1. #1 Roadrunner82, 15.06.2007
    Roadrunner82

    Roadrunner82 Stammgast

    Dabei seit:
    15.12.2005
    Beiträge:
    137
    Zustimmungen:
    0
    Auto:
    GF 86KW TE
    KFZ-Kennzeichen:
    Also ich habe folgendes Problem: Als ich vor ein paar Wochen bei 30° auf der Autobahn im Stau stand macht meine Klimaanlage plötzlich komische Geräusche und kühlte dann nicht mehr. Darauf hin habe ich die Klimaautomatik abgeschaltet. Ca. 3 Stunden später ging sie dann wieder für ca. 10 min (mit etwa 50% der normalen Kühlleistung)

    Darauf hin bin ich zum AH gefahren, wo der erste Verdacht auf das Kühlmittel fiel. Also wurde es aufgefüllt. Eine Weile lief sie anschließend auch wieder. Doch seit letztem Wochenende (also ca. 2 Wochen und 1200km nach dem Befüllen) wars wieder vorbei.

    Also war ich gestern wieder beim AH. Dort konnte ein Leck in den Leitungen ausgeschlossen werden. Das Kühlmittel war noch vollständig vorhanden und es konnte auch kein Kontrastmittel, das vor 3 Wochen mit eingefüllt wurde entdeckt werden.

    Nach jedem Starten des Autos kühle die Klima immer für ca 10 min mit dann abklingender Kühlleistung

    Muss das jetzt definitiv heißen, dass der Kompressor hopp ist?
    Wäre es nicht auf möglich, dass nur einfach die Viskosekupplung, die den Kompressor ein und auskuppelt defekt ist?

    .... Hat vielleicht jemand eine Idee, wo ich günstig an nen Kompressor für einen 626 GF (85KW) rankomme? Bei Mazda kostet es original über 1000€ ohne Einbau.

    Gruß
    Daniel
     
  2. #2 Schurik29a, 15.06.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Wenn es der Kompressor wäre, oder halt das Magnetventil / die Viskosekupplung, dann würde die Klima von Anfang an nicht richtig kühlen. Ich vermute mal, dass bei Deinem Auto der Wärmetauscher (heißt glaub ich so) defekt ist.

    Sollte es tatsächlich der Kompressor sein, diese gibt es im Austausch für etwa 400€ - gib mal bei google "Klimakompressor" ein, dann findest nen Anbieter, der für fast alle Hersteller Kompressoren im Austausch anbietet, mit Garantie.

    Gruß Schurik
     
  3. #3 Roadrunner82, 15.06.2007
    Zuletzt von einem Moderator bearbeitet: 18.06.2007
    Roadrunner82

    Roadrunner82 Stammgast

    Dabei seit:
    15.12.2005
    Beiträge:
    137
    Zustimmungen:
    0
    Auto:
    GF 86KW TE
    KFZ-Kennzeichen:
    ich mag es auch auch nicht glauben, dass es der kompressor ist. denn in den ersten minuten wird einem wirklich zu gut deutsch "ar***kalt" in dem auto. nur läßt die klimaanlage nach ein paar minuten immer wieder nach.

    dieses alugestänge, das vorne links am motor langgeht (kühllleitung oder was das auch immer ist) ist dann auch immer nur noch lauwarm.... vielleicht kann das bei der fehlerfindung noch behilflich sein.

    wie könnte ich den verdacht im autohaus untermauern, dass es der wärmetauscher ist? ich hab da einfach zu wenig ahnung und will mir aber auch keinen bären aufbinden lassen.
     
  4. #4 Roadrunner82, 15.06.2007
    Roadrunner82

    Roadrunner82 Stammgast

    Dabei seit:
    15.12.2005
    Beiträge:
    137
    Zustimmungen:
    0
    Auto:
    GF 86KW TE
    KFZ-Kennzeichen:
  5. Fragga

    Fragga Mazda-Forum Profi

    Dabei seit:
    05.01.2005
    Beiträge:
    573
    Zustimmungen:
    1
    Also, jede werkstatt kann prüfen ob den kompressor noch in ordnung ist - wenn deine das nicht konnte, geh zu ner anderen! Es kann vieles sein, vllt ist bei dir auch nur ein rohr verstopft^^. Wurde die Klima regelmäßig gewartet?
     
  6. #6 Roadrunner82, 15.06.2007
    Roadrunner82

    Roadrunner82 Stammgast

    Dabei seit:
    15.12.2005
    Beiträge:
    137
    Zustimmungen:
    0
    Auto:
    GF 86KW TE
    KFZ-Kennzeichen:
    also so wie es scheint, kann es meine nicht.

    gute frage, ob die schon mal gewartet wurde.... also ich habe das auto seit 17 monaten. bevor ich es bekommen habe wurde eine große durchsicht gemacht. seit dem jedoch nicht mehr.

    aber wenn nur ein rohr verstopft wäre dürfte sie doch auch nicht funktionieren... sehe ich das richtig?
     
  7. #7 Schurik29a, 15.06.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    m.E. richtig - zudem wird beim Nachfüllen der Klima das gesamte Kühlmittel abgesogen, gereinigt und wieder eingefüllt. Wenn ein Rohr verstopft wäre, könnte das Kühlmittel da nicht durch und somit weniger als die vorgegebene Menge Kühlmittel rein passen.
    Bitte korregiert mich, wenn ich mich täusche.

    Gruß Schurik
     
  8. #8 Roadrunner82, 15.06.2007
    Roadrunner82

    Roadrunner82 Stammgast

    Dabei seit:
    15.12.2005
    Beiträge:
    137
    Zustimmungen:
    0
    Auto:
    GF 86KW TE
    KFZ-Kennzeichen:
    also ich war jetzt noch mal zu einem anderen mazda autohaus. dort wurde nun festgestellt, dass das überdruckventil im innenraum nicht richtig funktioniert ...also es ist derzeit die plausibelste Erklärung. Dies würde zudem auch erklären warum Kühlmittel fehlte obwohl das System dicht und nirgens sonst Kontrasmittel zu sehen war. Tja, nun wird nächste Woche der Wärmetauscher ausgebaut und gereinigt und gegebenenfalls das Ventil ausgetauscht.
     
  9. Fragga

    Fragga Mazda-Forum Profi

    Dabei seit:
    05.01.2005
    Beiträge:
    573
    Zustimmungen:
    1
    na dann glückwunsch zur lesung des Problems
     
Thema:

Hilfe !!! Klimakompressor defekt?

Die Seite wird geladen...

Hilfe !!! Klimakompressor defekt? - Ähnliche Themen

  1. Hilfe!!Wie heisst das Rohr? Mazda 3 Kintaro

    Hilfe!!Wie heisst das Rohr? Mazda 3 Kintaro: Hallo zusammen, ich wollte heute bei meinem Mazda 3 Kintaro die Ölwanne wechseln. Um an die Ölwanne-Schrauben zu gelangen wollte ich das Doppelte...
  2. Ölleck Mazda E2000 - Bitte um Hilfe

    Ölleck Mazda E2000 - Bitte um Hilfe: Hallo Leute, mein Mazda E2000 leckt an einer Stelle des Motors. Kann mir anhand des Fotos jemand sagen was das für eine Stelle ist und wie...
  3. Dringende hilfe

    Dringende hilfe: Seit 2 Tagen habe ich ein krachen wen ich bremse und wen ich über kanaldekeln fahre habe schon Bremsen und Belege und Dreieck lenker getauscht...
  4. Anfänger brauche ich Hilfe!

    Anfänger brauche ich Hilfe!: Guten Tag. Brauchen Sie Rat - Ich möchte einen Mazda 3 BL (Fließheck) kaufen. Sagen Sie mir, welche Version mit welchem Motor besser zu nehmen ist...
  5. Brauche mal eure Hilfe

    Brauche mal eure Hilfe: [ATTACH] Hallo. Ich habe seit kurzem einen Mazda 3 von 2016. Heute ist mir aufgefallen das ich eine Kunststoffblende in der vorderen Stossstange...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden