Hilfe: 626 springt nicht mehr an, vorher stottern

Diskutiere Hilfe: 626 springt nicht mehr an, vorher stottern im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo zusammen, nachdem der Motor meines 626 (GE V6) ein paar Tage zuvor unter Last immer heftiger stotterte wenn der Motor warm war (also Berg...

  1. toc

    toc Stammgast

    Dabei seit:
    12.05.2005
    Beiträge:
    249
    Zustimmungen:
    0
    Auto:
    Efini-MS6 2,5l V6 (GE)
    Hallo zusammen,

    nachdem der Motor meines 626 (GE V6) ein paar Tage zuvor unter Last immer heftiger stotterte wenn der Motor warm war (also Berg hoch oder Beschleunigung - Leerlauf, normale Strecken, Autobahn und kalter Motor okay), hab ich überlegt, was das sein könnte, zusätzlich ein wenig gegoogelt und bin auf die Zündkerzenkabel gekommen. Dachte, plausibel, die sind eh schon gefühlte 10 Jahre alt und sollten daher sowieso mal gewechselt werden, v.a. auch wegen hier. Also den 6er-Pack bestellt. Die Kerzen hatte ich ja erst vor ein paar Tausend Kilometern komplett gewechselt.

    Aaaber: Nun stand das Auto einen Tag ohne Fahrt in der Garage und nun springt es überhaupt nicht mehr an! Der Anlasser dreht kräftig durch, aber der Motor macht nicht den Hauch einer Zündung.

    Was meint ihr dazu?

    Ich werde nun morgen schauen, ob ich einen Zündfunken sehe, ansonsten müsste es doch die Benzinzufuhr sein, oder? Der Tank ist etwas mehr als Viertel voll.

    Wo sitzt eigentlich der Benzinfilter?
    Und wo ist die Benzinpumpe? Ist das das kleine "Gefäß", das am Benzinschlauch direkt am Motor hängt wo auch ein Regler(?) daneben ist (auf/zwischen Motorblock und Luftfilterkasten/-schlauch)?

    Danke für eure kompetenten Meinungen!
     
  2. #2 hexemone, 06.02.2009
    hexemone

    hexemone Mazda-Forum Profi

    Dabei seit:
    27.10.2007
    Beiträge:
    1.032
    Zustimmungen:
    5
    Auto:
    626 GE Automatik
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda Probe
    Ich würde ganz stark darauf tippen, daß sich dein Zündverteiler verabschiedet hat. Ist leider bei den GE's ne Krankheit ;) - die Symptome passen auf jeden Fall 100%ig.
     
  3. #3 toc, 08.02.2009
    Zuletzt bearbeitet: 08.02.2009
    toc

    toc Stammgast

    Dabei seit:
    12.05.2005
    Beiträge:
    249
    Zustimmungen:
    0
    Auto:
    Efini-MS6 2,5l V6 (GE)
    Zündfunke ist da! Hab heute mal eine alte Zündkerze hingehalten, funktioniert. D.h. der Zündverteiler ist vermutlich soweit intakt.

    Dafür kommt kein Benzin an einer Stelle, wo ich es eigentlich erwartet hätte, siehe Foto & Skizze hier:

    [​IMG]

    Eigentlich hätte ich an der unterbrochenen Stelle Benzin beim Motorstart erwartet. Kommt aber nichts raus, siehe dieses Video, wo auch der Ton des Motors beim vergeblichen Start zu hören ist.

    BTW: Was ist das mit der 1 markierte und was das mit der 2 im Bild?

    Und nun? :confused:

    Wo sitzt der Benzinfilter und wo die Pumpe?
     
  4. #4 mellissengeist, 09.02.2009
    mellissengeist

    mellissengeist Mazda-Forum Profi

    Dabei seit:
    04.08.2008
    Beiträge:
    984
    Zustimmungen:
    0
    Auto:
    M3 2.0 BL DISI SPORTS-LINE
    Zweitwagen:
    Mazda 2 DY
    Hallo,
    der Benzinfilter ist im Motorraum unterhalb vom Bremskraftverstärker.
    Wechsle den mal als erstes aus, der kostet nur ein paar Euro.
    Die Benzinpumpe sollte normal unten am Tank seitlich wo angebracht sein, bin mir aber nicht ganz sicher.
    Also zuerst den B.F. wechseln und nochmal probieren. Natürlich mußt dann schon ein bischen orgeln lassen, bis der Filter wieder voll ist mit neuem Sprit.
    Gruß mellissengeist
     
  5. toc

    toc Stammgast

    Dabei seit:
    12.05.2005
    Beiträge:
    249
    Zustimmungen:
    0
    Auto:
    Efini-MS6 2,5l V6 (GE)
    Super, Danke für Deine Antwort! Danach werde ich baldmöglichst schauen. Bevor ich einen neuen Filter kaufe, kann ich an diesem ja auch noch testen, ob Benzin gefördert wird oder nicht (1x mal vorher => Pumpe, 1x nachher => Filter). Oder geht das womöglich nicht, weil die Leitungen sich nicht ohne weiteres lösen (Stahlleitungen)?. In jedem Fall kommt man da glaub ich sehr schlecht hin. :(

    Hatte schon die Befürchtung, dass mir niemand mehr antwortet :zzz:, obwohl ich ja weiß, dass sich hier einige auskennen. :headbang:

    Könntest Du Dir bitte noch das Bild anschauen. Was ist das mit 1 umkreiste? 2 dürfte ja ein Regler sein?
     
  6. #6 mellissengeist, 09.02.2009
    mellissengeist

    mellissengeist Mazda-Forum Profi

    Dabei seit:
    04.08.2008
    Beiträge:
    984
    Zustimmungen:
    0
    Auto:
    M3 2.0 BL DISI SPORTS-LINE
    Zweitwagen:
    Mazda 2 DY
    Tia, was die nr. 1 und 2 ist, kann ich dir leider nicht sagen.

    An dem B.F sind keine stahlleitungen dran, entweder kannst du den ausklippsen, oder sind wie beim meim mit kleinen schlauchschellen montiert.

    :)
     
  7. toc

    toc Stammgast

    Dabei seit:
    12.05.2005
    Beiträge:
    249
    Zustimmungen:
    0
    Auto:
    Efini-MS6 2,5l V6 (GE)
    Okay, heute Abend kann ich dann hoffentlich mehr sagen.

    Hab gerade bemerkt, dass man obiges Video ja nur nach Anmeldung anschauen konnte - jetzt kann's jeder! Also wenn noch jemand einen Tipp hat: Immer her damit! ;)
     
  8. #8 hexemone, 10.02.2009
    hexemone

    hexemone Mazda-Forum Profi

    Dabei seit:
    27.10.2007
    Beiträge:
    1.032
    Zustimmungen:
    5
    Auto:
    626 GE Automatik
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda Probe
    Die Benzinpumpe ist leider im Tank eingebaut und dazu muss der Tank raus...sollte es die Benzinpumpe sein.
     
  9. #9 Matti782, 11.02.2009
    Matti782

    Matti782 Mazda-Forum Profi

    Dabei seit:
    17.02.2007
    Beiträge:
    460
    Zustimmungen:
    0
    Auto:
    Mazda 626 GE 2.0 Sedan 16V Bj.1993 [7118;439]
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323C BA
    KFZ-Kennzeichen des Zweitwagens:
    Warum sollte zum Ausbau der Benzinpumpe der Tank ab müssen?:?::!::?:

    An die Spritpumpe kommt man indem man die Rücksitzbank ausbaut...hast schon mal Fehlerspeicher auslesen lassen?

    Auch wenn er Zündfunken hat, kanns sein das der Zündverteiler hinüber ist....grad beim V6 nen anfälliges Bauteil...
     
  10. #10 hexemone, 11.02.2009
    hexemone

    hexemone Mazda-Forum Profi

    Dabei seit:
    27.10.2007
    Beiträge:
    1.032
    Zustimmungen:
    5
    Auto:
    626 GE Automatik
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda Probe
    Beim GD kommt man noch durch die Sitzbank, beim GE doch nimmer :think: oder gibbet da auch wieder Unterschiede :think:
     
  11. Alb

    Alb Mazda-Forum Profi

    Dabei seit:
    27.04.2006
    Beiträge:
    667
    Zustimmungen:
    2
    626 Probleme

    Hatte ich auch schon, da waren die die Dichtungen im Ansaugsystem hinüber.
    Grüße
    Alb
     
  12. toc

    toc Stammgast

    Dabei seit:
    12.05.2005
    Beiträge:
    249
    Zustimmungen:
    0
    Auto:
    Efini-MS6 2,5l V6 (GE)
    Bin gestern Abend endlich kurz dazu gekommen, mir das näher anzuschauen: Hab den Benzinfilter gefunden, aber es leider nicht geschafft, die Schläuche von diesem abzubekommen. Natürlich hab ich erst die Schlauchschellen abmontiert, aber der Gummischlauch sitzt bombenfest, sowohl oben (wo man mit einer Hand gerade so hinkommt) als auch unten (wo man Reifen und Verkleidung abmontieren darf, um hinzukommen...). :(

    @Alb: Meinst Du bei der Pumpe oder wo genau?
     
  13. #13 Axela-Racer, 13.02.2009
    Axela-Racer

    Axela-Racer Mazda-Forum Profi

    Dabei seit:
    11.01.2009
    Beiträge:
    439
    Zustimmungen:
    0
    Auto:
    M3 Sport 2.0
    KFZ-Kennzeichen:
    Mußt recht kräftig ziehen, am Besten irgendwas dransetzen um den Schlauch runter zu schieben. Zange oder Ähnliches. Hatte das Problem auch, allerdings war meiner während der Fahrt ausgegangen. Die Gummilippe, welche zwischen Zylinderkopf und Rumpfsitzt war raus gerutscht, hatte sich auf dem Kurbelwellenrad unter dem Zahnriemen verklemmt und der Zahnriemen war übergesprungen, Resultat Motorschaden.
    Sympthome waren die Gleichen, Alles okay, Benzin war da, Zundfunke okay, nur keine Zündung. Anlasser zog voll durch, Motor sprang halt nicht an. ---> Jetzt fahr ich M3.
     
  14. toc

    toc Stammgast

    Dabei seit:
    12.05.2005
    Beiträge:
    249
    Zustimmungen:
    0
    Auto:
    Efini-MS6 2,5l V6 (GE)
    Benzin ist da, der Motor zündet aber auch mit 'nem neuen Zündmodul leider nicht, obwohl Zündfunke vorhanden und Anlasser dreht. :(

    Werd jetzt mal noch einen neuen Verteiler (sieht ziemlich verbraucht aus) + Auto anziehen versuchen, falls die Kiste inzw. abgesoffen ist.

    Wie würde sich denn der Motor verhalten, wenn der Kat. zu wäre (Keramikkörper im Inneren zerfallen)?

    Mit obigen Sachen gehen mir leider absolut die Ideen aus und das Auto muss wohl sterben. :cry: Werkstatt findet übrigens auch nichts, bestätigt meine Beobachtungen aber alle.

    Hat noch jemand eine Idee, was ich probieren/schauen könnte?

    @Axela-Racer: Sieht man das Problem, das bei Deinem war, direkt, wenn man die Verkleidung vom Zahnriemen etwas entfernt?
     
  15. #15 michi626, 19.02.2009
    michi626

    michi626 Mazda-Forum Profi

    Dabei seit:
    22.05.2006
    Beiträge:
    257
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF 1,9ltr. 66 KW 110000km
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 2 DY 1,4ltr. 59 KW 77000km
    KFZ-Kennzeichen des Zweitwagens:
    hallo !
    zwei sachen würde ich noch prüfen : nebenluftansaugung durch defekte ansaugkrümmerdichtung , oder was ich noch viel eher vermute : defekter kühlmitteltemperatursensor .
    die symptome sprechen dafür . ist ein kleines billiges bauteil und der ganze motor läuft nicht . (bevor du teure autauschaktionen von zündkabeln , verteilern und ähnliches machen lässt )
     
  16. toc

    toc Stammgast

    Dabei seit:
    12.05.2005
    Beiträge:
    249
    Zustimmungen:
    0
    Auto:
    Efini-MS6 2,5l V6 (GE)
    Danke, immerhin noch ein Ansatz!

    Es überrascht mich, dass ein defekter Kühlmitteltemperatursensor so eine Auswirkung haben soll - müsste der Motor nicht wenigstens angehen? Wo finde ich das Bauteil denn? Und wie kann man es testen? Ggf. einfach wechseln?

    Wenn die Ansaugkrümmerdichtung beschädigt ist, sollte der Motor doch wenigstens kurz angehen und ggf. schlechten/keinen Leerlauf haben. Bei mir kommt's ja nichtmal soweit - keine Zündung, keine Abgase aus dem Auspuff.
     
  17. #17 michi626, 19.02.2009
    michi626

    michi626 Mazda-Forum Profi

    Dabei seit:
    22.05.2006
    Beiträge:
    257
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF 1,9ltr. 66 KW 110000km
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 2 DY 1,4ltr. 59 KW 77000km
    KFZ-Kennzeichen des Zweitwagens:
    also , wo der genau bei deinem v6 liegt kann ich dir leider nicht sagen .
    ich hatte auch noch keinen defekten sensor , aber der wagen meiner frau hatte dieses problem , ist ein corsa b .
    der sensor sah dort etwa wie eine lambdasonde aus und sitzt unterhalb der ansaugbrücke/einspritzanlage im motorblock .
    die aufgabe des sensors ist , dem steuergerät die motortemperatur zu melden und dementsprechend das kraftstoffgemisch zu regeln .
    ist der sensor defekt , wird dem steuergerät gemeldet der motor ist warm .
    die folge davon ist , daß der motor entweder überhaupt nicht mehr anspringt oder nur sehr sehr schlecht . wenn man ihn überhaupt ans laufen bekommt , dann rußt der motor wie ein 80 jahre alter diesel-traktor und läuft extrem unrund . fahren ist damit sogut wie unmöglich.
    wir haben das damals bei atu tauschen lassen , der preis lag so etwa bei 25-30
    € .
    möglicherweise ist so ein teil für japaner etwas teurer .
    wünsche dir viel erfolg .
     
  18. #18 Axela-Racer, 20.02.2009
    Axela-Racer

    Axela-Racer Mazda-Forum Profi

    Dabei seit:
    11.01.2009
    Beiträge:
    439
    Zustimmungen:
    0
    Auto:
    M3 Sport 2.0
    KFZ-Kennzeichen:
    Also bei mir konntest Du es sehen. Die Spannfeder war völlig aufgelöst, ein Gummistück der Lippe lag auf dem Kurbelwellenrad. Sonst war nicht viel zu sehen.
    War halt auch alles da, Funke, Benzin, Starter okay, Ansaugkrümmerdichtung zog zwar schon etwas falsch Luft, aber daran liegt es nicht.
    Selbst wenn der Kat zu ist, würde er auf jeden Fall kurz anspringen, vielleicht zwar kurz danach wieder ausgehen, glaube ich aber nicht. Der würde die Abgase irgendwo rausdrücken.
     
Thema: Hilfe: 626 springt nicht mehr an, vorher stottern
Besucher kamen mit folgenden Suchen
  1. auto stottert und springt nicht an

    ,
  2. mazda 626 springt nicht an

    ,
  3. wo finde ich beim mazda 626 die benzinpumpe

    ,
  4. mazda 626 ge kein kommt mehr was tun ,
  5. auto springt nicht an stottern,
  6. benzinpumpe mazda 626,
  7. benzinpumpenrelais mazda 626 ,
  8. mazda 626 benzinpumpe,
  9. benzinpumpe mazda tribute v6,
  10. Benzinpumpe für Mazda 626,
  11. Benzinpumpe Mazda 626 GE 2 0,
  12. benzinpumpe mazda 121 sedan,
  13. matzda spritpumpe wo ist die,
  14. auto springt nicht an stottert nur,
  15. benzinpumpe mazda 2,
  16. mazda 626 ge benzinpumpe,
  17. mazda 626 ge kein sprit
Die Seite wird geladen...

Hilfe: 626 springt nicht mehr an, vorher stottern - Ähnliche Themen

  1. Hallo! Suche Kühlergrill für den 626 GC Mod. 1985 (vor Facelift)

    Hallo! Suche Kühlergrill für den 626 GC Mod. 1985 (vor Facelift): Liebe Fan-Gemeinde, ich habe einen GC 2.0GLX Fließheck EZ 07/1985, also noch vor dem Facelift Ende 1985. Für diesen suche ich ein möglichst neues...
  2. MX-5 (NB) Erbitte eure Hilfe bei der Wahl eines Frontsystems für meinen NB

    Erbitte eure Hilfe bei der Wahl eines Frontsystems für meinen NB: Hallo zusammen, ich würde gerne das werkseitig eingebaute Soundsystem ersetzen. Ich kenne mich im Bereich HiFi nur bedingt aus, daher bin ich...
  3. Mazda Neuling braucht Hilfe

    Mazda Neuling braucht Hilfe: Moin, ich 24 Jahre alt habe mir vor 3 Wochen einen Mazda Mx5 nb gekauft. Das Auto hat 180.000 Kilometer runter, Motor wurde vor 10.000 Kilometer...
  4. Mazda2 (DJ) HILFE!! neue Winterkompletträder!!

    HILFE!! neue Winterkompletträder!!: Hallo liebe Mazda Gemeinde! Ich (w/27) habe mir dieses Jahr einen neuen Mazda 2 Skyaktive G90 angeschafft! Jetzt steht der kauf von...
  5. Mazda3 (BM) Seltsames Injektorgeräusch ? - Hilfe beim Injektoreneinbau - 2.2 Skyactiv 150 PS

    Seltsames Injektorgeräusch ? - Hilfe beim Injektoreneinbau - 2.2 Skyactiv 150 PS: Hallo zum ersten Mal, ich bin neu hier und dies ist mein erster Beitrag. Meine Frau hat sich einen gebrauchten Mazda 3, Bj. 2014, 2,2 Liter...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden