Hat der GE wirklich oft ein Problem mit der Ölpumpe?

Diskutiere Hat der GE wirklich oft ein Problem mit der Ölpumpe? im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo allerseits, ich habe mich am wochenende mit einigen bekannten über die mazda fahrzeuge unterhalten und die wollten mir einreden, das...

  1. #1 mellissengeist, 22.09.2008
    mellissengeist

    mellissengeist Mazda-Forum Profi

    Dabei seit:
    04.08.2008
    Beiträge:
    984
    Zustimmungen:
    0
    Auto:
    M3 2.0 BL DISI SPORTS-LINE
    Zweitwagen:
    Mazda 2 DY
    Hallo allerseits,

    ich habe mich am wochenende mit einigen bekannten über die mazda fahrzeuge unterhalten und die wollten mir einreden, das speziell der 626 GE oft einen ölpumpen schaden hat, ist das wirklich war??? :(

    Also ich hab einen mit 148.000km und konnte da noch nie was feststellen.

    Ist da was bekannt von diesem problem :?:

    Danke für eure infos:-)

    Gruß Roman
     
  2. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Pffff! Mein ältester GE (mit dem FS-Motor, so wie du, 2,0l 16V, 85kW) hatte über 240.000km auf der Uhr und keine Probleme. Ein anderer in unserem Stall hat 225.000km und keine Probleme, mein jüngster hat derzeit 130.000km und keine Probleme - und ich habe doch schon 6 oder 7 davon selbst gehabt und noch mehr in der Werkstatt - aber an der Ölpumpe hatte noch keiner was!

    Ölprobleme beim GE kenn ich eher vom KL-Motor, dem 2,5l 24V mit 120kW - da dieser nur eine sehr geringe Ölmenge von 4,2l hat, überhitzt hier der Motor, insbesondere die hintere Bank gerne mal. Aber auch das tritt bei den Mazdas nicht so häufig auf, eher bei den "Ford" Probes, die auf der Basis des Mazda 626 GE gebaut wurden und sich auch diesen Motors bedienen!
     
  3. #3 wirthensohn, 22.09.2008
    wirthensohn

    wirthensohn Mazda-Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    3.803
    Zustimmungen:
    5
    Von Problemen mit der Ölpumpe habe ich noch nie gehört. Ich kenne einige Leute persönlich, die den GE mit dem Zweiliter-Motor mit jenseits von 200.000 km, zwei sogar jenseits von 300.000 km besitzen. Die Ölpumpe macht selbst bei diesen Laufleistungen keine Anstalten, irgendwann mal das Zeitliche segnen zu wollen.

    Auch die von Jay angesprochene Problematik beim 2.5 Liter Sechszylinder ist mir noch nicht bekannt geworden. Nicht beim 626 GE, aber besonders noch nie beim Xedos 9, aus dem dieser Motor stammt und für den der Sechszylinder ursprünglich konstruiert wurde. Überhitzung ist bei den Mazdas mit dem Sechszylinder kein Thema und bevor die Ölpumpe einmal um Austausch bittet, hat man eher schon zwei bis drei Wasserpumpen drin.

    Mein Xedos 6 mit dem Zweiliter-V6 hat mit 286.000 km natürlich noch die erste Ölpumpe drin, aber schon die zweite Wasserpumpe. Und ich glaube, die Ölpumpe im Zweiliter-V6 dürfte nahezu identisch mit der Ölpumpe im Zweiliter-Vierzylinder sein.

    Gruß,
    Christian
     
  4. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Wie gesagt, beim Probe im Sommer leider ein sehr häufiges Problem, sicher auch bedingt durch die andere Gestaltung der Front, die ja nur an der Unterseite Lufteinlässe hat und oben ja garnix. Allein diesen Sommer weiss ich schon wieder von mindestens 5 gestorbenen Motoren. Überhitzt, Schmierfilmabriss (meist hintere Bank, Beifahrerseite) und dafür bedingt Lagerschaden, häufig mit Pleuellagerbruch.
     
  5. T-Bird

    T-Bird Stammgast

    Dabei seit:
    05.03.2008
    Beiträge:
    119
    Zustimmungen:
    0
    Auto:
    RX-7 FB mit Doppelweber,
    KFZ-Kennzeichen:
    Zweitwagen:
    Ford Probe
    KFZ-Kennzeichen des Zweitwagens:
    Auch ich durfte einen 626 mit 2.0 16V FS Maschine quälen. Der hatte 276000km runter. Leider hat der Wagen Bekanntschaft mit einem Reh geschlossen, was in einem Totalschaden endete. Motor lief aber immer einwandfrei, bei wenig Pflege.
    Auch bei anderen, die diese Maschine drin haben, habe ich noch nichts vom Versagen der Ölpumpe gehört.
    Der 2.5ér verreckt eigentlich auch nur im Probe II. Der ist da drin zu sehr abgekapselt. Ist schon so, wie Jay es beschreibt. Ich kenne das auch nicht anders.
     
  6. #6 wirthensohn, 22.09.2008
    wirthensohn

    wirthensohn Mazda-Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    3.803
    Zustimmungen:
    5
    @Jay: na ja, komisch ist es dennoch. Der 323F BA hat ja fast noch weniger Lufteinlassfläche als der Probe, obendrein noch eine ebenfalls sehr flache Motorhaube und keinerlei freien Raum darunter, und dort lebt der Zweiliter-V6 auch nahezu beliebig lange...

    Gruß,
    Christian
     
  7. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Frag mich nicht - Theorien gibt es zuhauf, Erklärungen nur wenige. Eine Erklärung (aber nicht "die" Erklärung, sondern nur ein "Mittäter") ist z.B. dass (zusätzlich zum geringen Platz und geringer Ölmenge) die Abgasführung eine Fehlkonstruktion ist. Normalerweise wäre die Ölwanne viel größer und damit auch die Ölmenge (was sich natürlich direkt auf die Temperatur auswirkt). Aber wenn man sich jetzt den Motor von unten ansieht, stellt man fest, dass der Auspuff quasi direkt DURCH die Ölwanne getrieben wurde - also mitten in die Ölwanne eine Kerbe geschlagen, damit der Auspuff durchpasst. Durch diese direkte Nähe heizt sich das Öl natürlich auch wieder stärker auf. Aber da gibt es ja afaik keine Abweichungen beim Xedos oder beim GE.

    Aber vielleicht wurde das ja beim 2,0 V6 anders gelöst?
     
  8. #8 workeralex, 01.10.2008
    workeralex

    workeralex Neuling

    Dabei seit:
    14.01.2007
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo, die geschilderten Probleme mit den Ölpumpen beim GE gab es tatsächlich, aber nur vereinzelt.
    Ursache war ein hängengebliebenes Öldruckregelventil (sitzt in der Ölpumpe,nicht einzeln erhältlich), das durch einen viel zu hohen Öldruck über die Hydrostössel die Ventile aufdrückte. Darauf hin blieb der Wagen einfach stehen.
    Meistens nach dem Kaltstart und kurzer Fahrt (200-500m). War nur durch eine neue, geänderte Ölpumpe dauerhaft zu beheben.
    Mfg. Alex
     
  9. #9 mellissengeist, 01.10.2008
    mellissengeist

    mellissengeist Mazda-Forum Profi

    Dabei seit:
    04.08.2008
    Beiträge:
    984
    Zustimmungen:
    0
    Auto:
    M3 2.0 BL DISI SPORTS-LINE
    Zweitwagen:
    Mazda 2 DY
    Hallo Alex, :p

    das ist ja interessant, und wie weiß ich jetzt, ob da mein GE auch betroffen ist und da so ne komische Ölpumpe verbaut ist?? :(

    War das nur bei bestimmten Baujahren oder wie kann ich das verstehen? :(

    Gruß Roman
     
  10. #10 Matti782, 02.10.2008
    Matti782

    Matti782 Mazda-Forum Profi

    Dabei seit:
    17.02.2007
    Beiträge:
    460
    Zustimmungen:
    0
    Auto:
    Mazda 626 GE 2.0 Sedan 16V Bj.1993 [7118;439]
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323C BA
    KFZ-Kennzeichen des Zweitwagens:
    Das interessiert mich auch gerade mal. Bei meinem 1992er Baujahr hab ich keine Probleme! Der FS Motor (2.0i 16V) läuft wie ein Uhrwerk (218.000km)und manch neuer Motor kann sich, meiner Meinung, noch was abschauen in Sachen Haltbarkeit!!!

    Wer weiß, vlt haben die damals noch auf Qualität produziert...nicht auf Stückzahl...

    Btw.: Das Auto, somit auch der Motor, ist 15 Jahre alt! Öl und Wasserpumpe noch nicht gewechselt! Wie es bei anderen Baujahren ist, weiß icht nicht.
     
Thema:

Hat der GE wirklich oft ein Problem mit der Ölpumpe?

Die Seite wird geladen...

Hat der GE wirklich oft ein Problem mit der Ölpumpe? - Ähnliche Themen

  1. Problem bei der unteren Türleuchtenhalterung

    Problem bei der unteren Türleuchtenhalterung: Hallo, beim Einsetzen der neuen Lampen in die untere Türleuchtenhalterung hat die sich aus dem äußeren Plastikring rausgeclipst nach oben, sprich...
  2. Mazda6 (GJ) Problem bei Umrüstung Kennzeichenbeleuchtung auf LED

    Problem bei Umrüstung Kennzeichenbeleuchtung auf LED: Hallo, diese LED wollte ich in die Kennzeichenbeleuchtung montieren:...
  3. MX-5 (NC) Bin der neue und direkt ein Problem

    Bin der neue und direkt ein Problem: Hallo an alle, seit letztem Wochenende bin ich nun endlich auch stolzer Besitzer eines MX 5 NC. Nach jetzt ca. 300 Km mit teils sehr sonnigen...
  4. Vorstellung &Problem am 121

    Vorstellung &Problem am 121: Hallo zusammen, ich bin neu hier, 20 Jahre alt und komme aus Köln:) Meine Eltern besitzen einen 121 DB der nun sieben Jahre stillstand. Mein Ziel...
  5. Vorstellung und gleich ein Problem

    Vorstellung und gleich ein Problem: Hallo, ich bin Mario und seit kurzem Besitzer eines Mazda 6 Sport Kombi GH von 2008. Geiles Auto, habe mich sofort verliebt, als ich es gesehen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden