Guten Morgen....

Diskutiere Guten Morgen.... im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; kein neuer Mazdafahrer, aber ein neues Forummitglied, grüßt die Gemeinde:p . Bis dato hatte ich mit meinen Mazda,s keine nennenswerten Probleme...
  • Guten Morgen.... Beitrag #1

Goffy

kein neuer Mazdafahrer, aber ein neues Forummitglied, grüßt die Gemeinde:p .
Bis dato hatte ich mit meinen Mazda,s keine nennenswerten Probleme. Das kann aber auch daran liegen, das sie mir jedesmal zerschossen wurden:( !
Mein jetziger ist aber mächtig am ärgern. - Ich komme von der A-Bahn und an der ersten Kreuzung qualmt es aus der Haube und der Temperaturanzeiger geht ins Rote. Rechts ran und nachgesehen. Der obere Schlauch vom Kühler zum Motor war geplatzt. .... Bestimmt das Thermostat im A....?!
Also wurde es erneuert. .... Kein Öl im Wasser - kein Wasser im Öl - keine Blasen im Kühler - kein weißer Qualm und auch kein blauer Qualm aus dem Auspuff!!!!!
3Tage lupenreines Fahren und der Zeiger immer schön in der Mitte wo er hingehört. Das Problem war für mich schon erledigt.
Dann nach 3 Tagen sporadisch: plötzlich geht er wieder in Richtung ROT. Kurz davor geht er wieder auf normal. Rest der Fahrt ohne Probleme.
Ein Tag später das selbe. nur das er das Spiel 3 mal macht ohne voll ins Rote zugehen, aber immer knapp davor. Rest der Fahrt wieder Banane, alles OK!
Lüfter springt an, sollte also nicht das Problem sein.
Kann jemand helfen? --- Ich habe einige Zuschriften gelesen, aber keine war so gelagert, das es auf mein Problem zutrifft.
Besten Dank für Eure Mühe!
MfG
Goffy
 
#
schau mal hier: Guten Morgen..... Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  • Guten Morgen.... Beitrag #2
Schurik29a

Schurik29a

Mazda-Forum Profi
Dabei seit
11.10.2005
Beiträge
5.530
Zustimmungen
0
Ort
Braunschweig - Nds. - D
Auto
323f BA V6, EZ: 10/1997, silber
KFZ-Kennzeichen
Zweitwagen
bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
Erstmal herzlich willkommen hier im Forum und viel Spaß !

Wenn ich es richtig verstanden habe geht er bis kurz vor rot und dann wieder runter? Kühlwasser ist immer noch genug drauf? Der Motor muss ja sowas wie entlüftet werden und das wiederum dauert einige km / Tage. Wenn soweit alles i.O. tippe ich auf den Temperaturfühler, der ja für das Einschalten des Ventilators zuständig ist.

Welchen Mazda fährst Du eigentlich?

Gruß Schurik
 
  • Guten Morgen.... Beitrag #3

Goffy

Vielen Dank für die schnelle Antwort...

Ich fahre einen MAZDA, 626 IV Hatchback (GE), KBA-Nr.: 7118440, 85 KW (115 PS), 1991 ccm, 4 Zylinder.
Wie ich schon schrieb, springt der Lüfter an. - So meine Frage: Sollte der Fühler defekt sein, kann es dann sein, das er zu spät reagiert und dann den Lüfter dem entsprechend zu spät zuschaltet?
Gleich noch so eine Frage: Wo könnte ich denn den Fühler finden?
Besten Dank!
MfG
Goffy
 
Zuletzt bearbeitet von einem Moderator:
  • Guten Morgen.... Beitrag #4
Schurik29a

Schurik29a

Mazda-Forum Profi
Dabei seit
11.10.2005
Beiträge
5.530
Zustimmungen
0
Ort
Braunschweig - Nds. - D
Auto
323f BA V6, EZ: 10/1997, silber
KFZ-Kennzeichen
Zweitwagen
bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
Goffy schrieb:
...
Wie ich schon schrieb, springt der Lüfter an. - So meine Frage: Sollte der Fühler defekt sein, kann es dann sein, das er zu spät reagiert und dann den Lüfter dem entsprechend zu spät zuschaltet?
...

Genau das meinte ich. Sorry, Montagmorgen ist noch nen bischen schwierig für mich ;-)

Wo der Fühler genau sitzt kann ich Dir leider nicht sagen - hatte das Problem selber noch nicht.

Gruß Schurik
 
  • Guten Morgen.... Beitrag #5

Goffy

Vielen Dank Schurik....

....werde heut nach der Kühlwasserüberprüfung noch ein paar Kilometer abspulen (entlüftung).
Sollte das Problem weiterhin bestehen werde ich mich, noch nicht wissend wo der Fühler sich herrum treibt;-) , an das wechseln des besagten Fühler,s machen. Sei der Herr mit mir und natürlich auch mit Dir :-D !
MfG
Goffy
 
  • Guten Morgen.... Beitrag #6

Goffy

Ich trage Trauer........

Erst mal ein guten Morgen an die Gemeinde!
Gestern habe ich die sogenannte "Entlüftungsfahrt" gemacht und den Fehler gefunden bzw. er hat sich selbst gemeldet.
30km keine Probleme. Alles Bestens. Dann bekam er wieder "Fieber":( .
Angehalten und nachgesehen.
Nichts verdächtiges, nur als ich wieder in,s Auto wollte sah ich Wasser auf dem Boden. Nochmal ein Blick in den Motorraum: Aha, die Wasserpumpe!!!!
Die Wasserpumpe muß also die ganze Zeit gehangen haben. Einmal lief sie und einmal nicht und nun läuft sie aus.
So werden wir uns einen anderen kaufen und dieser wird heut beerdigt, denn wir wissen ja nicht ob er dadurch zwischenzeitlich noch andere Macken bekommen hat.
Ruhe er in Frieden, er war ein guter Freund.
MfG
Goffy
 
  • Guten Morgen.... Beitrag #7
Schurik29a

Schurik29a

Mazda-Forum Profi
Dabei seit
11.10.2005
Beiträge
5.530
Zustimmungen
0
Ort
Braunschweig - Nds. - D
Auto
323f BA V6, EZ: 10/1997, silber
KFZ-Kennzeichen
Zweitwagen
bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
Mein Beileid :pray:

Was soll es denn jetzt für einer werden?

Gruß Schurik
 
  • Guten Morgen.... Beitrag #8
Tha Rob

Tha Rob

Mazda-Forum User
Dabei seit
24.03.2004
Beiträge
748
Zustimmungen
0
Ort
Kirchardt
Auto
'91er Mazda 626 GD 2.0i, 290.000km
KFZ-Kennzeichen
Zweitwagen
'02er Mitsu Galant 2.5 V6 Kombi Elegance, 135TKM
Wegen 'ner Wasserpumpe gleich ein anderes Auto?? What? Ich zieh doch auch nicht gleich in 'ne andere Wohnung, wenn die Wand mal wieder frische Farbe vertragen könnte... Hat das noch 'nen anderen Hintergrund? Das entzieht sich jetzt bißchen meinem Denk- und Schlußfolgerungsvermögen... Aber vielleicht hänge ich zu sehr an meinem Auto, als daß ich nachvollziehen könnte, daß man einen Wagen aus so "niederen Beweggründen" weggibt.

P.S.: Ich hab schon gelesen, daß Du Folgeschäden befürchtest. Aber sowas läßt sich doch (in gewissem Maße) prüfen, oder?
 
Thema:

Guten Morgen....

Guten Morgen.... - Ähnliche Themen

Mazda6 (GG/GY) 2.3L 122kw (166PS) 2005 Mehrere Probleme: Liebes Forum. Mein erster Eintrag in einem Forum nach über 200h selbstsuche, habe ich mich dafür entschieden um Hilfe zu bitten und hoffe das ich...
Startproblem '98er GF,136PS: Hallöchen Ich bin neu hier und eigentlich auch mehr stellvertretend für nen Kumpel. Bin selber 28 und komme aus Düsseldorf. Studiere immer...
Oben