Fiesta 2009 82 PS - springt nach Batterietausch nicht an

Diskutiere Fiesta 2009 82 PS - springt nach Batterietausch nicht an im Allgemeine KFZ-Technik Forum im Bereich Technik und Tuning; *Fiesta 2009 82 PS - springt nach Batterietausch nicht an Hallo zusammen, wir haben ein Problem mit unserem Fiesta JA8 aus 2009 (82 PS...

  1. #1 Tommy185, 05.01.2016
    Tommy185

    Tommy185 Stammgast

    Dabei seit:
    20.12.2014
    Beiträge:
    126
    Zustimmungen:
    0
    *Fiesta 2009 82 PS - springt nach Batterietausch nicht an

    Hallo zusammen,

    wir haben ein Problem mit unserem Fiesta JA8 aus 2009 (82 PS Benziner).

    Vorgestern wollten wir das Fahrzeug starten aber es sprang nicht an.
    Nur ein elektrisches, schnelles "Klackern" war im Fahrgastraum zu hören.

    Also haben wir eine neue Batterie gekauft und von einem KFZ-Mechaniker aus unserer Familie einbauen lassen.
    Und beim ersten Versuch funktionierte das Anlassen des Motors wieder.*

    Nun wollten wir heute das Fahrzeug wieder starten aber es funktionierte nicht.

    Das Geräusch beim Anlassversuch war zudem ein anderes als vor dem Batterietausch.

    Ein schnelles "Tackern" war nicht zu hören. Dafür ein gleichmäßiges "Schleifen" aus dem Motorraum her.
    (der Anlasser ?)

    Was kann hier die Ursache sein ?
    Kann es eine Art Kriechstrom sein, der schleichend immer größer wurde ?

    PS:
    Wir sind mit Fahrzeug nach dem Batterietausch nicht gefahren, da wir der Meinung waren, dass nach dem erfolgreichen Anlassen alles wieder in Ordnung sei.

    PS2:
    Die Sicherung des Marderschrecks haben wir rausgedreht, da der Marderschreck eh nichts bringt und nur Strom zieht
     
  2. #2 Sunburst, 05.01.2016
    Sunburst

    Sunburst Mazda-Forum Profi

    Dabei seit:
    15.10.2008
    Beiträge:
    1.466
    Zustimmungen:
    0
    Auto:
    Mazda3 2.2 CD210
    Zweitwagen:
    Mazda MX-5 NA 1.6 BJ.90
    KFZ-Kennzeichen des Zweitwagens:
    Ich würde als erstes mal die Spannung mit einem Multimeter messen nachdem er wieder nicht zum starten ging.

    Ist diese wie zu erwarten unter 12Volt am besten erstmal mit starthilfe starten und danach bei laufendem Motor die Spannung messen - sie sollte dann über 14Volt sein.

    Passt die Spannung wenn der Motor läuft ist es ein stiller Verbraucher
     
  3. #3 Tommy185, 05.01.2016
    Tommy185

    Tommy185 Stammgast

    Dabei seit:
    20.12.2014
    Beiträge:
    126
    Zustimmungen:
    0
    Also ... Problem gelöst!

    Beim ersten Mal war die Batterie tatsächlich leer. Dies machte sich durch ein Klackern beim Anlassversuch bemerkbar.

    Daraufhin haben wir ja eine neue Batterie* eingebaut und das Anlassen des Motors funktionierte wieder.

    Dadurch, dass der Motor nach dem Einbau der neuen Batterie aber nur kurz lief, hat sich der Motor bei den darauffolgenden Startversuchen (einen Tag später) an zu hoher Kraftstoffmenge verschluckt.

    Das hatte der freundliche ADAC prognostiziert.

    Durch
    1. Herausziehen des Ölmessstabes,
    2. Öffnen des Öleinfülldeckels sowie
    3. leichtem Tritt aufs Gaspedal während* des Anlassens (Drosselklappe lässt dadurch mehr Luft durch) ...
    ... lief der Motor dann nach dem zweiten Versuch spärlich an.

    Der Grund für unsere anfänglichen Fehlversuche, den Motor zu starten, sei die zu hohe Menge an "restlichem" Kraftstoff gewesen, welche noch aus der kurzen Laufphase des Motors direkt nach dem Einbau der neuen Batterie "übrig" war.
    (ein kalter Motor kriegt in der Warmlaufphase einiges an Mehrkraftstoff eingespritzt)

    Hinzu kam dann die hohe Menge Kraftstoff (welche im kalten Zustand wie geschrieben erheblich ist) während unserer vergeblichen Startversuche, welche den Motor dann praktisch ersaufen liess.
     
Thema:

Fiesta 2009 82 PS - springt nach Batterietausch nicht an

Die Seite wird geladen...

Fiesta 2009 82 PS - springt nach Batterietausch nicht an - Ähnliche Themen

  1. MX-5 (NC) MX 5 ncfl springt nicht an

    MX 5 ncfl springt nicht an: Hallo, wollte heute Morgen mein Auto starten und leider sprang es nicht an. Anlasser dreht und nach benzin roch er auch, wollte aber nicht...
  2. Mazda 3 (BL) 1,6 D springt nicht mehr an

    1,6 D springt nicht mehr an: Hallo zusammen, mein Mazda 3BL, 1,6 Diesel ist auf der Autobahn ausgegangen und abgeschleppt worden. Zuhause ist er dann nach einigem orgeln...
  3. Mazda5 (CR) Mazda 5 CR 143 PS springt nach Einspritzdüsenwechsel nicht an!! Mazda-Werkstatt weis nicht weiter!

    Mazda 5 CR 143 PS springt nach Einspritzdüsenwechsel nicht an!! Mazda-Werkstatt weis nicht weiter!: HILLLFFEEEEE Hallo Liebe Mazda Freunde, Diesel Modell CR 143 PS Bj 2008 das Auto steht noch immer in der Werksatt. Bis jetzt haben die die...
  4. Anhängerkupplung mit 75 kg Stützlast für M2, Bj.2009, erhältlich?

    Anhängerkupplung mit 75 kg Stützlast für M2, Bj.2009, erhältlich?: hallo experten, ich bin ein absoluter AHK-neuling und suche für meinem mazda 2 (diesel, 90 PS, Bj. 2009) eine anhängerkupplung, um einen...
  5. Mazda3 (BM) Seltsames Injektorgeräusch ? - Hilfe beim Injektoreneinbau - 2.2 Skyactiv 150 PS

    Seltsames Injektorgeräusch ? - Hilfe beim Injektoreneinbau - 2.2 Skyactiv 150 PS: Hallo zum ersten Mal, ich bin neu hier und dies ist mein erster Beitrag. Meine Frau hat sich einen gebrauchten Mazda 3, Bj. 2014, 2,2 Liter...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden