Fehlende Leistung beim MX-5

Diskutiere Fehlende Leistung beim MX-5 im Mazda MX-5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; servus, ich habe vor einiger Zeit mal hier reingepostet weil mein MX-5(Baujahr 1992) meiner Meinung einfach zu wenig zieht. (Der Lupo von...

  1. #1 steef120, 01.05.2009
    steef120

    steef120 Stammgast

    Dabei seit:
    17.12.2008
    Beiträge:
    121
    Zustimmungen:
    0
    Auto:
    MX-5 Na '92 85 KW
    servus,

    ich habe vor einiger Zeit mal hier reingepostet weil mein MX-5(Baujahr 1992) meiner Meinung einfach zu wenig zieht. (Der Lupo von meiner Mum mit 75 PS fährt bis 80 km/h locker an mit vorbei).
    Vielleicht hat ja noch irgendjemand eine Idee.

    Also:

    Meine MX zieht bis ungefähr 4500 U/min fast garnicht , erst dann kommt er ein bisschen. Gasannahme ist meiner Meinung nach auch schlecht. Ganz extrem merkt man die fehlende Leistung im 1. und 2. Gang.

    Gemacht wurde:

    1.) neue Zündkerzen von NGK
    2.) neue Zündkabel von NGK
    3.) Zündspulen gecheckt (waren ok)
    4.) neuen Luftfilter verbaut
    5.) Zündung eingestellt
    6.) Überprüft ob er Falschluft zieht (tut er nicht)
    7.) Kompression ist im Normalbereich

    Ich habe keine Ahnung wo das sonst noch Leistung verloren gehen könnte.

    Aso, der Kat wurde von mir auch mal abgenommen und durchgeschaut. Auch der sieht eigentlich noch ganz gut aus.

    Lamdasonde hab ich noch nicht überprüft
     
  2. #2 Foxhound, 01.05.2009
    Foxhound

    Foxhound Stammgast

    Dabei seit:
    17.02.2009
    Beiträge:
    226
    Zustimmungen:
    0
    Hallo!

    Hast Du denn mal den Kraftstoff-Filter erneuert?

    Kann ja sein das der mit den Jahren verdreckt ist.

    Gruß
    Christian
     
  3. #3 steef120, 01.05.2009
    steef120

    steef120 Stammgast

    Dabei seit:
    17.12.2008
    Beiträge:
    121
    Zustimmungen:
    0
    Auto:
    MX-5 Na '92 85 KW
    hey, den hab ich noch nicht gewechselt.
    allerdings ist der spritverbrauch auch nicht weniger geworden. deswegen gehe ich davon aus, dass der noch in ordnung ist.
     
  4. #4 Foxhound, 01.05.2009
    Foxhound

    Foxhound Stammgast

    Dabei seit:
    17.02.2009
    Beiträge:
    226
    Zustimmungen:
    0
    Hi!
    Was auch sein könnte das der Zahnriemen übergesprungen ist. Und er deswegen nicht mehr so gut zieht,hatte einer den ich kenne auch bei seinem MX-5.

    Gruß
    Christian
     
  5. #5 steef120, 02.05.2009
    steef120

    steef120 Stammgast

    Dabei seit:
    17.12.2008
    Beiträge:
    121
    Zustimmungen:
    0
    Auto:
    MX-5 Na '92 85 KW
    das mit dem zahnriemen hab ich auch schon überlegt
    ich halte das halt für recht unwahrscheinlich aber ne möglichkeit wärs schon.

    ich bin gestern einen anderen mx-5 (gleiche baureihe, gleiche leistung) zum vergleich gefahren und meine vermutung war schon richtig:

    Meiner hat deutlich weniger Leistung.

    So langsam kotzt es mich halt wirklich an. Vorallem weil ich es mir nicht leisten kann, die Kiste vom Fachhändler mal richtig durchchecken zu lassen.

    Naja, den Zahnriemen werde ich nächstes Wochenende (wenn ich ne neue Ventildeckeldichtung habe) überprüfen.

    Vielleicht habt ihr ja noch weitere Ideen
     
  6. #6 SnoopyMX5, 02.05.2009
    SnoopyMX5

    SnoopyMX5 Guest

    - Drosselklappensensor (TPS) verstellt
    - verstopfte Einspritzdüsen oder schlechter Kontakt
    - Lambda-Sonde defekt
    - Luftmengenmesser defekt
    - Steuergerät auf 0 Stellung (musst in ner Werkstatt mal Diagnosegerät anstecken, hatte ich mal, keine Leistung mehr ...)
     
  7. #7 steef120, 03.05.2009
    Zuletzt bearbeitet: 03.05.2009
    steef120

    steef120 Stammgast

    Dabei seit:
    17.12.2008
    Beiträge:
    121
    Zustimmungen:
    0
    Auto:
    MX-5 Na '92 85 KW
    sodele ,

    ich hab jetzt grad nochmal die kompression gemessen.
    allerdings habe ich keinen Messschreiber, sondern nur eine Messuhr, die dann den Höchstdruck anzeigt. Meiner Meinung nach baut sich der Druck aber nur langsam auf. am ende der messung hatte ich auf der messuhr Werte von 10-11,5 bar je nach zylinder.

    ich weiß nicht ob ich mein anliegen nun richtig rübergebracht habe aber mir kommts halt so vor als wenn der kompressionsdruck, den man hierbei misst nicht der reale ist.

    Kann mir das einer bestätigen oder irre ich mich hierbei

    aber das mit der lambdasonde ist mir auch schon in den sinn gekommen , vorallem weil mir spritverbauch doch auch recht hoch ist. vorallem braucht er in den ersten 5 min nach dem start recht viel sprit, da kann man der tankuhr nachschauen wies weniger wird.
    vielleicht ist dies ja auch ein ansatzpunkt für mein problem
     
  8. #8 steef120, 06.05.2009
    steef120

    steef120 Stammgast

    Dabei seit:
    17.12.2008
    Beiträge:
    121
    Zustimmungen:
    0
    Auto:
    MX-5 Na '92 85 KW
    hey leute, seid ihr alle sprachlos? ;)

    Ich komm einfach ned auf das Problem.
    Hat nicht noch jemand irgendeinen Ansatz für mich, mit dem ich was anfangen könnte.

    Eventuell hilft das ja noch:

    Und zwar wenn ich den Motor starte läuft mein MX die ersten paar Kilometer sehr schlecht, verschluckt sich auch irgendwie. Desweiteren ruckelt das Auto sehr stark wenn ich innerhalb der ersten paar km vom ersten in den zweiten Gang schalte. wie wenn die kupplung aneinanderkleben würde oder irgendwas bremst. Nach ein paar kilometern ist zumindest dieses Problem nicht mehr vorhanden.
     
  9. mer.at

    mer.at Mazda-Forum User

    Dabei seit:
    03.02.2009
    Beiträge:
    57
    Zustimmungen:
    0
    nockenwellensensor?
     
  10. #10 steef120, 07.05.2009
    steef120

    steef120 Stammgast

    Dabei seit:
    17.12.2008
    Beiträge:
    121
    Zustimmungen:
    0
    Auto:
    MX-5 Na '92 85 KW
    meinst du damit den drehwinkelsensor bzw. drehwinkelgeber?

    Aber was für ne Aufgabe hat der denn überhaupt. Ich dacht immer, dass der nichts mit der Leistung zu tun hat. Mir ist nur aufgefallen, dass der Dichtrung um diesen Geber defekt ist und immer eine ganz kleine Menge öl dort austritt.

    vielen dank
     
  11. #11 steef120, 11.05.2009
    steef120

    steef120 Stammgast

    Dabei seit:
    17.12.2008
    Beiträge:
    121
    Zustimmungen:
    0
    Auto:
    MX-5 Na '92 85 KW
    hey,

    ich habe gerade eben nochmal meinen fehlerspeicher ausgelesen.

    es war ein fehler gespeichert. ich bin mir nicht nicht sicher ob es 1 mal lang oder 1 mal kurz ist. 1 mal lang würde bedeuten: "Intake air thermistor in airflow meter" und 1 mal kurz würde bedeuten: "Ignition Pulse".

    Ich würde sagen, das blinken dauerte ein bisschen weniger als eine sekunde.
    und wiederholte sich dann nach den 1,6 sekunden immer wieder.

    was würdet ihr sagen?

    ist nun dieser angezeigte Widerstand im Luftmengenmesser defekt oder liegt es am Zündungsimpulse.
    Bei mir wurde die Zündung auf 14grad voT eingestellt. nicht dass der fehler nur deswegen angezeigt wird.
     
  12. #12 steef120, 11.05.2009
    steef120

    steef120 Stammgast

    Dabei seit:
    17.12.2008
    Beiträge:
    121
    Zustimmungen:
    0
    Auto:
    MX-5 Na '92 85 KW
    Also,

    ich weiß jetzt, dass das signal vom Ansauglufttemperatursensor im luftmengenmesser kommt. Besteht die möglichkeit den Sensor , also wirklich nur den Sensor zu tauschen?
     
  13. 0wner

    0wner Mazda-Forum User

    Dabei seit:
    11.05.2011
    Beiträge:
    31
    Zustimmungen:
    0
    Auto:
    Mazda MX5 NB 10th Anniversary
    KFZ-Kennzeichen:
    So, ich weiß der thread is ewig alt..

    habe aber leider das gleiche problem:(

    Heute morgen lief er nur noch auf 3 Zylindern, gestern lief er aber noch top.
    als ob über nacht eine Kerze kaputt gegangen wäre !?!?!

    wurde eine Lösung für das problem gefunden???

    wäre für eine antwort sehr dankbar

    gruß chris
     
  14. MX-64

    MX-64 Mazda-Forum User

    Dabei seit:
    18.08.2011
    Beiträge:
    74
    Zustimmungen:
    0
    Auto:
    MX5 NB 1.9 - BJ. 98 - 140PS
    KFZ-Kennzeichen:
    Kerze? Eher unwahrscheinlich ;)
    Das Ganze hört sich verdammt verdächtig nach Zündspule an^^
     
  15. 0wner

    0wner Mazda-Forum User

    Dabei seit:
    11.05.2011
    Beiträge:
    31
    Zustimmungen:
    0
    Auto:
    Mazda MX5 NB 10th Anniversary
    KFZ-Kennzeichen:
    Ja also der adac war da und konnte nichts feststellen, Auto lief wieder einwandfrei!
    Der adac Mann hat mir gesagt das der mx5 ne doppelzündspule hat..Hmmm.
    Kann ich irgendwie testen ob die kaputt ist?
     
  16. ego10

    ego10 Einsteiger

    Dabei seit:
    28.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mazda MX5 1,6 NA
    und hat sich inzwischen rausgestellt was es ist?

    hab das selbe problem. war heute in der werkstatt. kfztler sagt, dass die kurbelwelle kaput ist, hat er mir auch gezeigt....sieht schlimm aus. bei mir heißt es nun -> motoraustauschen.
     
  17. #17 Taxidriver, 28.12.2011
    Zuletzt bearbeitet: 29.12.2011
    Taxidriver

    Taxidriver Mazda-Forum Profi

    Dabei seit:
    27.07.2010
    Beiträge:
    3.591
    Zustimmungen:
    2
    Kurbelwelle gezeigt ???

    Hat der KFZler die Ölwanne dafür abgeschraubt und dir den Motor von unten gezeigt ??

    Oder wars die Nockenwelle ?

    Wenn Nockenwelle, warum den ganzen Motor ????
     
  18. ego10

    ego10 Einsteiger

    Dabei seit:
    28.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mazda MX5 1,6 NA
    er hat fast alles auseinander genommen an dem auto um zusuchen, was nicht stimmt. er sagt man könnt die kubelwelle austaschen aber das wird richtig teuer. billiger wärs, wen man den unteren teil von motor austauscht. nicht unbeding den ganzen.
     
  19. #19 Taxidriver, 29.12.2011
    Taxidriver

    Taxidriver Mazda-Forum Profi

    Dabei seit:
    27.07.2010
    Beiträge:
    3.591
    Zustimmungen:
    2
    Welches Problem hatte dein Wagen ?

    Was und wo im Motorraum hat er dir gezeigt ?

    Er scheint nicht viel Ahnung zu haben, wenn er fast alles auseinander nimmt ;-)

    Was hat er alles auseinander genommen ?
     
  20. Squall

    Squall Mazda-Forum User

    Dabei seit:
    14.10.2008
    Beiträge:
    63
    Zustimmungen:
    0
    Auto:
    323 BG 1,6L Hot Silver
    Zweitwagen:
    Premacy 1,9L 101PS PFL
    Bei einigen MX5 habe ich mal gesehen das der Zapfen für das Kurbelwellenrad zum Zahnriemen eingearbeitet war , also so das die Steuerzeiten nicht mehr richtig stimmten .
     
Thema: Fehlende Leistung beim MX-5
Besucher kamen mit folgenden Suchen
  1. mx5 na keine leistung

    ,
  2. mx5 wenig leistung

    ,
  3. mx 5 zu wenig leistung

    ,
  4. Mx5 na ansaugtemperatur verringern,
  5. Mx5 anniversary beschleunigung,
  6. mazda mx 5 na zeitweise keine Leistung ,
  7. mx5 nb zieht nicht richtig,
  8. mx5 na 2.zylinder keine Leistung,
  9. mx5 hat keine Leistung ,
  10. mazda mx-5 na wenig Leistung,
  11. drehwinkelsensor defekt mx5,
  12. mx 5 nb keine leistung,
  13. Mx5 na schlechte gasannahme,
  14. Keine Motorleistung mx5 nb,
  15. mx5 na hat nach riemenwechsel keine leistung,
  16. mx5 na hat keine leistung,
  17. mazda mx5 na fehlende motorleistung ursache
Die Seite wird geladen...

Fehlende Leistung beim MX-5 - Ähnliche Themen

  1. Mazda MX 5 Scheinwerfer

    Mazda MX 5 Scheinwerfer: Hallo zusammen, ich weiß gar nicht ob ich hier richtig bin. Ich möchte eine Frage im MX 5 Forum stellen, finde aber dort nichts, wo ich...
  2. Mazda6 (GG/GY) Mazda 6 Motor säuft ab beim auskuppeln

    Mazda 6 Motor säuft ab beim auskuppeln: Hallo Liebe Gemeinde, erstmal an freundliches Hallo an Alle hier im Forum. Ich bin neu hier und freue mich schon auf nette Diskussionen und...
  3. [MX-5 NB / NBFL] Classic Carrier Edelstahl-Gepäckträger

    [MX-5 NB / NBFL] Classic Carrier Edelstahl-Gepäckträger: Ich verkaufe meinen Classic Carrier passend für NB und NBFL. Das Auto ist leider einem Unfall zum Opfer gefallen, der Träger muss also auch weg....
  4. Mazda3 (BM) Starkes Wummern beim starken Bremsen ab ca. 160km/h

    Starkes Wummern beim starken Bremsen ab ca. 160km/h: Hallo 3er Gemeinde, habe mal wieder Probleme mit meinem BM 2.2D Wenn ich auf der Autobahn bei hohen Geschwindigkeiten kräftig in die Eisen gehe,...
  5. Mazda 5 Fenster geht nicht mehr ganz zu

    Mazda 5 Fenster geht nicht mehr ganz zu: Hallo, heute ging plötzlich während der Fahrt das Beifahrerfenster etwas auf ohne das ein Knopf gedrückt wurde. Ich kann das Fenster runter und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden