Fehlende Leistung beim MX-5

Diskutiere Fehlende Leistung beim MX-5 im Mazda MX-5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; servus, ich habe vor einiger Zeit mal hier reingepostet weil mein MX-5(Baujahr 1992) meiner Meinung einfach zu wenig zieht. (Der Lupo von...

steef120

Neuling
Dabei seit
17.12.2008
Beiträge
121
Zustimmungen
0
Auto
MX-5 Na '92 85 KW
servus,

ich habe vor einiger Zeit mal hier reingepostet weil mein MX-5(Baujahr 1992) meiner Meinung einfach zu wenig zieht. (Der Lupo von meiner Mum mit 75 PS fährt bis 80 km/h locker an mit vorbei).
Vielleicht hat ja noch irgendjemand eine Idee.

Also:

Meine MX zieht bis ungefähr 4500 U/min fast garnicht , erst dann kommt er ein bisschen. Gasannahme ist meiner Meinung nach auch schlecht. Ganz extrem merkt man die fehlende Leistung im 1. und 2. Gang.

Gemacht wurde:

1.) neue Zündkerzen von NGK
2.) neue Zündkabel von NGK
3.) Zündspulen gecheckt (waren ok)
4.) neuen Luftfilter verbaut
5.) Zündung eingestellt
6.) Überprüft ob er Falschluft zieht (tut er nicht)
7.) Kompression ist im Normalbereich

Ich habe keine Ahnung wo das sonst noch Leistung verloren gehen könnte.

Aso, der Kat wurde von mir auch mal abgenommen und durchgeschaut. Auch der sieht eigentlich noch ganz gut aus.

Lamdasonde hab ich noch nicht überprüft
 

Foxhound

Neuling
Dabei seit
17.02.2009
Beiträge
226
Zustimmungen
0
Hallo!

Hast Du denn mal den Kraftstoff-Filter erneuert?

Kann ja sein das der mit den Jahren verdreckt ist.

Gruß
Christian
 

steef120

Neuling
Dabei seit
17.12.2008
Beiträge
121
Zustimmungen
0
Auto
MX-5 Na '92 85 KW
hey, den hab ich noch nicht gewechselt.
allerdings ist der spritverbrauch auch nicht weniger geworden. deswegen gehe ich davon aus, dass der noch in ordnung ist.
 

Foxhound

Neuling
Dabei seit
17.02.2009
Beiträge
226
Zustimmungen
0
Hi!
Was auch sein könnte das der Zahnriemen übergesprungen ist. Und er deswegen nicht mehr so gut zieht,hatte einer den ich kenne auch bei seinem MX-5.

Gruß
Christian
 

steef120

Neuling
Dabei seit
17.12.2008
Beiträge
121
Zustimmungen
0
Auto
MX-5 Na '92 85 KW
das mit dem zahnriemen hab ich auch schon überlegt
ich halte das halt für recht unwahrscheinlich aber ne möglichkeit wärs schon.

ich bin gestern einen anderen mx-5 (gleiche baureihe, gleiche leistung) zum vergleich gefahren und meine vermutung war schon richtig:

Meiner hat deutlich weniger Leistung.

So langsam kotzt es mich halt wirklich an. Vorallem weil ich es mir nicht leisten kann, die Kiste vom Fachhändler mal richtig durchchecken zu lassen.

Naja, den Zahnriemen werde ich nächstes Wochenende (wenn ich ne neue Ventildeckeldichtung habe) überprüfen.

Vielleicht habt ihr ja noch weitere Ideen
 

SnoopyMX5

- Drosselklappensensor (TPS) verstellt
- verstopfte Einspritzdüsen oder schlechter Kontakt
- Lambda-Sonde defekt
- Luftmengenmesser defekt
- Steuergerät auf 0 Stellung (musst in ner Werkstatt mal Diagnosegerät anstecken, hatte ich mal, keine Leistung mehr ...)
 

steef120

Neuling
Dabei seit
17.12.2008
Beiträge
121
Zustimmungen
0
Auto
MX-5 Na '92 85 KW
sodele ,

ich hab jetzt grad nochmal die kompression gemessen.
allerdings habe ich keinen Messschreiber, sondern nur eine Messuhr, die dann den Höchstdruck anzeigt. Meiner Meinung nach baut sich der Druck aber nur langsam auf. am ende der messung hatte ich auf der messuhr Werte von 10-11,5 bar je nach zylinder.

ich weiß nicht ob ich mein anliegen nun richtig rübergebracht habe aber mir kommts halt so vor als wenn der kompressionsdruck, den man hierbei misst nicht der reale ist.

Kann mir das einer bestätigen oder irre ich mich hierbei

aber das mit der lambdasonde ist mir auch schon in den sinn gekommen , vorallem weil mir spritverbauch doch auch recht hoch ist. vorallem braucht er in den ersten 5 min nach dem start recht viel sprit, da kann man der tankuhr nachschauen wies weniger wird.
vielleicht ist dies ja auch ein ansatzpunkt für mein problem
 
Zuletzt bearbeitet:

steef120

Neuling
Dabei seit
17.12.2008
Beiträge
121
Zustimmungen
0
Auto
MX-5 Na '92 85 KW
hey leute, seid ihr alle sprachlos? ;)

Ich komm einfach ned auf das Problem.
Hat nicht noch jemand irgendeinen Ansatz für mich, mit dem ich was anfangen könnte.

Eventuell hilft das ja noch:

Und zwar wenn ich den Motor starte läuft mein MX die ersten paar Kilometer sehr schlecht, verschluckt sich auch irgendwie. Desweiteren ruckelt das Auto sehr stark wenn ich innerhalb der ersten paar km vom ersten in den zweiten Gang schalte. wie wenn die kupplung aneinanderkleben würde oder irgendwas bremst. Nach ein paar kilometern ist zumindest dieses Problem nicht mehr vorhanden.
 

steef120

Neuling
Dabei seit
17.12.2008
Beiträge
121
Zustimmungen
0
Auto
MX-5 Na '92 85 KW
meinst du damit den drehwinkelsensor bzw. drehwinkelgeber?

Aber was für ne Aufgabe hat der denn überhaupt. Ich dacht immer, dass der nichts mit der Leistung zu tun hat. Mir ist nur aufgefallen, dass der Dichtrung um diesen Geber defekt ist und immer eine ganz kleine Menge öl dort austritt.

vielen dank
 

steef120

Neuling
Dabei seit
17.12.2008
Beiträge
121
Zustimmungen
0
Auto
MX-5 Na '92 85 KW
hey,

ich habe gerade eben nochmal meinen fehlerspeicher ausgelesen.

es war ein fehler gespeichert. ich bin mir nicht nicht sicher ob es 1 mal lang oder 1 mal kurz ist. 1 mal lang würde bedeuten: "Intake air thermistor in airflow meter" und 1 mal kurz würde bedeuten: "Ignition Pulse".

Ich würde sagen, das blinken dauerte ein bisschen weniger als eine sekunde.
und wiederholte sich dann nach den 1,6 sekunden immer wieder.

was würdet ihr sagen?

ist nun dieser angezeigte Widerstand im Luftmengenmesser defekt oder liegt es am Zündungsimpulse.
Bei mir wurde die Zündung auf 14grad voT eingestellt. nicht dass der fehler nur deswegen angezeigt wird.
 

steef120

Neuling
Dabei seit
17.12.2008
Beiträge
121
Zustimmungen
0
Auto
MX-5 Na '92 85 KW
Also,

ich weiß jetzt, dass das signal vom Ansauglufttemperatursensor im luftmengenmesser kommt. Besteht die möglichkeit den Sensor , also wirklich nur den Sensor zu tauschen?
 

0wner

Einsteiger
Dabei seit
11.05.2011
Beiträge
31
Zustimmungen
0
Ort
Grevenbroich
Auto
Mazda MX5 NB 10th Anniversary
KFZ-Kennzeichen
So, ich weiß der thread is ewig alt..

habe aber leider das gleiche problem:(

Heute morgen lief er nur noch auf 3 Zylindern, gestern lief er aber noch top.
als ob über nacht eine Kerze kaputt gegangen wäre !?!?!

wurde eine Lösung für das problem gefunden???

wäre für eine antwort sehr dankbar

gruß chris
 

MX-64

Neuling
Dabei seit
18.08.2011
Beiträge
74
Zustimmungen
0
Auto
MX5 NB 1.9 - BJ. 98 - 140PS
KFZ-Kennzeichen
So, ich weiß der thread is ewig alt..

habe aber leider das gleiche problem:(

Heute morgen lief er nur noch auf 3 Zylindern, gestern lief er aber noch top.
als ob über nacht eine Kerze kaputt gegangen wäre !?!?!

wurde eine Lösung für das problem gefunden???

wäre für eine antwort sehr dankbar

gruß chris

Kerze? Eher unwahrscheinlich ;)
Das Ganze hört sich verdammt verdächtig nach Zündspule an^^
 

0wner

Einsteiger
Dabei seit
11.05.2011
Beiträge
31
Zustimmungen
0
Ort
Grevenbroich
Auto
Mazda MX5 NB 10th Anniversary
KFZ-Kennzeichen
Ja also der adac war da und konnte nichts feststellen, Auto lief wieder einwandfrei!
Der adac Mann hat mir gesagt das der mx5 ne doppelzündspule hat..Hmmm.
Kann ich irgendwie testen ob die kaputt ist?
 

ego10

Dabei seit
28.12.2011
Beiträge
3
Zustimmungen
0
Auto
Mazda MX5 1,6 NA
und hat sich inzwischen rausgestellt was es ist?

hab das selbe problem. war heute in der werkstatt. kfztler sagt, dass die kurbelwelle kaput ist, hat er mir auch gezeigt....sieht schlimm aus. bei mir heißt es nun -> motoraustauschen.
 

Taxidriver

Gesperrt
Dabei seit
27.07.2010
Beiträge
3.591
Zustimmungen
2
Ort
NRW
hab das selbe problem. war heute in der werkstatt. kfztler sagt, dass die kurbelwelle kaput ist, hat er mir auch gezeigt....

Kurbelwelle gezeigt ???

Hat der KFZler die Ölwanne dafür abgeschraubt und dir den Motor von unten gezeigt ??

Oder wars die Nockenwelle ?

Wenn Nockenwelle, warum den ganzen Motor ????
 
Zuletzt bearbeitet:

ego10

Dabei seit
28.12.2011
Beiträge
3
Zustimmungen
0
Auto
Mazda MX5 1,6 NA
er hat fast alles auseinander genommen an dem auto um zusuchen, was nicht stimmt. er sagt man könnt die kubelwelle austaschen aber das wird richtig teuer. billiger wärs, wen man den unteren teil von motor austauscht. nicht unbeding den ganzen.
 

Taxidriver

Gesperrt
Dabei seit
27.07.2010
Beiträge
3.591
Zustimmungen
2
Ort
NRW
was nicht stimmt.

Welches Problem hatte dein Wagen ?

kfztler sagt, dass die kurbelwelle kaput ist, hat er mir auch gezeigt....sieht schlimm aus.

Was und wo im Motorraum hat er dir gezeigt ?

er hat fast alles auseinander genommen an dem auto um zusuchen

Er scheint nicht viel Ahnung zu haben, wenn er fast alles auseinander nimmt ;-)

Was hat er alles auseinander genommen ?
 

Squall

Neuling
Dabei seit
14.10.2008
Beiträge
64
Zustimmungen
0
Ort
Nahe HH
Auto
Mazda 6 GG1 2.0l Sportive
Zweitwagen
Mazda MPV LW 2.0l
Bei einigen MX5 habe ich mal gesehen das der Zapfen für das Kurbelwellenrad zum Zahnriemen eingearbeitet war , also so das die Steuerzeiten nicht mehr richtig stimmten .
 
Thema:

Fehlende Leistung beim MX-5

Fehlende Leistung beim MX-5 - Ähnliche Themen

MX-5 Motorproblemchen: MX-5 NA 1.9 Motorproblemchen Hallo liebe Leute! Seit etwas über einem Jahr besitze ich einen MX-5 NA 1.9 aus dem Modelljahr 1994, der recht...
Leistung eines MX-5 mit 116 PS: hey leute, ich fahr nen mx-5 na baujahr 1992. Ich hab schon öfters mal gefragt ob jemand ne idee hat warum meiner so wenig leistung hat. aber...
Leistung eines MX-5 mit 116 PS: hey leute, ich fahr nen mx-5 na baujahr 1992. Ich hab schon öfters mal gefragt ob jemand ne idee hat warum meiner so wenig leistung hat. aber...
MX-5 Durchzug, Anzug, Beschleunigung PROBLEM: Hallo, Ich fahre seit einem knappen Jahr einen MX-5 NA Baujahr 92 mit 116 PS. Im Prinzip bin ich auch sehr zufrieden, allerdings tauchen jetzt...

Sucheingaben

mx5 na keine leistung

,

mx 5 zu wenig leistung

,

mx 5 zieht nicht

,
mx5 wenig leistung
, mazda mx-5 na wenig Leistung, Mazda mx5 beschleunigt nicht richtig, mazda mx 5 zieht nicht richtig, MX5 verliert warm Leistung, Mx5 na ansaugtemperatur verringern, Mx5 anniversary beschleunigung, mazda mx 5 na zeitweise keine Leistung , mx5 nb zieht nicht richtig, mx5 na 2.zylinder keine Leistung, mx5 hat keine Leistung , drehwinkelsensor defekt mx5, Mx5 na schlechte gasannahme, Keine Motorleistung mx5 nb, mx5 na hat nach riemenwechsel keine leistung, mx5 na hat keine leistung, mazda mx5 na fehlende motorleistung ursache, mx 5 nb keine leistung
Oben