Elektronikproblem?

Diskutiere Elektronikproblem? im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Folgende Situation heute mit unserem 2008'er 3 BK: Kofferraum offen, anschließend Schlüssel ins Zündschloss gesteckt und auf Zündung gedreht...

2Xtreme

Neuling
Dabei seit
22.01.2012
Beiträge
205
Zustimmungen
8
Auto
Mazda 5 CR 2.0 Active Plus
Zweitwagen
Nissan 200SX S14a
Folgende Situation heute mit unserem 2008'er 3 BK:

Kofferraum offen, anschließend Schlüssel ins Zündschloss gesteckt und auf Zündung gedreht (Motor nicht gestartet), damit das Radio läuft.

Nach einigen Minuten geht plötzlich die Kofferraumbeleuchtung und das Radio selbstständig aus. Nachdem ich den Schlüssel zurück gedreht und wieder auf Zündung gestellt habe, ging das Licht wieder, Radio musste ich allerdings manuell erst wieder einschalten. Radiosender waren danach aber gelöscht. Uhrzeit war auch resettet und stand auf "13:00 Uhr".

Kennt jemand das Problem?
 
#
schau mal hier: Elektronikproblem?. Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

malajo

Mazda-Forum User
Dabei seit
17.03.2010
Beiträge
536
Zustimmungen
98
Ort
Moritzburg
Guck mal, ob die Handschuhfachlampe defekt ist....kein Scherz
 

2Xtreme

Neuling
Dabei seit
22.01.2012
Beiträge
205
Zustimmungen
8
Auto
Mazda 5 CR 2.0 Active Plus
Zweitwagen
Nissan 200SX S14a

2Xtreme

Neuling
Dabei seit
22.01.2012
Beiträge
205
Zustimmungen
8
Auto
Mazda 5 CR 2.0 Active Plus
Zweitwagen
Nissan 200SX S14a
Habs mal gecheckt. Handschuhfachbeleuchtung funktioniert, Ring um Zigarettenanzünder leuchtet auch, Aschenbecherbeleuchtung ebenso. Ansonsten funktioniert auch alles was leuchten kann.

Noch jemand eine Idee?
 
Clawhammer

Clawhammer

Stammgast
Dabei seit
08.05.2009
Beiträge
1.306
Zustimmungen
17
Ort
Lausitz (CB<-->DD)
Auto
Mazda 9 GH 2,5l
KFZ-Kennzeichen
Zweitwagen
Mazda CX-30 1,8l D
KFZ-Kennzeichen des Zweitwagens
Wie steht es mit der Batterie?
Mein 2008'er musste nach nur noch 40% Funktion eine Neue bekommen.
 

2Xtreme

Neuling
Dabei seit
22.01.2012
Beiträge
205
Zustimmungen
8
Auto
Mazda 5 CR 2.0 Active Plus
Zweitwagen
Nissan 200SX S14a
Batteriespannung hab ich gestern geprüft. 12,6 Volt, entspricht also 100 %.
 
BlackyP

BlackyP

Neuling
Dabei seit
13.03.2007
Beiträge
233
Zustimmungen
0
Auto
Mazda3 1.6 Sport Comfort
100% entsprechen 14,2V ... nur mal so ;)
Bei 12,6V sollte laden wirklich angesagt sein.
 
Zuletzt bearbeitet:

2Xtreme

Neuling
Dabei seit
22.01.2012
Beiträge
205
Zustimmungen
8
Auto
Mazda 5 CR 2.0 Active Plus
Zweitwagen
Nissan 200SX S14a
Nein, sorry, 14,2 Volt Spannung hast du, wenn der Motor läuft und die Batterie geladen wird von der Lichtmaschine. Bei ausgeschaltetem Motor und wenn das Auto etwas gestanden hat, hast du 12,6 bis 12,8 Volt (= 100 %) bei fitter Batterie. Wenn das Auto länger steht, entsprechend weniger.
 
BlackyP

BlackyP

Neuling
Dabei seit
13.03.2007
Beiträge
233
Zustimmungen
0
Auto
Mazda3 1.6 Sport Comfort
Hast Recht ... hab ich mit der Ladeendspannung verwechselt.
 
Thema:

Elektronikproblem?

Elektronikproblem? - Ähnliche Themen

1Jahr M6GHFL -> Fazit (mal wieder): So, 1 Jahr Mazda 6GH – nun auch mal mein Fazit. Zwei Sachen vorneweg. Erstens: Grundsätzlich bin mit meinem M6 zufrieden und habe auch den...
Beim Starten kurz Strom weg. Uhrzeit auf 1:00 Uhr???: Hallo zusammen, heute morgen hatte ich kurz angehalten und den Motor ausgemacht, aber Zündung wegen Radio und festeingebautem DVD-Navi...
Oben