MX-5 (NC) Elektrikproblem ?! system kurz komplett tot

Diskutiere Elektrikproblem ?! system kurz komplett tot im Mazda MX-5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo, ich habe seit Januar einen MX5 Senshu 2.0. Vor einigen Wochen hatte ich Probleme mit der Elektronik. Alle Anzeigen spielten beim...

  1. MrBoom

    MrBoom Neuling

    Dabei seit:
    27.09.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    MX 5 2.0 Senshu 69/200
    Hallo,

    ich habe seit Januar einen MX5 Senshu 2.0.

    Vor einigen Wochen hatte ich Probleme mit der Elektronik. Alle Anzeigen spielten beim Anlassen des Wagens verrückt. Als Fehler wurde eine lockere Schraube am Massekabel (direkt an der Batterie) ausgemacht. => Schraube festgezogen => Wagen fuhr einwandfrei.

    Dann letzte Woche:
    Ich versuchte den Wagen zu starten. Die Anzeigen leuchteten kurz auf, alle Zeiger bewegten sich ein Stück, man hörte ein einmaliges klacken (vom Anlasser!?) und das wars dann. Die Zeiger standen kreuz un quer, alle Anzeigen waren aus. Beim zweiten Versuch geschah das gleiche noch einmal.
    Als ich versuchte den Wagen ein drittes Mal zu starten, ging gar nichts mehr. Selbst die Innenbeleuchtung war aus, der Wagen reagierte auch nicht mehr auf die Fernverriegelung des Schlüssels, keine Anzeige leuchtete.
    Nach ca. 3 Minuten ging plötzlich die Innenraumbeleuchtung wieder an und man hörte den CD-Wechler rotieren, als würde das gesamte System wieder hochgefahren. Den Wagen konnte ich auf einmal völlig problemlos starten. Dann leuchtete aber während der gesamten Fahrt von Herne nach Essen die ASR- Leuchte.

    Die Werkstatt (Mazda) hat nichts gefunden, außer dass im Fehlerspeicher der mir angezeigte ABS/ARS-Fehler auftauchte. Von solch einer Fehlerbeschreibung hat dort auch niemand was gehört.

    Kennt hier jemand solche Probleme? Der Wagen fährt jetzt wieder ganz normal. Gemacht wurde nix.
     
  2. #2 Harkpabst, 28.09.2015
    Harkpabst

    Harkpabst Mazda-Forum Profi

    Dabei seit:
    04.04.2015
    Beiträge:
    617
    Zustimmungen:
    18
    Auto:
    MX-5 Skyactiv-G 160 Sports-Line
    Ist die Batterie selbst mal getestet worden oder weißt du, wie alt die ist?
    Es ist natürlich etwas überraschend, dass hier Selbstheilungskräfte am Werk waren, aber grundsätzlich kann auch eine verbrauchte Batterie solche Effekte zur Folge haben. Ist vielleicht nicht die wahrscheinlichste Möglichkeit, aber es würde ja zumindest nicht schaden, wenn du den Punkt ausschließen könntest.


    - grrzndmmpf mobil talpatalka -
     
  3. Tandor

    Tandor Mazda-Forum Profi

    Dabei seit:
    05.06.2014
    Beiträge:
    259
    Zustimmungen:
    6
    Auto:
    MX-5 NC Niseko Coupe
    Ich finde der Fehler passt ganz gut zu einer losen Massenverbindung zur Batterie.

    Hatte ähnliche Fehler vor einigen Jahren bei meinem 206cc auch mal, nachdem ich die Batterie getauscht habe, auch da lag es an einer losen Masseverbindung.
    Von daher würde ich mir keine Gedanken machen solange der Fehler jetzt nicht mehr auftaucht.
     
  4. #4 Harkpabst, 28.09.2015
    Harkpabst

    Harkpabst Mazda-Forum Profi

    Dabei seit:
    04.04.2015
    Beiträge:
    617
    Zustimmungen:
    18
    Auto:
    MX-5 Skyactiv-G 160 Sports-Line
    Wenn ich mich nicht verlesen habe ist das Problem ja dummerweise noch einmal aufgetreten, nachdem der lose Masseanschluss befestigt wurde.


    - grrzndmmpf mobil talpatalka -
     
  5. MrBoom

    MrBoom Neuling

    Dabei seit:
    27.09.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    MX 5 2.0 Senshu 69/200
    Die Batterie wurde gecheckt und ist in Ordnung. Lockere Kabelverbindungen gibts auch nicht mehr...
     
Thema:

Elektrikproblem ?! system kurz komplett tot

Die Seite wird geladen...

Elektrikproblem ?! system kurz komplett tot - Ähnliche Themen

  1. Ich bin der Neuste ... wenn vermutlich auch nur kurz

    Ich bin der Neuste ... wenn vermutlich auch nur kurz: Erst einmal guten Tag an die vorhandenen Mitglieder des Forums. Ich habe mir einen 2006er Mazda 5 gekauft, zu ersten Problemen einiges hier im...
  2. Kurzes aufleuchten der Ölkontrollleuchte

    Kurzes aufleuchten der Ölkontrollleuchte: Guten Tag zusammen, dies vorab ......Mazda 6 Kombi / 2.0L / MZR - DPF / Dez. 2006 / KM knapp 208.000 / überwiegend Langstrecker / KD -...
  3. Android - System

    Android - System: Hallo Leute. Kennt jemand dieses System bzw. weiß jemand wo ich eine Beschreibung dafür herbekomme ? Vorbesitzer hat das wohl nachrüsten lassen...
  4. 626 (GD/GV) Motor wird heiss trotz kompletten motorservice

    Motor wird heiss trotz kompletten motorservice: Hallo zusammen! Vielleicht gibt es hier einen madza fuchs der eine idee zu meinem problem hat.. Ich habe meinen kombi seit gut einem jahr in...
  5. Möchte mich kurz vorstellen

    Möchte mich kurz vorstellen: Hi zusammen. Nachdem ich nun Rentner bin wollte ich mir und meiner Frau auch noch mal ne kleine Freude machen und haben uns einen MX 5 NC Mithra...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden