Ein Neuer hier im Forum mit Motorproblemen

Diskutiere Ein Neuer hier im Forum mit Motorproblemen im Mazda BT-50 und B-Serie Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo an Alle! Ich bin hier neu aus der Nähe von Berlin und fahre einen Ford Ranger.......der baugleich mit dem Mazda ist! Finde leider keine...

  1. LD3001

    LD3001 Einsteiger

    Dabei seit:
    13.09.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo an Alle!

    Ich bin hier neu aus der Nähe von Berlin und fahre einen Ford Ranger.......der baugleich mit dem Mazda ist!
    Finde leider keine vernünftigen Unterlagen zu diesem Wagen, speziell für den Motor!
    Ich habe einen 2,5l aus Bj. 2006.......also müsste es die Baureihe ab 2002-2007 sein!?
    Im Boschtester finde ich allerdings keine passenden Daten in dieser Modellreihe.....dort muss ich "ab 99´" eingeben und dann findet er das Fahrzeug erst.
    Irgendwie ist das alles etwas nebulös, mein Problem: der Glühwendel blinkt nach dem Kaltstart und der Motor läuft sehr "nagelich" und rußt dann auch recht deutlich.
    Wenn ich zum späteren Zeitpunkt den Motor abstelle und neu starte läuft er wieder normal, fahre ich weiter blinkt der Glühwendel nach unterschiedlichsten Zeitfenstern wieder auf und er nagelt wieder.
    Leider ist es mir nicht geglückt den Motor auszulesen da er keine OBD II Dose hat , nur die originale Mazda - Buchse im Motorraum dafür habe ich mir einen Adapter auf OBD II besorgt der sich allerdings als nutzlos erwies da die Pinbelegung scheinbar nicht stimmt.
    Ich bin der Meinung das es ein Temperaturproblem sein könnte da es in letzter Zeit (als es so wahnsinnig heiß war) garnicht auftrat!
    Nun, da es Morgends im Verhältnis wieder kälter ist tritt das Problem auch regelmäßig auf.
    Möglicherweise kann er die Ansauglufttemperatur nicht richtig erfassen /einordnen........oder halt Wassertemperatur!?
    Da ich den Luftmassenmesser durchmessen wollte (5-polig also mit Lufttemp.-sensor) aber keine verläßlichen Sollwerte habe macht dies natürlich wenig Sinn.
    Meine stille Hoffnung ist, dass eventuell jemend dieses Phänomen schon einmal hatte?
     
  2. #2 hjg48, 06.11.2018
    Zuletzt bearbeitet: 06.11.2018
    hjg48

    hjg48 Stammgast

    Dabei seit:
    08.02.2017
    Beiträge:
    116
    Zustimmungen:
    18
Thema:

Ein Neuer hier im Forum mit Motorproblemen

Die Seite wird geladen...

Ein Neuer hier im Forum mit Motorproblemen - Ähnliche Themen

  1. Weiterführung aus Mazda 3-Forum: Regulierung der Flottenemissionen durch staatliche Stellen

    Weiterführung aus Mazda 3-Forum: Regulierung der Flottenemissionen durch staatliche Stellen: ---------- Ich bin auch sprachlos wenn man nach Agumenten fragt und stattdessen von Vermischung usw. spricht. wenn also keine Agumente vorhanden...
  2. Neu in der Mazda-Welt

    Neu in der Mazda-Welt: Guten Morgen miteinander! Mein Name ist Johannes, und ich habe seit einigen Wochen einen Mazda 6 Sport Wagon. Es handelt sich dabei um die...
  3. ...und noch ein neues Familienmitglied

    ...und noch ein neues Familienmitglied: Ein 626 GE mit 90PS gesellt sich zu den beiden 626 GD und dem Astra,er wird mir ab Ende des Jahres als Winterauto dienen und somit meine Stufe vor...
  4. ...und noch ein Neuer...

    ...und noch ein Neuer...: Hallo zusammen, ich bin seit ca. 3 Wochen stolzer Besitzer eines Mazda 3 BN in der "Signature" Ausstattung. Das Auto gab es als Auslaufmodell zu...
  5. Ulmer64 neu im Forum

    Ulmer64 neu im Forum: Hallo Schwarmwissen, wir haben uns einen Pickupcamper zugelegt, das Trägerfahrzeug ist ein BT 50, Bj. 2008. Ich hoffe auf regen Austausch. Grüße...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden