Ein Neuer hier im Forum mit Motorproblemen

Diskutiere Ein Neuer hier im Forum mit Motorproblemen im Mazda BT-50 und B-Serie Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo an Alle! Ich bin hier neu aus der Nähe von Berlin und fahre einen Ford Ranger.......der baugleich mit dem Mazda ist! Finde leider keine...

LD3001

Dabei seit
13.09.2018
Beiträge
1
Zustimmungen
0
Hallo an Alle!

Ich bin hier neu aus der Nähe von Berlin und fahre einen Ford Ranger.......der baugleich mit dem Mazda ist!
Finde leider keine vernünftigen Unterlagen zu diesem Wagen, speziell für den Motor!
Ich habe einen 2,5l aus Bj. 2006.......also müsste es die Baureihe ab 2002-2007 sein!?
Im Boschtester finde ich allerdings keine passenden Daten in dieser Modellreihe.....dort muss ich "ab 99´" eingeben und dann findet er das Fahrzeug erst.
Irgendwie ist das alles etwas nebulös, mein Problem: der Glühwendel blinkt nach dem Kaltstart und der Motor läuft sehr "nagelich" und rußt dann auch recht deutlich.
Wenn ich zum späteren Zeitpunkt den Motor abstelle und neu starte läuft er wieder normal, fahre ich weiter blinkt der Glühwendel nach unterschiedlichsten Zeitfenstern wieder auf und er nagelt wieder.
Leider ist es mir nicht geglückt den Motor auszulesen da er keine OBD II Dose hat , nur die originale Mazda - Buchse im Motorraum dafür habe ich mir einen Adapter auf OBD II besorgt der sich allerdings als nutzlos erwies da die Pinbelegung scheinbar nicht stimmt.
Ich bin der Meinung das es ein Temperaturproblem sein könnte da es in letzter Zeit (als es so wahnsinnig heiß war) garnicht auftrat!
Nun, da es Morgends im Verhältnis wieder kälter ist tritt das Problem auch regelmäßig auf.
Möglicherweise kann er die Ansauglufttemperatur nicht richtig erfassen /einordnen........oder halt Wassertemperatur!?
Da ich den Luftmassenmesser durchmessen wollte (5-polig also mit Lufttemp.-sensor) aber keine verläßlichen Sollwerte habe macht dies natürlich wenig Sinn.
Meine stille Hoffnung ist, dass eventuell jemend dieses Phänomen schon einmal hatte?
 
Thema:

Ein Neuer hier im Forum mit Motorproblemen

Oben