Eigenartiges Elektrikproblem und Totalausfälle

Diskutiere Eigenartiges Elektrikproblem und Totalausfälle im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo Zusammen, habe seit kurzem ein massiveres Problem mit meinem Mazda. Er springt nämlich nicht mehr an! Wenn man Glück hat, kann man ihn...
  • Eigenartiges Elektrikproblem und Totalausfälle Beitrag #1
Strobe

Strobe

Mazda-Forum User
Dabei seit
04.02.2007
Beiträge
390
Zustimmungen
0
Hallo Zusammen,

habe seit kurzem ein massiveres Problem mit meinem Mazda.
Er springt nämlich nicht mehr an! Wenn man Glück hat, kann man ihn nach einer längeren Strecke Fahrt sofort mit Mühe noch einmal starten. Nach 2 Stunden hat man keine Chance mehr, dass er anspringt, weil die Batterie zu leer wird. Neue Batterie gekauft, das Problem ist aber genau das gleiche.

Gibt man ihm nun Starterhilfe, ist springt er sofort an, aber NUR wenn man jeweils auf die Batteriepole anschließt, Motormasse geht NICHT!

Also ein richtiges Schmankerl an Problem! :p

Einerseits verdächtigen wir das Motormassekabel, andererseits die Lichtmaschine. Größere Kriechströme währen auch eine Möglichkeit, die ich Überprüfen werde.

Übrigens leuchtet während der Fahrt spontan, ABS Kontrollleuchte, Sofort anhalten und Airbagwarnung auf?! Manchmal fährt der Scheibenwischer in Zeitlupe, dann wieder normal. Außerdem ist die Instrumentenbeleuchtung drastisch dunkler geworden.

Wer hat eine Ahnung oder ein ähnliches Problem schon einmal gehabt.

Schon mal vielen Dank im Voraus! :)

Grüße Strobe
 
  • Eigenartiges Elektrikproblem und Totalausfälle Beitrag #2
Drifter76

Drifter76

Neuling
Dabei seit
16.09.2007
Beiträge
131
Zustimmungen
0
Ort
Nähe Lu/Ma
Auto
Mazda Premacy 1,9l Bj99
KFZ-Kennzeichen
Liest sich für mich wie ein Wackelkontakt...
Entweder an der Klemme der Batterie oder am Massekabel das vom Rahmen wegführt...
 
  • Eigenartiges Elektrikproblem und Totalausfälle Beitrag #3
Strobe

Strobe

Mazda-Forum User
Dabei seit
04.02.2007
Beiträge
390
Zustimmungen
0
Habe nun etwas neues hinzufügen können. Mittlerweile ist ja auch die Einspritzanlage im Eimer und schüttet mehr daneben, als sie einspritzt. :?

Darunter liegen ein paar Stecker, Massekabel, Pluskabel und natürlich die Lichtmaschine.

Klingt mir danach, als könnte es sehr daran liegen! Werde versuchen die Verbindungen zu reinigen und einen Tropfschutz zu installieren, dass der Diesel nicht voll über die Elektrik sifft. ;)

Trotzdem, was denkt ihr? Könnte es das sein, oder seht ihr noch ein weiteres Problem?

Grüße Strobe
 
  • Eigenartiges Elektrikproblem und Totalausfälle Beitrag #4
Strobe

Strobe

Mazda-Forum User
Dabei seit
04.02.2007
Beiträge
390
Zustimmungen
0
Hey Drifter,

habe fast zeitgleich neue Infos hinzugefügt... ;)
Ist bei dem Mazda die Motormasseleitung wirklich nur der kleine 4 Quadrat mm Draht, welche rechts (in Fahrtrichtung) vom Motor angeschlossen ist?
Den hätte ich gemessen, hat 0,8 Ohm und hat auch keinen Wackler.

Grüße Strobe
 
Thema:

Eigenartiges Elektrikproblem und Totalausfälle

Eigenartiges Elektrikproblem und Totalausfälle - Ähnliche Themen

Mazda2 (DY) Mazda 2 springt nicht an, Wegfahrsperre aktiv: Liebe Mazda-Freunde, wir sind neu hier im Forum und benötigen gleich Eure Hilfe. Wir haben uns vor ca. 3 Wochen einen Mazda2 DY 1,4 mit 80 PS...
Oben