Demio Probleme mit der Beleuchtung!?!

Diskutiere Demio Probleme mit der Beleuchtung!?! im Demio, Premacy, MPV, Tribute und Xedos 6/9 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo Zusammen. gestern hat die Beleuchtung vorne rechts während der Fahrt einfach schlapp gemacht. Die Birne des Hauptscheinwerfer vorne rechts...

  1. #1 nordstein, 09.11.2011
    nordstein

    nordstein Einsteiger

    Dabei seit:
    09.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Zusammen.
    gestern hat die Beleuchtung vorne rechts während der Fahrt einfach schlapp gemacht. Die Birne des Hauptscheinwerfer vorne rechts leuchtet nur noch ganz schwach und der Blinker leuchtet ununterbrochen ganz leicht, obwohl ich diesen gar nicht betätige und wenn ich rechts blinke, blinkt er ganz schwach und der Hauptscheinwerfer schwächelt noch mehr. Habe vor kurzem die Birnen gewechselt, kann es sein dass sich evtl ein Kabel gelockert hat. Würde mich sehr freuen wenn mir jemand helfen könnte...
    LG Chris.
     
  2. um-50

    um-50 Guest

    Das hört sich nach einem Masse-Kontaktfehler an.....lass da mal den Fachmann ran oder einen Kumpel der Ahnung davon hat....[​IMG]
     
  3. #3 nordstein, 09.11.2011
    nordstein

    nordstein Einsteiger

    Dabei seit:
    09.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Ein Freund von mir hat auch schon mal sowas gehabt und dann irgendwie an den Kabel an der Betterie rumgefummelt und dann ging wieder alles, habe auch schon da was versucht, weis aber nicht was ich da genau machen soll. Kann man das nicht irgendwie selbst beheben?
     
  4. um-50

    um-50 Guest

    Wenn Du keine Ahnung von Autoelektrik hast dann lass die Finger davon unter Umständen fackelst Du wenn Du Mist baust Dein Auto ab. Aber Du kannst mal schauen ob Deine Kabel an der Batterie richtig fest sind und das Massekabel das im Motorraum an die Karosserie geschraubt ist ob das fest ist,ansonsten "FINGER WEG".......[​IMG][​IMG][​IMG][​IMG]
     
  5. #5 nordstein, 10.11.2011
    nordstein

    nordstein Einsteiger

    Dabei seit:
    09.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    ok ich guck dann wenigstens mal ob die kabel locker sitzen...
     
  6. #6 tux_linux, 10.11.2011
    tux_linux

    tux_linux Stammgast

    Dabei seit:
    27.09.2008
    Beiträge:
    239
    Zustimmungen:
    0
    Auto:
    Premacy 1.9CP Bj.03
    schau mal ob da was feucht geworden ist, Kontakte der Lampe angegammelt. Vor allem aber ob da etwas kurzgeschlossen ist, das könnte dir sonst den Tag echt versauen. Ein Kurzschluß erzeugt überraschend viel Wärme.
     
  7. #7 nordstein, 10.11.2011
    nordstein

    nordstein Einsteiger

    Dabei seit:
    09.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    da ist so nichts zu sehen, habe nochmal nachgeschaut...
     
Thema: Demio Probleme mit der Beleuchtung!?!
Besucher kamen mit folgenden Suchen
  1. demio 3 mal masse am scheinwerfer

Die Seite wird geladen...

Demio Probleme mit der Beleuchtung!?! - Ähnliche Themen

  1. Ablendlicht demio 2001

    Ablendlicht demio 2001: Moin, Habe seit 3 tagen kein abblendlicht mehr an meinem demio. Das fernlicht geht auch nicht mehr. Nur standlicht und lichthupe funktionieren...
  2. Demio Dw - Neues Radio

    Demio Dw - Neues Radio: Hallo. Ich bin ein neuer Mazda Demio Besitzer, da ich diesen als Anfängerauto recht gut finde. Leider funktioniert der Ton vom Radio nicht. Das...
  3. Demio (DW) Mazda Demio 1.5 Probleme mit Bremsen / Aufhängung

    Mazda Demio 1.5 Probleme mit Bremsen / Aufhängung: Hallo liebe Foristen! Wir haben uns vor ca. 7.000 km einen Mazda Demio 1.5 mit 75 PS und einer Laufleistung von ca. 120.000 km gekauft. Alles in...
  4. Frontbeleuchtung macht Probleme beim Demio

    Frontbeleuchtung macht Probleme beim Demio: Hallo. Ich habe ein Problem mit meinem Mazda Demio BJ ca 2001. Letztes Wochenende ist mir mitten in der Nacht nach einem Halt an der...
  5. Demio = Zentralverriegelung mit Problemen

    Demio = Zentralverriegelung mit Problemen: Als 1. vorab: Ich kenne natürlich die Suchfunktion und habe sie auch genutzt ;-) Bei meinem DEMIO ging zuerst beim Aufschließen die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden