Demio Probleme mit der Beleuchtung!?!

Diskutiere Demio Probleme mit der Beleuchtung!?! im Demio, Premacy, MPV, Tribute und Xedos 6/9 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo Zusammen. gestern hat die Beleuchtung vorne rechts während der Fahrt einfach schlapp gemacht. Die Birne des Hauptscheinwerfer vorne rechts...

  1. #1 nordstein, 09.11.2011
    nordstein

    nordstein Einsteiger

    Dabei seit:
    09.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Zusammen.
    gestern hat die Beleuchtung vorne rechts während der Fahrt einfach schlapp gemacht. Die Birne des Hauptscheinwerfer vorne rechts leuchtet nur noch ganz schwach und der Blinker leuchtet ununterbrochen ganz leicht, obwohl ich diesen gar nicht betätige und wenn ich rechts blinke, blinkt er ganz schwach und der Hauptscheinwerfer schwächelt noch mehr. Habe vor kurzem die Birnen gewechselt, kann es sein dass sich evtl ein Kabel gelockert hat. Würde mich sehr freuen wenn mir jemand helfen könnte...
    LG Chris.
     
  2. um-50

    um-50 Guest

    Das hört sich nach einem Masse-Kontaktfehler an.....lass da mal den Fachmann ran oder einen Kumpel der Ahnung davon hat....[​IMG]
     
  3. #3 nordstein, 09.11.2011
    nordstein

    nordstein Einsteiger

    Dabei seit:
    09.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Ein Freund von mir hat auch schon mal sowas gehabt und dann irgendwie an den Kabel an der Betterie rumgefummelt und dann ging wieder alles, habe auch schon da was versucht, weis aber nicht was ich da genau machen soll. Kann man das nicht irgendwie selbst beheben?
     
  4. um-50

    um-50 Guest

    Wenn Du keine Ahnung von Autoelektrik hast dann lass die Finger davon unter Umständen fackelst Du wenn Du Mist baust Dein Auto ab. Aber Du kannst mal schauen ob Deine Kabel an der Batterie richtig fest sind und das Massekabel das im Motorraum an die Karosserie geschraubt ist ob das fest ist,ansonsten "FINGER WEG".......[​IMG][​IMG][​IMG][​IMG]
     
  5. #5 nordstein, 10.11.2011
    nordstein

    nordstein Einsteiger

    Dabei seit:
    09.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    ok ich guck dann wenigstens mal ob die kabel locker sitzen...
     
  6. #6 tux_linux, 10.11.2011
    tux_linux

    tux_linux Stammgast

    Dabei seit:
    27.09.2008
    Beiträge:
    239
    Zustimmungen:
    0
    Auto:
    Premacy 1.9CP Bj.03
    schau mal ob da was feucht geworden ist, Kontakte der Lampe angegammelt. Vor allem aber ob da etwas kurzgeschlossen ist, das könnte dir sonst den Tag echt versauen. Ein Kurzschluß erzeugt überraschend viel Wärme.
     
  7. #7 nordstein, 10.11.2011
    nordstein

    nordstein Einsteiger

    Dabei seit:
    09.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    da ist so nichts zu sehen, habe nochmal nachgeschaut...
     
Thema: Demio Probleme mit der Beleuchtung!?!
Besucher kamen mit folgenden Suchen
  1. demio 3 mal masse am scheinwerfer

Die Seite wird geladen...

Demio Probleme mit der Beleuchtung!?! - Ähnliche Themen

  1. Mazda6 (GH) Elektronik Probleme

    Elektronik Probleme: Hallo zusammen, ich habe aktuell Elektronik Probleme mit meinem Mazda 6 GH Kombi (BJ 2009) und benötige hierzu eure Einschätzung. Es fing damit...
  2. Bremsen Probleme Mx5 Nbfl

    Bremsen Probleme Mx5 Nbfl: Hallo erstmal, Ich habe mir vor knapp drei Monaten einen Mazda Mx5 Baujahr 2002 zugelegt. Er stand bis heute in der Garage und ich habe ihn heute...
  3. Mazda 3 (BP) Welcome Illumination / Ambiente Beleuchtung

    Welcome Illumination / Ambiente Beleuchtung: Hallo zusammen! Bin der Cookie :winke: Bin stolzer Besitzer des BP SkyactiveX. Heute hat meine Werkstatt (nach Wochenlanger Wartezeit auf die...
  4. Vergaser-Probleme beim Beschleunigen / Gangwechsel

    Vergaser-Probleme beim Beschleunigen / Gangwechsel: Liebe Fan-Gemeinde, an meinem 626 GLX 2.0 Vergaser (EZ 07/1985, 64'000 km, 1984 ccm, 74kW / nachgerüsteter HJS-KAT) habe ich immer wieder mal das...
  5. Beleuchtung der Bedienelemente reparieren

    Beleuchtung der Bedienelemente reparieren: Hallo zusammen! Das Lämpchen in dem rechten Drehregler (Lüftereinstellung) ist leider aus gegangen. Hat jemand so ein Lämpchen schon mal...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden