Defekte Wegfahrsperre

Diskutiere Defekte Wegfahrsperre im Mazda 6 Forum im Bereich Mazda6 und Mazda6 MPS; Guten Abend liebe Community Das ist nun schon mein zweiter Besuch als Hilfesuchender:|...aber dies mal weil mein Auto vollständig...

  1. domi81

    domi81 Mazda-Forum User

    Dabei seit:
    08.06.2011
    Beiträge:
    28
    Zustimmungen:
    0
    Guten Abend liebe Community

    Das ist nun schon mein zweiter Besuch als Hilfesuchender:|...aber dies mal weil mein Auto vollständig stehengeblieben ist:(.
    Zum Fahrzeug: Mazda 6 GH 2.5 Komi BJ 08, Keyless-System.

    Bislang habe ich mir nie gedanken über die Wegfahrsperre gemacht. Kürzlich habe ich das Fahrzeug nach einer kurzen Fahrt am Strassenrand abgestellt und den Motor ausgemacht (alles noch ganz normal). Als ich kurz ausgestiegen und wieder eingestiegen bin, um das Fahrzeug noch ein wenig zu verschieben, konnte ich plötzlich den Motor nicht mehr anlassen:!: Das Schlüsselsymbol leuchtete dauerhaft rot, das Symbol der Wegfahrsperre blinkte andauernd und der Start-Knopf leuchtete auch rot. Ich weiss aber noch ganz genau, dass der Start-Knopf noch kurz bevor grün leuchtete. Mit der Fernbedienung konnte ich jedoch die Türen ganz normal verriegeln und entriegeln, selbst mit dem Knopf am Türgriff.
    Danach habe ich den mechanischen Not-Schlüssel aus der Fernbedieung gezogen und versucht den Motor mal so anzulassen. Leider war da nichts zu machen, der Schlüssel liess sich nicht drehen:|. Es war schon spät, aber mein Mazda-Händler eilte ganz schnell zur Hilfe und hatte auch verschiedenes versucht, ohne Erfolg.

    Nun steht das Fahrzeug seit Tagen in der Werkstatt. Der Mechaniker hat eine Störung im Zündschloss gefunden, der anscheinend im Zusammenhang mit der Wegfahrsperre stehen soll.

    Hat jemand auch schon von solchen Fällen gehört:?: Hab im ganzen Internet danach gesucht, aber genau die Konstellation mit den Warnleuchten, wie ich sie vorgefunden habe, scheint noch ganz unbekannt zu sein.

    Zum Glück hatte ich noch eine Garantieverlängerung 3+2 gelöst. Die Fahrzeugbergung, die ganzen Diagnosestunden und das neue Zündschloss, bringen zusammen sicher einen ordentlichen Betrag.

    Kann es vielleicht auch am Schlüssel liegen? Hatte nicht die Gelegenheit es mit dem Ersatzschlüssel zu versuchen. Doch mein Schlüssel blinkte kurzzeitig ohne irgenwelche Tasten zu betätigen rot auf..das fand ich auch nicht ganz normal.

    Freundliche Grüsse und vielen Dank schon im Voraus fürs Lesen dieses Beitrages
    domi
     
  2. JEK76

    JEK76 Mazda-Forum User

    Dabei seit:
    12.01.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Auto:
    MAZDA 6 GJ Skyaktiv 2.2 D 175 PS Kombi
    Hallo!

    Kann am Schlüssel liegen, hatte ich auch schon, da war immer mal das Signal weg, hat der fMH aber ganz schnell gefunden und einen neuen bestellt. :D
     
  3. domi81

    domi81 Mazda-Forum User

    Dabei seit:
    08.06.2011
    Beiträge:
    28
    Zustimmungen:
    0
    Hallo Jek

    Eben ja, weil ich keinen zweiten Schlüssel dabei hatte, konnte ich nicht orten, ob es am Schlüssel lag oder am Fahrzeug. Da nun mein Mechaniker im Besitz beider Schlüssel ist und sie wohl beide zum Starten des Motors getestet hat, gehe ich davon aus, dass der Fehler wirklich am Fahrzeug liegt und nicht am Schlüssel.

    Hat sich bei deinem Fahrzeug das Problem gelöst, als du einen zweiten Schlüssel zur Hand genommen hast?;-)

    Dass das Fahrzeug repariert werden kann stelle ich nicht in Frage. Für mich stellt sich jedoch die Frage ob es sich hierbei um ein bekanntes und wiederholendes Problem handelt oder ob es eine Ausnahmeerscheinung ist?!?! Denn dass gar nichts mehr geht (auch ohne Notschlüssel) erweckt in mir nicht gerade Vertrauensgefühle..vorallem wenn ich denke dass ich einen Tag zuvor 1000km zurückgelegt hab und nun mit viel Glück im Unglück die Panne am Wohnort erlebt hab.

    Vielen Dank für deine Antwort. Ich werde natürlich berichten, sobald der Mechaniker mir mehr dazu sagen wird.

    Grüsse
    Domi
     
  4. JEK76

    JEK76 Mazda-Forum User

    Dabei seit:
    12.01.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Auto:
    MAZDA 6 GJ Skyaktiv 2.2 D 175 PS Kombi
    Hallo Domi!

    Bei mir hat sich das Problem auch beim "ersten" Schlüssel nur ab und zu gezeigt. Das führte zunächst zu dem üblichen Vorführeffekt :x (beim FMH ging es ohne Fehler)
    Aber der clevere Werkstattmeister ist dann ausgiebig Probe gefahren mit Diagnosegerät, und da kam der Fehler wieder. Es hatte sich nämlich häufiger der "rote Schlüssel" während der Fahrt gezeigt. :?

    Mit dem zweiten Schlüssel hat es immer funktioniert.

    Hoffe, dass Dein 6er bald wieder fehlerfrei geht. Lass mal vom Ergebnis hören.

    Gruß Jek
     
  5. #5 reiniv6, 02.11.2012
    reiniv6

    reiniv6 Stammgast

    Dabei seit:
    17.12.2008
    Beiträge:
    125
    Zustimmungen:
    0
    Auto:
    Mazda 6 CD 180 GTA TOP
    Hallo Domi den Schlüssel kann man nich Drehen nur reinstecken und Starten geht nur mit Startknopf.

    Ich hofe der Fehler wird bald behoben.
     
  6. domi81

    domi81 Mazda-Forum User

    Dabei seit:
    08.06.2011
    Beiträge:
    28
    Zustimmungen:
    0
    Hallo zusammen

    Wie versprochen, möchte ich noch bekanntgeben, wie das Problem mit der Wegfahrsperre gelöst wurde.
    Mein Mechaniker hat eine Störung im Zündschloss-Modul diagnostiziert, welcher unter anderem auch für die Wegfahrsperre verantwortlich ist.
    Welche Störung es genau war, hat er mir nicht gesagt, aber durch das Ersetzen dieses Moduls, konnte er den Fehler tatsächlich beheben.

    Leider hab ich keine weiteren Infos zu dieser Störung.
    Glücklicherweise hatte ich vor einem Jahr eine Werksgarantieverlängerung gelöst, welche nun die Arbeitskosten, Materialkosten und Bergungskosten übernimmt.:).
    Hätte nicht gehofft davon Gebrauch machen zu müssen, aber nun hat sich diese Investition schon mit diesem Ereignis gelohnt.

    Dann weiterhin eine gute Fahrt an allen und freundliche Grüsse
    Domi
     
  7. Purple

    Purple Einsteiger

    Dabei seit:
    29.01.2020
    Beiträge:
    1
    Zustimmungen:
    0
    ist zwar schon älter der beitrag, aber meine freundin hat gerade dasselbe problem mit ihrem 6er sportkombi BJ2008 mit keyless system. irgendwie sind alle ratlos.
    sind bei drei werkstätten gewesen und keiner kann was genaues sagen nur kann das das oder jenes sein. kostet von 1000 bis 3000euro.
    ist ihr baby und sie will ihn behalten, aber es kann nicht sein das jeder bloss hobbybastelt und vermutet und erstmal 99euro KVA verlangt und dann nix genaues weiss :(

    ich hoffe das domi noch aktiv ist und mir evtl sagen kann welches modul betroffen war oder jemand anderes der was weiss.

    danke im voraus
     
Thema: Defekte Wegfahrsperre
Besucher kamen mit folgenden Suchen
  1. mazda 6 gh wegfahrsperre

    ,
  2. mazda 6 wegfahrsperre leuchtet

    ,
  3. wegfahrsperre mazda leuchtet während der Fahrt

    ,
  4. mazda 6 gg wfs leuchtet,
  5. mazda 6 wegfahrsperre blinkt während der fahrt ,
  6. mazda 6 wegfahrsperre deaktivieren,
  7. mazda 6 schlüssel wegfahrsperre,
  8. mazda 6 2 5 weg fahr wegfahrsperre,
  9. wegfahrsperre blinkt während der fahrt,
  10. Wegfahrsperre nostart,
  11. no-start elektronische wegfahrsperre,
  12. Mazda 5 Problem mit wegfahrsperre,
  13. wegfahrsperre mazda 6 gh,
  14. wegfahrsperre mazda 6 versehentlich aktiv,
  15. mazda 6 gg wfs leuchtet während fahrt auf,
  16. mazda 6 gh lenkradschloss blinkt,
  17. mazda 6 wegfahrsperre leuchtet während der Fahrt auf ,
  18. mazda startknopf blinkt,
  19. mazda 3 startknopf defekt,
  20. mazda 6 gh tacho wegfahrsperre,
  21. mazda 6 startknopf leuchtet rot www.mazda-forum.info,
  22. mazda 6 gh wegfahrsperre blinkt beim fahren,
  23. mazda 6 wegfahrsperre defekt,
  24. mazda 6 gh wegfahrsperre blinkt,
  25. mazda 6 wegfahrsperre
Die Seite wird geladen...

Defekte Wegfahrsperre - Ähnliche Themen

  1. Mazda 2 fensterheber defekt

    Mazda 2 fensterheber defekt: Hey bei meinem Mazda 2 geht der fensterheber bei der Fahrertür nicht mehr richtig. Das Fenster geht normal hoch zu fahren aber beim runter...
  2. Mazda5 CR CD 2.0 Alarmanlage defekt

    Mazda5 CR CD 2.0 Alarmanlage defekt: Hallo, seid einiger Zeit geht bei meinem Mazda 5 CR Baujahr 9.2007 die Alarmanlage von alleine an. Mit der FB abriegeln und Blinker leuchten...
  3. Mazda2 (DY) Mazda 2 springt nicht an, Wegfahrsperre aktiv

    Mazda 2 springt nicht an, Wegfahrsperre aktiv: Liebe Mazda-Freunde, wir sind neu hier im Forum und benötigen gleich Eure Hilfe. Wir haben uns vor ca. 3 Wochen einen Mazda2 DY 1,4 mit 80 PS...
  4. 626 (GD/GV) Unterbrechung Zündelektrik / Defekt Wegfahrsperre?

    Unterbrechung Zündelektrik / Defekt Wegfahrsperre?: Hallo Gemeinde, nach einer sehr sehr langen Zeit ohne Ausfälle und Störungen ereilte mich am vergangenen Mittwoch Abend ein Elektrikdefekt -...
  5. Motor springt nicht an - Wegfahrsperre defekt???

    Motor springt nicht an - Wegfahrsperre defekt???: Hallo, nachdem ich jahrelang mit meinem MX-5 (NB Miracle, Bj. 2001) nicht das geringste Problem hatte, springt er seit gestern urplötzlich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden