Bolzen abgerissen ....so ein Sch............

Diskutiere Bolzen abgerissen ....so ein Sch............ im Mazda5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; vor 2 Wochen ereilte unseren 5er Diesel folgender Schaden Motorstörungslampe geht an begleitet von sofortigen Versagen von Bremskraftverstärker...

  1. #1 bohrtuermchen, 10.07.2017
    Zuletzt bearbeitet: 10.07.2017
    bohrtuermchen

    bohrtuermchen Mazda-Forum User

    Dabei seit:
    13.09.2009
    Beiträge:
    56
    Zustimmungen:
    4
    vor 2 Wochen ereilte unseren 5er Diesel folgender Schaden
    Motorstörungslampe geht an begleitet von sofortigen Versagen von Bremskraftverstärker und Servolenkung,pikanterweise hatte unser Sohn als absoluter Fahranfänger gerade den Wagen.
    Diagnose beim FmH
    die Befestigungsschraube die das Stinrad an der Nockenwelle fixiert ist genau unterm Schraubenkopf abgeschert,
    der Rest steckt noch in der Nockenwelle und ist höchstwahrscheinlich ohne Zerlegung des Zylinderkopfes bzw Tausch der Nockenwelle herauszubekommen,
    und weil dann schon alles ausseinandergebaut ist wird der erst vor einem Jahr gewechselte Zahnriemen wieder neu gemacht.
    Vorsichtig geschätzte Reparaturkosten ca 4000 Euro
    Das Auto ist BJ 2006 und hat 155000 km gelaufen,ero ein wirstschaftlicher Totalschaden.
    Habe ihn mit dem Hänger beim Händler abgeholt.
    Vielleicht ist hier ja ein Spezialist der mir in dieser unschönen Situation weiterhelfen kann ??


    MfG bohrtuermchen
     
  2. #2 Manowar1, 10.07.2017
    Manowar1

    Manowar1 Mazda-Forum Profi

    Dabei seit:
    27.07.2016
    Beiträge:
    424
    Zustimmungen:
    52
    Hallo,
    die Schraube ist durchbohrt, der abgerissene Rest lässt sich problemlos
    rausschrauben, in der Nockenwelle und im Zahnrad dürften noch die Reste von einem 5mm Passstift
    sein, vorsichtig anbohren und dann heraus ziehen, das Zahnrad sollte ihr erneuern. Ersatzteile
    Schraube, Dichtmittel ,Zahnrad und Passstift gibt es alles über Mazda. Ich habe diese Reparatur schon
    einige male gemacht, für einen geübten Schrauber ca: 2,5 Std Arbeit.
    Gruß Manny
     
    bohrtuermchen gefällt das.
  3. #3 bohrtuermchen, 14.07.2017
    bohrtuermchen

    bohrtuermchen Mazda-Forum User

    Dabei seit:
    13.09.2009
    Beiträge:
    56
    Zustimmungen:
    4
    hallo
    Vielen Dank für die Info,
    ein Sprühsoß WD 40 vor 2 Tagen zum einweichen gestern abend das Reststück mit einem 4.5 mm HSS Bohrer aufgebohrt,dann mit einem Linksdrallausdreher den Bolzen entfernt,funkionierte im 1 Versuch. Dann noch die Reste vom Spannstift an der Nackenwelle und am Zahnrad entfernt.Dieses wird weiterverwendet ,keinerlei Beschädigung sichtbar.
    Materialaufwand fürs Werkzeug..... ca 7 Euro .
    Ersatzteile ca 50 Euro
    Unterdruckpumpe und Kleinteile montieren ca 1 Stunde Arbeit...und der 5er läuft wieder
    Nochmals vielen Dank für den Tip
     
  4. renmo

    renmo Mazda-Forum Profi

    Dabei seit:
    25.02.2012
    Beiträge:
    304
    Zustimmungen:
    5
    Auto:
    Mazda 5
    Gut für dich.
    Diese Werkstatt würde mich jedenfalls nie wieder sehen.
    Abzocke pur
     
  5. #5 bohrtuermchen, 21.07.2017
    bohrtuermchen

    bohrtuermchen Mazda-Forum User

    Dabei seit:
    13.09.2009
    Beiträge:
    56
    Zustimmungen:
    4
    Hallo
    Ich hab mich wohl schon wieder zu früh gefreut...
    heute nachmittag endlich zeit gefunden den 5 er zusammenzubauen,dann kam der grosse moment des ersten startens.......und der motor springt nicht an.ich behaupte jetzt einfach mal das ich kein fehler seitens der 2 pumpen incl innenleben gemacht habe,motor macht auch keine auffälligen geräusche,lenkung und bremse wird während des startvorgangs spürbar unterstützt,motor macht aber keinerlei anstalten zu starten,
    nach zündschlosstellung 1 gehn alle lampen aus,wie es sein soll..einzig die motorstörungslampe bleibt an,nach dem 3. startversuch kommt dann die dpf lampe blinkend dazu
    die fehlercods die ich ausgelesen habe sind

    PO102 und PO113 Fehler überspannung im temperaturmesser/ansaugung

    da ich ja im notlauf noch zum händler gefahren bin weiss ich jetzt echt nicht mehr weiter was die in der werkstatt noch alles auserinandergerissen haben


    gruss bohrtuermchen
     
  6. #6 bohrtuermchen, 27.07.2017
    bohrtuermchen

    bohrtuermchen Mazda-Forum User

    Dabei seit:
    13.09.2009
    Beiträge:
    56
    Zustimmungen:
    4
    hallo
    irgendwas stimmt an dem motor immer noch nicht,starten nur mit abgezogenen stecker vom nockenwellensensor möglich, normale laufgeräusche motorstörungslampe aber immer am leuchten,der sensor ist nicht defekt
    ich befürchte jetzt das beim abriss des bolzen der zahnriemen übersprungen ist und deshalb der sensor nicht verwertbare signale ans steuergerät sendet,werde wohl doch weiter den motor zerlegen müssen
    falls die markierungen nicht mehr stimmen,,,,alles raus oder nur den zahnriemen??


    gruss b.
     
  7. #7 Manowar1, 27.07.2017
    Manowar1

    Manowar1 Mazda-Forum Profi

    Dabei seit:
    27.07.2016
    Beiträge:
    424
    Zustimmungen:
    52
    Hallo,
    ich glaube Du liegst mit deiner Vermutung richtig, so lange wie die Ventile
    nicht krumm sind sollte der Motor anschließend wieder normal laufen.
    Ich würde Zahnriemen und Spanner erneuern, sollte der Spanner eine weg haben
    nimmst Du den ganzen Kram anschließend noch einmal auseinander.
    Gruß Manny
     
  8. #8 Manowar1, 28.07.2017
    Manowar1

    Manowar1 Mazda-Forum Profi

    Dabei seit:
    27.07.2016
    Beiträge:
    424
    Zustimmungen:
    52
    Hallo,
    das hatte ich in einem anderen Beitrag beschrieben, Hallo mein Mazda6 Diesel 2003 springt nicht mehr an.
    Wenn dein Zahnriemen übergesprungen ist hat dass denn gleichen Effekt, der Motor springt nicht an.

    Bevor du was auseinander baust ziehe einmal den Stecker vom Nockenwellensensor ab und starte den
    Motor sollte er anspringen, ist möglicherweise der Passstift vom Antrieb Vakuumpumpe und Servolenkung
    ab geschert, wenn die Schraube nicht abgerissen ist verdreht sich das Zahnrad und eine Metallplatte mit
    5 Metall Nasen die, die Induktivspannung für den Nockenwellensensor erzeugen, stimmen Kurbelwellen und
    Nockenwellensignal nicht überein ist das Signal für das PCM nicht mehr plausibel und der Motor springt nicht mehr
    an
    . Bei abgezogenen Nockenwellensensor geht das PCM in den Not lauf, und hat dadurch keine Vergleichswerte
    mehr und der Motor springt an.
    Gruß Manny
     
  9. #9 bohrtuermchen, 05.08.2017
    bohrtuermchen

    bohrtuermchen Mazda-Forum User

    Dabei seit:
    13.09.2009
    Beiträge:
    56
    Zustimmungen:
    4
    Sooo...das wäre geschafft
    Heute mittag Steuerzeiten am Zahnriemen kontrolliert ,,,,und tatsächlich Markierung vom Stirnrad und Hochdruckpumpe ein Zahn übersprungen,also den Spanner für ne MInute mit einem Hebeisen entlastet und den Zahnriemen passend aufgelegt.Alles wieder fein säuberlich zusammengebaut........Motor läuft als wäre nie was gewesen, alle Lämpchen im Istrument aus!!!!!
    Vielen Dank nochmals für eure Hilfe

    Gruss B.
     
    malcom gefällt das.
  10. #10 Manowar1, 06.08.2017
    Manowar1

    Manowar1 Mazda-Forum Profi

    Dabei seit:
    27.07.2016
    Beiträge:
    424
    Zustimmungen:
    52
    Hallo,
    schön dass der Motor wieder läuft, ich sag mal nach
    mehr als 40 Jahre Mazda, erkennt man seine Schweine
    schon am Gang.8-)
     
    3bkDriver gefällt das.
  11. #11 Mehdican100, 15.09.2019
    Mehdican100

    Mehdican100 Einsteiger

    Dabei seit:
    14.09.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo, bin ganz neu hier, Azubi zum mechatroniker und habe vor einer Woche einen Mazda 5 von meinem schwanger geschenkt bekommen der genau dieses Problem hat. Habe den Bolzen entfernt und einen neuen bestellt 2x und jedes Mal wenn ich ihn rein setzte alles wieder verschraubereißt dieser Bolzen erneut. Frage mich wieso da die Vakuumpumpe eigentlich gut dreht. Kann mir jemand mit Erfahrung unter die Arme greifen ?
    Vielen Dank im Voraus.
    Lg
     
  12. #12 Manowar1, 15.09.2019
    Manowar1

    Manowar1 Mazda-Forum Profi

    Dabei seit:
    27.07.2016
    Beiträge:
    424
    Zustimmungen:
    52
    Hallo, wann reißt die Schraube denn wieder ab, direkt beim Starten ? Schau einmal nach ob die Servopumpe nicht festhängt die wird von dem großen Zahnrad
    angetrieben.
    Gruß Manny
     
Thema: Bolzen abgerissen ....so ein Sch............
Besucher kamen mit folgenden Suchen
  1. schraubenkopfabriss

Die Seite wird geladen...

Bolzen abgerissen ....so ein Sch............ - Ähnliche Themen

  1. 323 (BJ/BJD) Abs-Sensorhalteschraube hinten links abgerissen

    Abs-Sensorhalteschraube hinten links abgerissen: hat schon mal einer diese sche... Schraube ausgebohrt? wenn ja von welcher Seite? komme ich da ohne Probleme von der anderen Seite ran wenn ich...
  2. Mazda2 (DY) Kupplungspedal: Kunststoff-Bolzen gebrochen

    Kupplungspedal: Kunststoff-Bolzen gebrochen: Hallo zusammen, ich habe ein Problem mit dem Kupplungspedal des Mazda 2 DY von meiner Freundin. Am Kupplungspedal befindet sich ein weißer...
  3. 626 (GF/GW) 626GF Drehzahl sch... Nimmt kein Gas an

    626GF Drehzahl sch... Nimmt kein Gas an: Hallo Leute! Ich habe ein Problem mit meinem 626 gf 2.0 115PS Anfangs lief der Wagen einwandfrei! Angefangen hat alles mit einer Öl Wolke!...
  4. Bolzen für Lichtmaschine

    Bolzen für Lichtmaschine: Hallo Ihr Experten, wollte mein Keilriemen für Klima und Servo wechseln hat gut geklappt nur 2 schrauben zu lösen und dann die Spannschraube...
  5. Bitte um Rat - abgerissener Radbolzen

    Bitte um Rat - abgerissener Radbolzen: Hallo liebe Gemeinde! Im Januar habe ich einen 626gf aus 12/2001 gekauft. Als ich ihm heute seine Sommerschuhe anziehen wollte, ist mir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden