Blauer Qualm beim Kaltstart

Diskutiere Blauer Qualm beim Kaltstart im Allgemeine KFZ-Technik Forum im Bereich Technik und Tuning; Hallo liebe Mazdagemeinde!;) Ich habe als neues Mitglied gleich eine Frage an Euch! Bei meinem Mazda 323 F Ba Bj.97 fiel vor kurzem ein Zylinder...

  1. 323er

    323er Neuling

    Dabei seit:
    18.03.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo liebe Mazdagemeinde!;)
    Ich habe als neues Mitglied gleich eine Frage an Euch!
    Bei meinem Mazda 323 F Ba Bj.97 fiel vor kurzem ein Zylinder aus!Also ging er in die Werkstatt!Es war ein Ventil kaputt!Warum auch immer!Sie habe alles gemacht!Neue Abstreifringe,Ventile einegstellt usw!Das ganze Programm.Zylinderkopfdichtung auch und gleich den Zahmriemen nebst DENSO Kerzen!
    War also der ganze Motor zerlegt!:(
    nun zum eigentlichen!Er springt supi an läuft ruhig und alles!
    Nur ist mir aufgefallen,das er wenn er kalt ist(früh oder nach der Arbeit)nach dem Starten eine blaue Wolke raushaut!Aber nur kurz und dann nie wieder!Während der Fahrt ist alles ok!Nur ebend wenn er ne weile steht!Habe gleich in der Werkstatt angerufen!Der Meister sagte mir das das schon sein kann durch die ganzen Arbeiten am Motor!Ich solle ihn mal auf der Autobahn sozusagen freiblasen!Aber nich mit Vollgas!
    Gut muss ich ja nun glauben!
    Hat einer von Euch das auch mal gehabt oder weiss Rat?
    Achso Ölverbrauch ist keine festzustellen!das war gleich mein erster Gedanke!
    Mache mir irgendnwie Gedanken!
    Würd mich freun wenn ihr mir helfen könnt!
     
  2. #2 Razorblade, 18.03.2009
    Razorblade

    Razorblade Mazda-Forum Profi

    Dabei seit:
    13.01.2009
    Beiträge:
    1.359
    Zustimmungen:
    136
    Auto:
    Mazda6 GJ CD150
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW Z4 e85 3.0si
    KFZ-Kennzeichen des Zweitwagens:
    Freiblasen? Ich halt davon gleich viel wie von diesem teuren Benzinadditiven - nämlich gar nix. Zumal es theoretisch eh nur funktionieren kann wenn du unter Volllast fährst - und das würde ich deinem Motor wirklich ersparen.
    Was ist blauer Rauch nochmal? Ölverbrennung? Und wieso sollte das durch "freiblasen" behoben werden können?
     
  3. 323er

    323er Neuling

    Dabei seit:
    18.03.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Man meinte es könne was von den ganzen Motorarbeiten irgendwie herühren!kann ich auch nicht ganz glauben!Mich wundert ja nur das es einmal ist und dann ist Ruhe!VOrallem ist kein Ölverbrauch fetzustellen!Wenn der fallen würde, würde ich es ja noch vertstehn das iregndwas faul ist!steh irgendwie vor einem Rätsel!
     
  4. #4 DevilsFA, 18.03.2009
    DevilsFA

    DevilsFA Captain Slow
    Mod-Team

    Dabei seit:
    07.02.2008
    Beiträge:
    5.295
    Zustimmungen:
    33
    Auto:
    Mazda2 Impuls Bj 08 55kW
    Öl verbrennt doch meines Wissens zu einer weißen Wolke. Blau ist mir jetzt aber ehrlich gesagt neu. Ob das wohl was mit erhöhtem verbrennen vom Bezin zu tun hat?
     
  5. 323er

    323er Neuling

    Dabei seit:
    18.03.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Ich hab immer dedacht das Wasser zu ner weissen Wolke verbrennt!Das das Öl machen soll ist mir nun wieder neu!Oder versteh ich was falsch?
     
  6. #6 Razorblade, 18.03.2009
    Razorblade

    Razorblade Mazda-Forum Profi

    Dabei seit:
    13.01.2009
    Beiträge:
    1.359
    Zustimmungen:
    136
    Auto:
    Mazda6 GJ CD150
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW Z4 e85 3.0si
    KFZ-Kennzeichen des Zweitwagens:
    weißer Rauch ist Kühlflüssigkeit - blauer Rauch hingegen Öl.

    Komisch ist doch, warum es nur beim Starten passiert und nicht ständig.
     
  7. 323er

    323er Neuling

    Dabei seit:
    18.03.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Das ist ja das was ich auch nicht begreife!Wenn er läuft ist alles schicki!Ebend nur der Start!Wie schon gesagt Ölverlust gibts nicht!das wäre dann noch logisch!schon sehr merkwürdig das ganze!
     
  8. #8 DevilsFA, 18.03.2009
    DevilsFA

    DevilsFA Captain Slow
    Mod-Team

    Dabei seit:
    07.02.2008
    Beiträge:
    5.295
    Zustimmungen:
    33
    Auto:
    Mazda2 Impuls Bj 08 55kW
    Hmm, da scheiden sich die Geister im Internet, die eine Hälfte meint auch daß weiß u.a. Öl ist, genauso wie Kühlwasser, blau hingegen nur Öl.

    @TO

    Wurde auch das Motoröl gewechselt? Wenn ja, könnte u.U. zuviel Öl eingefüllt worden sein, welches sich wohl, nachdem Du das Auto abgestellt hast, sammelt und beim Starten dann verbrennt. Aber das ist nur eine Vermutung. Zur Not einfach mal bei einer anderen Werkstatt nachfragen was das sein könnte.
     
  9. #9 Razorblade, 18.03.2009
    Razorblade

    Razorblade Mazda-Forum Profi

    Dabei seit:
    13.01.2009
    Beiträge:
    1.359
    Zustimmungen:
    136
    Auto:
    Mazda6 GJ CD150
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW Z4 e85 3.0si
    KFZ-Kennzeichen des Zweitwagens:
    Eventuell sinds die Ventilschaftdichtungen oder ein Zylinder wird beim Start kurz mitgeschleift da er noch nicht zündet.
     
  10. #10 DevilsFA, 18.03.2009
    DevilsFA

    DevilsFA Captain Slow
    Mod-Team

    Dabei seit:
    07.02.2008
    Beiträge:
    5.295
    Zustimmungen:
    33
    Auto:
    Mazda2 Impuls Bj 08 55kW
    Könnten aber auch verschlissene Kolbenringe sein. Würde mich jetzt aber schon ernsthaft interessieren woran es wirklich liegt.
     
  11. 323er

    323er Neuling

    Dabei seit:
    18.03.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Es wurde alles gemacht was mit ringen zu tun hat!War das volle Programm!sag ich mal so!Die hatten den Motor zerlegt!Auch Ölwechsel nebst Filter!3,50 l 10 W 40 So stehts auch im Handbuch!Ich bin völlig ratlos!Am meisten irritiert es mich das er keine Ölverlust hat!
     
  12. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.116
    Zustimmungen:
    3
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Dunkler, blauer Qualm ist Öl, das riecht man auch!
    Heller, blauer Qualm ist Benzin, auch das riecht man.
    Weißer Qualm ist Wasser.

    Naja, kein Ölverlust und trotzdem blauer Qualm kann verschiedenes sein. Riech mal an deinem Öl, wenn das nach Sprit riecht, dann ist die Kopfdichtung immer noch nicht dicht und dir läuft Sprit ins Öl, du hast nur noch verdünntes Öl, das so dünn ist, dass es in den Brennraum gelangt und dann blau verbrannt wird. Der Ölstand ändert sich aber nicht, da das fehlende Öl ja durch Sprit ersetzt wird.

    Aber was machst du dir da für große Gedanken?? Wenn du für ALLES gezahlt hast, also Kopfdichtung, neue Abstreifringe (Kolbenringe),Ventile eingestellt und Zahnriemen mit Kerzen, dann hast du entsprechend auch Gewährleistung auf die ausgeführte Arbeit. Sprich mit der Werkstatt, gib denen die Chance, nachzubessern. Stellen die sich quer, zück deine Advocard! ;)
     
  13. Lupo55

    Lupo55 Mazda-Forum User

    Dabei seit:
    15.02.2009
    Beiträge:
    77
    Zustimmungen:
    1
    Auto:
    M2 1,4 Automatik (2003),
    KFZ-Kennzeichen:
    Zweitwagen:
    Jeep Cherokee
    Ich habe gelernt: Blauer Qualm = Öl
    Weiser Qualm= Wasser
    Schwarzer = Benzin/Diesel
    Wobei bei Blau auch in Richtung Benzin gehen kann
    Das es sich handelt um Reparaturrückstände ist eigentlich lächerlich.
    Es ist schon wahr, dass nach der Rep. Motor etwas Qualmt aber nach dem ersten Warmfahren ist es weg. Ich arbeitete in einer Werkstatt, die sich mit Oldtimer und Youngtimer beschäftigte, dadurch hatten wir viel mit Motorreparatur und Generalüberholung zutun. Dies ist ein Zeichen, dass da nicht alles in Ordnung ist.
     
  14. 323er

    323er Neuling

    Dabei seit:
    18.03.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Wenn er nur mal gequalmt hätte wärs ja ok!aber er macht es ja immer beim kaltstart!danach ist absolute ruhe!nur darf er nicht lange stehn!dann gehts wieder los!ich werd nochmal bei der werkstatt vorstellig werden!denn es nervt total!
     
  15. #15 DevilsFA, 19.03.2009
    DevilsFA

    DevilsFA Captain Slow
    Mod-Team

    Dabei seit:
    07.02.2008
    Beiträge:
    5.295
    Zustimmungen:
    33
    Auto:
    Mazda2 Impuls Bj 08 55kW
    Ich könnts mir eigentlich nur noch so vorstellen, daß die Kolbenringe falsch montiert wurden und dadurch das Öl in den Verbrennungsraum kommt und dadurch Öl mitverbrannt wird. Andererseits müsste es ja dann ständig sein. Fahr nochmal hin und sag denen wie es ist, die sollen dann nachbessern.
     
  16. Lupo55

    Lupo55 Mazda-Forum User

    Dabei seit:
    15.02.2009
    Beiträge:
    77
    Zustimmungen:
    1
    Auto:
    M2 1,4 Automatik (2003),
    KFZ-Kennzeichen:
    Zweitwagen:
    Jeep Cherokee
    Ich glaube nicht so recht an die Kolbenringe. Dann würde es dauernd qualmen, vorallem wenn man vom Gas geht, wie auch Ventilabstreifringe. Ich könnte mir vorstellen, dass wie schon geschrieben wurde, eine Dichtung ( nicht unbedingt die ZKD ) nicht richtig eingesetzt wurde. Das Öl sickert langsam durch und verbrennt unmrklich. Wenn der Motor länger steht, sammelt sich das Öl und verbrennt auf einmal, was zu dieser ominösen Wolke wird. Ich überlege aber ( ist mir den ganzen Tag nicht aus den Kopf gegangen ) an welchen Stelle es sein kann. Denn wenn Motor steht ist auch kein Öldruck vorhanden. Eine Möglichkeit könnte die Motorentlüftung sein, ist aber eher unwahrscheinlich. Ich kenne den Motor nicht genau, um was genaueres sagen zu können. Ich werde mir weiter Gedanken machen. Vielleicht kommt einer durch meine Vermutungen auf die richtige Ursache.
     
  17. #17 DevilsFA, 31.03.2009
    DevilsFA

    DevilsFA Captain Slow
    Mod-Team

    Dabei seit:
    07.02.2008
    Beiträge:
    5.295
    Zustimmungen:
    33
    Auto:
    Mazda2 Impuls Bj 08 55kW
    Gibts denn schon Neuigkeiten 323er?
     
  18. #18 MarcoH73, 31.03.2009
    MarcoH73

    MarcoH73 Mazda-Forum User

    Dabei seit:
    06.01.2009
    Beiträge:
    86
    Zustimmungen:
    0
    Auto:
    Mazda 626 GW, 1.9l 90 PS Laufleistung 82000km
    Moinsen...

    also ich hatte mal nen ähnlichen Fall, da waren es die Schaftdichtungsringe. Nach ca. 1-2min hörte es dann auf zu Qualmen. Der Grund war, das die ALTEN Ringe schon etwas verhärtet waren. Nach ein paar Minuten (und dadurch steigende Motortemperaturen) wurden die wieder geschmeidiger und erfüllten wieder ihren Job;-). Da selbst bei kleinsten Mengen eine ordentliche Rauchwolke entsteht, kann man den Ölverlust mit bloßem Auge nicht sehen bzw erst nach einigen Dutzend kaltstarten sieht mal am Peilstab ne Differenz. Die neuen Ringe (war übrigens ein Ford Sierra) waren anschließend auch nicht besser, da beim Einbau geschlampt wurde (Fachwerkstatt!!!). Nach dem 2. Wechsel hatte ich dann ruhe.

    MfG
    Marco
     
  19. 323er

    323er Neuling

    Dabei seit:
    18.03.2009
    Beiträge:
    10
    Zustimmungen:
    0
    neues gibst nicht!ich war schon in der werkstatt!die können es sich nicht vorstellen das da was ein kann!
    es kann doch vom motorreparieren kommen!der war vollkommen zu und die haben eine motorspülung gemacht!
    und dadurch soll das sein!
    kann ich zwar nicht vorstellen aber gut!
    wenns nicht wegeht soll er nochmal hin!
    ich krieg sogar nen ersatzwagen!
    das merkwürdige ist nur das es heute gar nicht qulamte!
    oder es qulamt nur ein wenig!
    ist verdammt wechselhaft!
    ich warte die woch noch ab!
    und dann geht er ins die werkstatt!
    es nervt shcon irgendwie!
    leitung ist alles supi und so!
    na ich halte euch aif dem laufendem
     
  20. #20 gorden freeman, 31.03.2009
    gorden freeman

    gorden freeman Mazda-Forum Profi

    Dabei seit:
    24.09.2007
    Beiträge:
    874
    Zustimmungen:
    2
    Auto:
    Mazda 3 Sport EZ 2007
    Zweitwagen:
    Nissan Micra Automatik
    Ich hatte vor Jahren auch bei nem anderen Auto blauen Qualm beim Starten.
    Bei mir war mit dem Katalysator etwas nicht in Ordnung.
    Vielleicht ist dein Luft-Kraftstoffgemisch zu fett, so das unverbranntes Benzin in den Kat gelangt..nur ne Mutmaßung..hab da nicht so viel Ahnung von.
    Gruß
    Chrisse
     
Thema: Blauer Qualm beim Kaltstart
Besucher kamen mit folgenden Suchen
  1. blauer rauch beim kaltstart

    ,
  2. blauer rauch beim kaltstart diesel

    ,
  3. blauer rauch beim kaltstart benziner

    ,
  4. ford probe2 motor qualmt kaltstart ,
  5. blauer qualm beim starten,
  6. blauer qualm beim kaltstart,
  7. motor qualmt beim kaltstart,
  8. blauer Qualm Mazda mx5,
  9. motor raucht nach dem starten blau,
  10. auto blauer qualm beim starten,
  11. mazda 323 ba 1 5l motor qualmt beim starten,
  12. Diesel blauer Rauch beim kaltstart,
  13. blauer rauch nach kaltstart diesel,
  14. auto springt bei kaltstart schlecht an und qualmt diesel,
  15. Mazda BT 50 springt schlecht an und qualmt diesel,
  16. blauer qualm beim Start Benziner,
  17. mazda diesel blauer qualm nach Kaltstart,
  18. 2.2 Diesel mazda blauer qualm nach Kaltstart,
  19. blauer qualm verschwindet wieder,
  20. blauer rauch diesel kaltstart,
  21. diesel qualmt bei kaltstart,
  22. blauer qualm rückstände kat,
  23. mazda rx8 blauer qualm,
  24. defender qualmt Kaltstart,
  25. kaltstart qualm
Die Seite wird geladen...

Blauer Qualm beim Kaltstart - Ähnliche Themen

  1. Leerlauf, Ventilschaftabdichtungen, blauer Qualm, Benzinverbrauch

    Leerlauf, Ventilschaftabdichtungen, blauer Qualm, Benzinverbrauch: Hallo,mein Leerlauf ist immer noch zu hoch und ich habe irgendwo im Forum gelesen das, wenn man den Stecker vom Leerlaufregelventil abzieht die...
  2. HILFE! Lauter Knall und blauer Qualm. Siehe Foto.

    HILFE! Lauter Knall und blauer Qualm. Siehe Foto.: Knallen während der Fahrt? Hallo zusammen. [Edit: Knallen während der Fahrt natürlich..] Auf dem Weg zur Arbeit heute morgen, im 3. oder 4. Gang...
  3. MX-5 (NA) Blauer Qualm

    Blauer Qualm: Hallo Leute ich habe ein großes Problem, mein Mx5 Na Baujahr 92 stößt nach jedem Kaltstart ordentlich blauen Qualm aus dem Auspuff. Aber nur für...
  4. MX-5 (NB) blau qualmen beim Kaltstart Mazda mx5 NB 1.6er Bj. 1998

    blau qualmen beim Kaltstart Mazda mx5 NB 1.6er Bj. 1998: Hallo! Ich bin hier neu im Mazda-Forum & habe eine Frage: ich habe ein Mazda mx5 NB 1.6er Bj. 1998! Ich habe in letzter Zeit Probleme beim...
  5. 626 GE > Zündaussetzer während der Aufwärmphase

    626 GE > Zündaussetzer während der Aufwärmphase: Hallo, mein 626 GE (Bj.1994, 105PS, 170tkm gelaufen) hat das folgende Problem: Seitdem es morgens wieder kalt ist (8°C und je kälter, desto...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden