Batterie leer nach ca. 7 Tagen

Diskutiere Batterie leer nach ca. 7 Tagen im Mazda 6 Forum im Bereich Mazda6 und Mazda6 MPS; Hallo an alle! Ich lese schon seit einiger Zeit in diesem Forum mit, doch jetzt habe ich ein Problem mit meinem Mazda 6 2.0 Sport Automatic aus...

  1. #1 W-Feger1, 16.09.2018
    W-Feger1

    W-Feger1 Neuling

    Dabei seit:
    16.09.2018
    Beiträge:
    8
    Zustimmungen:
    1
    Auto:
    Mazda 6 2.0 Sport Automatik Bj. 2009 (GH)
    Hallo an alle!
    Ich lese schon seit einiger Zeit in diesem Forum mit, doch jetzt habe ich ein Problem mit meinem Mazda 6 2.0 Sport Automatic aus dem Jahr 2009, deshalb habe ich mich registriert.

    Es ist jetzt das 2. Mal vorgekommen, das meine Batterie nach ca. 7 Tagen Standzeit leer war.
    Beim ersten Mal war die Batterie bereits 7 Jahre alt, deshalb habe ich sie einfach mal getauscht ohne weitere Nachforschungen zu machen.
    Bei einem Gewitter ist mir mal aufgefallen, das die Innenbeleuchtung kurz brannte, habe mir aber dabei nichts weiter gedacht.
    Als sie beim zweiten Mal leer war bin ich zu meinem Händler gefahren um die LiMa und Batterie zu testen. Laut Händler ist beides in Ordnung, nur die Batterie war leer und wurde geladen.

    Mir hat das ganze keine Ruhe gelassen, deshalb habe ich eine Ruhestrommessung gemacht.
    1. Amperemeter zwischen minus Pol der Batterie und Anschlusskabel angeklemmt
    2. Zündschlüssel abgezogen und Fahrzeug mit der Fernbedienung verschlossen
    3. Stromverbrauch ca. 250mA
    4. nach ca. 10min sank der Stromverbrauch auf ca. 60mA
    5. nach 2 Stunden sank der Stromverbrauch auf ca. 20mA
    6. nach 3 Stunden stieg der Stromverbrauch auf 2,5A und die Innenbeleuchtung brannte
    7. kurz darauf ist die Innenbeleuchtung wieder langsam aus gegangen (so wie wenn das KFZ versperrt wird)
    8. Stromverbrauch sank auf ca. 250mA
    9. es blinkte nur die Wegfahrsperre sonst brannte und blinkte nichts am Armaturenbrett

    Vielleicht hat dieses Problem schon jemand gehabt oder kann mir einen Tip geben was ich noch probieren kann?
    Gibt es in dem Fahrzeug einen Speicher, wo man nachlesen kann warum er die Innenbeleuchtung aufgedreht hat?

    Weiß vielleicht einer auf welcher Sicherung die Zentralverriegelung angeschlossen ist? In meiner Bedienungsanleitung finde ich keinen Hinweis darauf.
     
  2. #2 W-Feger1, 16.09.2018
    W-Feger1

    W-Feger1 Neuling

    Dabei seit:
    16.09.2018
    Beiträge:
    8
    Zustimmungen:
    1
    Auto:
    Mazda 6 2.0 Sport Automatik Bj. 2009 (GH)
    Update:
    OBD zeigt keine Fehler
     
  3. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.660
    Zustimmungen:
    147
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Hmm, hast Du KeylessGo ?
     
  4. #4 W-Feger1, 17.09.2018
    W-Feger1

    W-Feger1 Neuling

    Dabei seit:
    16.09.2018
    Beiträge:
    8
    Zustimmungen:
    1
    Auto:
    Mazda 6 2.0 Sport Automatik Bj. 2009 (GH)
    Nein, habe noch einen Schlüssel zum drehen mit Fernbedienung.
     
  5. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.660
    Zustimmungen:
    147
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Das mit der Innenraumbeleuchtung macht mich stutzig. Schliesse mal ab und wenn die Innenraumbeleuchtung erlischt ziehe mal vorsichtig an den Türen. Ich vermute der Türkontaktschalter spielt dir da einen Streich !?
     
  6. #6 W-Feger1, 18.09.2018
    W-Feger1

    W-Feger1 Neuling

    Dabei seit:
    16.09.2018
    Beiträge:
    8
    Zustimmungen:
    1
    Auto:
    Mazda 6 2.0 Sport Automatik Bj. 2009 (GH)
    Danke für deinen Tip.
    Ich habe das jetzt probiert.
    Ich kann an den 4 Türen rütteln, ziehen oder drücken, aber es schaltet sich die Innenbeleuchtung nicht ein.
    Habe es auch bei der Heckklappe versucht, aber da schaltet sich normalerweise die vordere Beleuchtung sowieso nicht ein, auch nichts.
     
  7. #7 W-Feger1, 18.09.2018
    Zuletzt bearbeitet: 18.09.2018
    W-Feger1

    W-Feger1 Neuling

    Dabei seit:
    16.09.2018
    Beiträge:
    8
    Zustimmungen:
    1
    Auto:
    Mazda 6 2.0 Sport Automatik Bj. 2009 (GH)
    Ich würde auch vermuten wenn es ein defekter Türkontakt ist, sollte es sich auch während der Fahrt bemerkbar machen. Nur da ist es mir noch nie aufgefallen

    Auch leuchtet die Anzeige, für eine offene Tür, im Tacho nicht.


    Ich habe mir jetzt einen Stromsensor bestellt, den ich an einen Arduino anschließe.
    Der loggt dann mit wie oft das passiert und in welcher Zeitspanne.
     
    black6 gefällt das.
  8. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.660
    Zustimmungen:
    147
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Guter Ansatz, bin mal gespannt was raus kommt und welche Tipps noch kommen :-)
     
  9. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.660
    Zustimmungen:
    147
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Hi, ich hab mir das jetzt nochmal so durch den Kopf gehen lassen. Bei 2,5 A und, gehen wir mal von einer Ruhespannung von 12 V aus, kommen wir da locker auf 30 W !!! Das kann die Innenraumbeleuchtung alleine nicht sein, denke ich mal !
     
  10. #10 W-Feger1, 19.09.2018
    Zuletzt bearbeitet: 19.09.2018
    W-Feger1

    W-Feger1 Neuling

    Dabei seit:
    16.09.2018
    Beiträge:
    8
    Zustimmungen:
    1
    Auto:
    Mazda 6 2.0 Sport Automatik Bj. 2009 (GH)
    Es verhält sich so wie wenn man das Auto aufsperrt nur bleiben die Türen verschlossen.
    Vordere Innenbeleuchtung (vermutlich 2x 5W)
    Hintere Innenbeleuchtung (vermutlich 2x 5W)
    Armaturenbrett Beleuchtung, wobei ich mir jetzt nicht sicher bin ob die geleuchtet hat.
    Sieht man sehr schlecht am Tag.
    Auf die Einstiegsleuchten in den vorderen Türen und das Display habe ich leider nicht geachtet, da die Zeit nicht gereicht hat.

    Wenn man das alles zusammen zählt geht sich das schon aus.
     
  11. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.660
    Zustimmungen:
    147
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Hast Du auch recht. Hab ja nicht ohne Grund bei mir auf LED´s umgerüstet :-)
     
  12. #12 W-Feger1, 20.09.2018
    W-Feger1

    W-Feger1 Neuling

    Dabei seit:
    16.09.2018
    Beiträge:
    8
    Zustimmungen:
    1
    Auto:
    Mazda 6 2.0 Sport Automatik Bj. 2009 (GH)
    Gestern war ich bei einem befreundeten Automechaniker.
    Er hat nochmals die Batterie gemessen und für in Ordnung befunden.
    Dann haben wir das ganze Auto abgesucht auf eventuelle Isolationsbeschädigungen (z.B. Marderbiss,...) nichts gefunden.
    Er hat dann die ganzen Masse-Kabeln abgenommen, gereinigt und wieder befestigt.
    Das OBD zeigte auch wieder keinen Fehler.

    Als ich zu Hause angekommen bin, habe ich meine Überwachungskamera vergewaltigt und eine Kamera ins Auto gelegt.
    Bis jetzt hat er kein einziges Mal die Innenbeleuchtung wieder aufgedreht. Ich werde es noch weiter beobachten, aber ich hoffe das der Fehler jetzt verschwunden ist.

    Ich bedanke mich nochmals für deine Ideen und Unterstützung.
    Ich werde in ein paar Tagen wieder berichten.
     
  13. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.660
    Zustimmungen:
    147
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Ja wirklich geholfen haben wir Dir ja nicht. Viele Ideen, keine Lösung. Bin echt mal gespannt ob Du die Ursache findest :-) Viel Erfolg
     
  14. #14 man weiß, 21.09.2018
    man weiß

    man weiß Mazda-Forum Profi

    Dabei seit:
    27.05.2011
    Beiträge:
    663
    Zustimmungen:
    45
    Auto:
    Mazda6 GH Dynamik 163PS
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda2 1.3 84 PS
    KFZ-Kennzeichen des Zweitwagens:
    Normal macht man es so, Ruhestrom messen und so lange Sicherungen ziehen bis 10-20 mA erreicht sind.
     
Thema: Batterie leer nach ca. 7 Tagen
Besucher kamen mit folgenden Suchen
  1. mazda tbagent

    ,
  2. mazda 6 gh batterie leer

Die Seite wird geladen...

Batterie leer nach ca. 7 Tagen - Ähnliche Themen

  1. Mazda3 (BM) Starkes Wummern beim starken Bremsen ab ca. 160km/h

    Starkes Wummern beim starken Bremsen ab ca. 160km/h: Hallo 3er Gemeinde, habe mal wieder Probleme mit meinem BM 2.2D Wenn ich auf der Autobahn bei hohen Geschwindigkeiten kräftig in die Eisen gehe,...
  2. CX-7 Fensterheber

    CX-7 Fensterheber: Servus ich habe das Problem, Dass ich den fensterheber des Beifahrers nicht vom Fahrersitz aus bedienen kann Blockieren geht Und von der...
  3. CX-7 Parksensoren

    CX-7 Parksensoren: Hallo Ich habe eine CX-7 Jgh 2007 und habe neustens Probleme mit den Parksensoren. Sobald ich die Zündung einschalte habe ich...
  4. CX 7 Diesel leichtes Ruckeln am Gaspedal

    CX 7 Diesel leichtes Ruckeln am Gaspedal: Ich hab meinen CX 7 2.2 Diesel 92.000 km nun 3 Wochen die anfängliche Begeisterung ist etwas getrübt da ein entspanntes fahren wie in meinen BMW...
  5. CX 7 Versicherung

    CX 7 Versicherung: Hallo, Ich habe heute ein Schreiben meiner Versicherung (Sparkasse Direkt) bekommen in dem ich aufgefordert werde einen Nachweis über eine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden