Batterie kaputt ? Anlasser? Zündung ?

Diskutiere Batterie kaputt ? Anlasser? Zündung ? im Allgemeine KFZ-Technik Forum im Bereich Technik und Tuning; MAZDA 5 2.0L BENZINER Top, Bj. 01.2008, 145PS Hallo Gemeinde ! HIIIILFE !!!!! Gestern Abend wollte ich wo hin fahren, hab mich schon gewundert...

  1. #1 vaska72, 12.01.2015
    vaska72

    vaska72 Einsteiger

    Dabei seit:
    29.09.2014
    Beiträge:
    44
    Zustimmungen:
    0
    MAZDA 5 2.0L BENZINER Top, Bj. 01.2008, 145PS

    Hallo Gemeinde ! HIIIILFE !!!!!
    Gestern Abend wollte ich wo hin fahren, hab mich schon gewundert warum ich das Auto nicht per Funkschlüssel aus der Ferne öffnen konnte.
    Steh vor'm Auto, nichts..... hmm komisch dachte ich mir, steck den Schlüssel eben ins Schloß, steig ein..... dreh den Schlüssel....NICHTS, Auto tot! Null, abgemeldet.....
    Das Auto habe ich noch Freitag Abends benutzt, am Samstag und bis Sonntag Abend stand es. Ok dachte ich mir, beim Nachbar geklingelt, Überbrückungskabel geholt. Rot plus beim Nachbar, rot plus bei meinem, Schwarz Minus beim Nachbar, Schwarz Masse bei mir.... sofort hat man gesehen daß die Warnblinker angingen und ich dachte mir ok, Batterie war am Arsch.... Voller "Vorfreude" mach ich mich ans Starten von meinem..... Dreh auf erste Stellung, Licht ging an - Autoradio - Armaturenbrett usw.... NUR als ich dann zünden wollte (den Schlüssel quasi ganz drehte) ging alles wieder aus !!!!!!! Hat nur einen kleinen Mucker gemacht und das war's..... ein wenig gewartet, nochmal versucht, wieder nichts...... Nachbar hat dann mal "spaßeshalber seine schwarze Zange vom Minuspol auf Masse geklippt, wir versuchten es noch einmal , natürlich wieder nichts und man hat gesehen daß es bei Ihm angefangen hat zu glühen! "WAS zum Kukuck kann das sein?

    Wäre über JEDEN Tipp dankbar..... am besten noch heute Vormittag. (Bin mit der Bahn zur Arbeit gefahren)
     
  2. #2 Der C.E., 12.01.2015
    Der C.E.

    Der C.E. Guest

    Ganz klar. Die Batterie ist einfach total entladen. Damit defekt und absolut unbrauchbar. Scheint schon etwas älter gewesen sein. Dazu die Kälte. Vielleicht war die Innenraumbeleuchtung oder ähnliches an.
    Neue Batterie rein, dann sollte das Problem behoben sein ;)
     
  3. #3 vaska72, 12.01.2015
    vaska72

    vaska72 Einsteiger

    Dabei seit:
    29.09.2014
    Beiträge:
    44
    Zustimmungen:
    0
    Hmmmm, erst mal vielen Dank für die Info.
    Es kann natürlich sein daß die Batterie tatsächlich schon 7 Jahre alt ist.

    Ist halt echt verwunderlich daß sie letzte 2 Wochen mit der Hundekälte keine Macken gemacht hat,
    und die letzten 2 Tage wo es relativ mild war einfach "abkratzt".

    Obwohl jetzt wo ich darüber nachdenke hat es manchmal schon lange gedauert bis er anspringt, paradoxer Weise aber in Fällen wie:
    Morgens das Kind in die Kita gebracht, sofort angesprungen. paar Minuten später wieder ins Auto und DORT "erst" mußte ich Sekundenlang zünden daß er anspringt. Erklärung?

    Was glaubst Du, sollte ich mir aus dem nächsten Baumarkt einfach eine kaufen oder soll ich zu Mazda? (Auf dem Auto läuft die Gebrauchtwagengarantie.)
    Welche sollte ich mir den ggf. kaufen? (Weiss grad nicht was für eine drin ist.) Eine mit 60Ah und 540A oder eine mit 65Ah und 580A? Auf was genau muß ich denn achten? Vielen Dank für jegliche Info......
     
  4. Ivocel

    Ivocel Stammgast

    Dabei seit:
    07.09.2014
    Beiträge:
    1.076
    Zustimmungen:
    2
    Auto:
    Mazda6 Kombi 2.2 l SKYACTIV-D ??110 kW (150 PS)??
    KFZ-Kennzeichen:
    Zweitwagen:
    Mitsubishi Outlander II 2.4 CVT 4WD
    Na, ich würde dann gleich noch mal die LiMa überprüfen lassen, nicht, das die zu wenig Ladestrom abgibt/defekt ist und du dadurch auf "Batterie" gefahren bist.
     
  5. #5 vaska72, 12.01.2015
    vaska72

    vaska72 Einsteiger

    Dabei seit:
    29.09.2014
    Beiträge:
    44
    Zustimmungen:
    0
    Ich glaub ich lass erst mal den gelben Engel drüber/drauf schauen, macht erst mal eher Sinn oder?
     
  6. Ivocel

    Ivocel Stammgast

    Dabei seit:
    07.09.2014
    Beiträge:
    1.076
    Zustimmungen:
    2
    Auto:
    Mazda6 Kombi 2.2 l SKYACTIV-D ??110 kW (150 PS)??
    KFZ-Kennzeichen:
    Zweitwagen:
    Mitsubishi Outlander II 2.4 CVT 4WD
    NA, der prüft zu mindestens gleich die LiMa :)
     
  7. #7 juttajanedoe, 12.01.2015
    juttajanedoe

    juttajanedoe

    Dabei seit:
    12.01.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Vaska,
    vielleicht ist ein Schalter kaputt ( bei mir hat ein defekter Lichtschalter für eine komplette Entladung der Batterie in meiner Abwesenheit gesorgt). Bei der Starthilfe zieht es vom Spender ordentlich Strom und wenn der defekte Schalter - das kann auch das Zündschloss sein - gleich wieder Strom zieht schafft es der Spender nicht genug Strom für das Anlassen zu geben. Wieviel Energie da wandert habe ich vor einigen Wochen bei der Starthilfe bei meiner Nachbarin erlebt. Deren kleiner Dewoo hat derart viel Leistung gebraucht das ich Vollgas im Stand geben mußte. Ich denke Du wirst nicht darum herum kommen jemand von der Pannenhilfe dazu zu ziehen.
     
  8. #8 juttajanedoe, 12.01.2015
    juttajanedoe

    juttajanedoe

    Dabei seit:
    12.01.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Ich habe im Herbst eine 8 JAhre (!) alte Batterie austauschen müssen und die sind leider echt teuer. Ich mußte auf Mazda zurück greifen denn keine der Tankstellen in meiner Umgebung hatte was passendes und ATU war noch teurer als Mazda. Aber wenn die jetzt auch wieder 8 Jahre hält ....
     
  9. #9 vaska72, 13.01.2015
    vaska72

    vaska72 Einsteiger

    Dabei seit:
    29.09.2014
    Beiträge:
    44
    Zustimmungen:
    0
    Soooooo liebe Gemeinde..... :p

    ALLE falsch gelegen..... Batterie war nicht defekt, irgend ein Schalter war nicht defekt, LiMa war nicht defekt....
    Frau hat schlichtweg vergessen das Innenlicht auszuschalten (hatte es angemacht wegen dem Baby), nach 48 Stunden
    war dann die Batterie komplett auf Null entladen.... :schlag:

    Auf meine Frage hin warum es denn am Sonntag mit der Überbrückung nicht funktioniert hat fragte er mich wie lange wir gewartet haben bis wir meinen gezündet haben, als ich dem :engel: sagte: <<paar Minuten>> hat er nur gelächelt, und meinte bei einer Batterie auf NULL, das nächste mal MINDESTENS 10-15 Minuten laden lassen....

    Sein Tipp: Alle diese Lämpchen mit LED-Lämpchen ersetzen.



    Bis dahin Gemeinde
     
  10. #10 Der C.E., 13.01.2015
    Der C.E.

    Der C.E. Guest

    Ja das entspricht doch absolut genau dem, was ich oben geschrieben habe :D ... es ist nur so, dass je nach dem wie alt die Batterie ist, diese nun tatsächlich defekt ist, bzw. sich sehr schnell entlädt. Das ist häufig die Folge daraus, wenn sich eine Batterie komplett entlädt. Solltest du etwas im Auge behalten ;)
     
  11. #11 vaska72, 14.01.2015
    vaska72

    vaska72 Einsteiger

    Dabei seit:
    29.09.2014
    Beiträge:
    44
    Zustimmungen:
    0
    Er hat mir auch nahe gelegt daß wenn ich 100% Ruhe haben will 'ne neue Batterie einzubauen, was ich auch mache. ;-)
     
  12. #12 vaska72, 14.01.2015
    vaska72

    vaska72 Einsteiger

    Dabei seit:
    29.09.2014
    Beiträge:
    44
    Zustimmungen:
    0
    Er hat mir auch nahe gelegt besser 'ne neue Batterie zu holen wenn ich 100% Ruhe haben will, da diese schon 7 Jahre alt ist.
    Werde ich auch machen. ;-)
     
Thema: Batterie kaputt ? Anlasser? Zündung ?
Besucher kamen mit folgenden Suchen
  1. http:www.mazda-forum.infoallgemeine-kfz-technik66463-batterie-kaputt-anlasser-zuendung.html

    ,
  2. mazda 6 am anlasser kommt kein strom an

Die Seite wird geladen...

Batterie kaputt ? Anlasser? Zündung ? - Ähnliche Themen

  1. Batterie ständig leer - kein iStop

    Batterie ständig leer - kein iStop: Habe einen Mazda 2 seit 06/2015 und immer Probleme mit der Batterie!Wurde bisher 3x getauscht!Eine Menge Starthilfen vom ADAc habe ich auch hinter...
  2. Welche Batterie Autoschlüssel

    Welche Batterie Autoschlüssel: Hallo zusammen! Der Bordcomputer meines Mazda 6 G 194 (2018) sagt mir, dass die Batterie meines Autoschlüssels sehr schwach ist. Kann mir jemand...
  3. Batterie mit Solarstrom laden

    Batterie mit Solarstrom laden: Hallo liebe Gemeinde, Ich fahre seit 2013 einen CX-5 mit mittlerweile über 100 TKm. Soweit so gut. Im Wagen ist eine Standheizung verbaut, mit...
  4. HILFE!! Lichtmaschine LIMA Anlasser Batterie defekt kaputt

    HILFE!! Lichtmaschine LIMA Anlasser Batterie defekt kaputt: Hat jemand eine Idee? Bitte um Hilfe! Auto ist letzte Woche mitten auf der Autobahn ausgegangen, Wahrblinker gingen automatisch an, ADAC hat dann...
  5. Startprobleme, Batterie oder Anlasser?

    Startprobleme, Batterie oder Anlasser?: Hallo zusammen, Habe einen Mazda 5 ca. 5 Jahre alt. Gelegentlich hat er Probleme, dass es aussieht als ob die Batterie leer wäre, alle Lämpchen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden