Batterie defekt!?

Diskutiere Batterie defekt!? im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Batterie defekt!!! Hallo zusammen, bevor ich auf das Nichtstarten heute morgen komme, möchte ich mal mit den Vorkomnissen vom Samstag starten....

  1. #1 Zap.Em, 20.10.2008
    Zuletzt bearbeitet: 21.10.2008
    Zap.Em

    Zap.Em Neuling

    Dabei seit:
    20.10.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Batterie defekt!!!

    Hallo zusammen,

    bevor ich auf das Nichtstarten heute morgen komme, möchte ich mal mit den Vorkomnissen vom Samstag starten.

    Als ich mit meinem Mazda 3 (Benziner, 1,6) losfuhr, leuchteten dauerhaft Handbremsen- und ABS-Leucht sowie eine weitere (weiß leider nicht mehr welche). Nach ca. 3 Minuten stoppte ich dann das Auto und stellte den Motor ab. Nach dem Neustart gingen dann die Leuchten wie üblich nach kurzer Zeit wieder aus. (Handbremse war natürlich zu keinem Zeitpunkt angezogen).

    Heute morgen nun, sprang das Auto nicht an. Nur ein knacken (denke das war dann der Zünder). Mit Hilfe eines Nachbarn wollten wir dann überbrücken - leider ohne Erfolg. Ob mit angeschloßenem Starterkabel oder ohne - jeweils nicht mehr, als das Knacken.

    Ich würde normalerweise von einer defekten Batterie ausgehen (ist denke ich die erste, BJ 04) und habe auch vor heute Abend eine Neue zu kaufen.

    Was mich aber etwas stuzig macht, ist das obwohl das Licht aus war, beim drehen des Zündschlüßels das Standlicht anging. Nun überlege ich mir, ob etwas mit der Elektrik nicht stimmen könnte, da ich ja am Samstag auch schon "komische" Probleme hatte.

    Was ratet Ihr mir? Batterie tauschen oder abschleppen lassen?

    Danke schonmal im Voraus!
    Zap.Em
     
  2. #2 walchhofer, 20.10.2008
    walchhofer

    walchhofer Stammgast

    Dabei seit:
    17.07.2008
    Beiträge:
    168
    Zustimmungen:
    0
    Auto:
    Mazda 3 SP 1.6i TX
    KFZ-Kennzeichen:
    Ich weiß dass ein Händler meist so ein Batterielesegerät hat.
    Das wird an die Batterie angeschlossen und dann wird kontrolliert ob sie einwandfrei arbeitet etc.

    Wenn du keinen Kumpel hast der KFZ Mechaniker ist würde ich eher dazu raten ihn in eine Werkstatt abschleppen zu lassen. Ich glaube nicht daran dass es dir Batterie ist. Es ist kein Verbraucher gelaufen, sodass die Batterie leer sein könnte oder? Wie alt ist die Batterie? Älter als 6 Jahre? Dann gehört sie in den meisten Fällen eh schon getauscht, weil sie sich nicht mehr voll aufläd und auch nicht mehr die Leistung erbringt...
    Wenn sie erst ein paar Jahre alt ist, würd ich die nicht tauschen lassen (Kostet ja auch 120 €).

    Bestimmt ein Elektronikfehler. Könnte aber sein dass aufgrund eines Lichtmaschinenfehlers ein Sensor kaputtgegangen ist. Aber da wird das Fehlerlesegerät mehr klarheit bringen können, also ein Ratespiel :-)
     
  3. Zap.Em

    Zap.Em Neuling

    Dabei seit:
    20.10.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Erstmals Danke, für Deine Antwort!

    Wie gesagt gehe ich davon aus, dass es die ertse Batterie ist. Bei Erstzulassung 04/94 wären das dann ca. 4,5 Jahre. Besitze das Auto aber erst seit 12/06, darum kann ich es nicht genau beantworten.

    Kann ich auch die Batterie ausbauen und in der Werkstatt prüfen lassen, oder kann die (von Dir angesprochene Prüfung) nur im eingebauten Zustand erfolegn?
     
  4. Vinni

    Vinni Mazda-Forum Profi

    Dabei seit:
    17.10.2007
    Beiträge:
    466
    Zustimmungen:
    0
    Auto:
    ex Mazda 3 Kintaro 2,0 MZR, jetzt Ford Mondeo MK4
    Zweitwagen:
    Citroen Berlingo II MS + 1,6 16 V Benziner
    Hallo,
    erstmal alle Sicherungen checken. Dann Motorraum auf Hinweise absuchen, ob nicht ein kleiner putziger Nager, genannt Marder, Kabel angenagt hat. Die Batterie könnte hin sein, allerdings bin ich verwundert, dass selbst beim Überbrücken bis auf das Knacken (könnte der Magnetschalter vom Anlasser gewesen sein) nichts passiert.
    Ferner könnte ein Massekabel gebrochen oder an den Kontaktpunkten oxidiert sein.
    Im Zweifel lieber zur Werkstatt schleppen lassen (auf dem Hänger, da Bremskraftverstärker, Servo nicht arbeiten und Blinker/Bremslichter wohl auch nicht).
    Gruß
    Vinni
     
  5. #5 walchhofer, 20.10.2008
    walchhofer

    walchhofer Stammgast

    Dabei seit:
    17.07.2008
    Beiträge:
    168
    Zustimmungen:
    0
    Auto:
    Mazda 3 SP 1.6i TX
    KFZ-Kennzeichen:
    eine vollständige batterieprüfung kann nur im eingebauten zustand funktionieren, weil es eine prüfung mit und ohne verbraucher ist - aber vielleicht kann die werkstatt die batterie in ein anderes auto einbauen um es zu testen, aber zumindest auslesen wieviel % die geladen hat kann er so oder so.
    wenn die recht voll ist (vom oftmaligen starten sicherlich jetzt keine 100%), dann liegt es nicht an der batterie.

    außerdem nach 4,5 jahren sollte sie schon noch ok sein...
     
  6. #6 Soundlink, 20.10.2008
    Soundlink

    Soundlink Mazda-Forum Profi

    Dabei seit:
    04.04.2008
    Beiträge:
    431
    Zustimmungen:
    0
    Auto:
    CX 3 105 D Sportsline AWD Automatik Rubinrot
    KFZ-Kennzeichen:
    Zweitwagen:
    Hyundai i10
    KFZ-Kennzeichen des Zweitwagens:
    Bist du im ADAC oder einem sonstigen Automobilclub? Wenn ja ruf die Jungs an und lass dein Auto von denen checken. Das ist kostenlos und die finden eigentlich auch fast immer den fehler.


    Grüße aus Berlin!!!
     
  7. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.032
    Zustimmungen:
    41
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Du braucht doch nur mal das Licht anmachen, da siehst du doch schon ob es noch brennt oder nur noch vor sich hin "glimmt".
    Zu deine Fremdstartversuch, wenn auch nur ein Kontakt von einer der beiden Batterien nicht richtig sauber ist wird das nichts.
    Da viele Starthilfekabel von der Zangenform nicht wirklich für den Anschluss an die Batterieklemme gemacht sind. bekommst du häufig nicht genug Strom ins andere Auto und es macht wieder nur klick.
     
  8. #8 Zap.Em, 21.10.2008
    Zuletzt bearbeitet: 21.10.2008
    Zap.Em

    Zap.Em Neuling

    Dabei seit:
    20.10.2008
    Beiträge:
    5
    Zustimmungen:
    0
    So... Auto wurde gestern abgeholt. Bin zwar nicht beim ADAC, aber habe einen Autoschutzbrief, der das auch enthält (kostenlos).
    Heute bekomme ich dann die Antwort und werde wieder berichten.

    Der Kollege vom Abschleppdienst hat sich das Ganze angeschaut und meinte "keine Chance". Ob das nun daran liegt, dass er für's abschleppen mehr Geld bekommt, möchte ich mal nicht unterstellen.

    Noch zur Info: Das Standlicht hat ganz "normal" geleuchtet. Also nur ein Glimmen, war nicht zu erkennen. Kurios nur: Es leuchtete auch, wenn nur die Zündung an war und das Licht aus!

    ...
     
  9. Zap.Em

    Zap.Em Neuling

    Dabei seit:
    20.10.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Telefonisch hat man mir mitgeteilt, es war "nur" die Batterie defekt.
    Auf einer Seite ärgerlich - die hätte ich auch selbst tauschen können. Auf der anderen Seite immer noch besser, als wenn z. B. die Lichtmaschine ihren Geist aufgegeben hätte!

    Vielen Dank an alle für Eure Unterstüzung!
     
  10. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.032
    Zustimmungen:
    41
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Da haste sozusagen Glück im Unglück.

    Bin mal gespannt wie lange meine hält. Ich habe mir son Megapulser eingebaut. Laut Hersteller soll das das Leben der Batterie verdoppeln. Na mal sehen.
     
  11. #11 walchhofer, 21.10.2008
    walchhofer

    walchhofer Stammgast

    Dabei seit:
    17.07.2008
    Beiträge:
    168
    Zustimmungen:
    0
    Auto:
    Mazda 3 SP 1.6i TX
    KFZ-Kennzeichen:
    verdoppeln...das heißt dann 10 oder 12 jahre..wow ^^
    glaub ich nicht, aber mal schaun hehe


    also die sachen die du beschrieben hast hängen ja normalerweise iwie ned wirklich mit der batterie zusammen, aber gut zu wissen...wenn meiner das mal hat dann kenn ich mich aus :p
     
  12. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.032
    Zustimmungen:
    41
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Es gibt Hersteller die reden vom 3-5 fachen. Ich war schon vorsichtig mit dem doppelten.
    Aber auf der Seite vom Hersteller wird beschrieben wie es funktioniert. Das es funktioniert ist sicher nur über das wie lange gib es unterschiedliche Aussagen.
     
  13. PawlM3

    PawlM3 Mazda-Forum User

    Dabei seit:
    22.04.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Auto:
    Mazda 3 Kintaro 2.0 MZR
    Wenn man da ganz fest dran glaubt funktioniert so ein Gerät vielleicht...
     
  14. Zap.Em

    Zap.Em Neuling

    Dabei seit:
    20.10.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Hmmm... kaum habe ich eine neue Batterie drin, habe ich zusätzliche "Features". Nachdem mein M3 einen neue Batterie bekommen hat, sieht man wenn man lauter bzw. leiser macht, oder einen Radiosender sucht kleine Leuchten. Das war mit der Alten nicht....
     
  15. Vinni

    Vinni Mazda-Forum Profi

    Dabei seit:
    17.10.2007
    Beiträge:
    466
    Zustimmungen:
    0
    Auto:
    ex Mazda 3 Kintaro 2,0 MZR, jetzt Ford Mondeo MK4
    Zweitwagen:
    Citroen Berlingo II MS + 1,6 16 V Benziner
    Moin,
    das kannst Du einstellen, auch, ob es rumpiepst.
    ich habe die Lichtorgel abgestellt.
    Gruß
    Vinni
     
  16. #16 streethawk, 22.10.2008
    streethawk

    streethawk Mazda-Forum Profi

    Dabei seit:
    17.03.2008
    Beiträge:
    1.833
    Zustimmungen:
    1
    Auto:
    Mazda 3 BK 14 2.0 Top Bj. 2004
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 3 Bk 1,6 Bj. 04; MZ TS 125; Simson S51
    musst in den audio einstellungen illumin. effekt on einstellen dann leuchtets auch wieder
     
  17. #17 towo-cx-5, 16.03.2013
    towo-cx-5

    towo-cx-5 Stammgast

    Dabei seit:
    06.05.2012
    Beiträge:
    192
    Zustimmungen:
    0
    Hallo Markus,

    was sagen die Langzeiterfahrungen mit dem Megapulser?

    Gruß towo-cx-5
     
Thema: Batterie defekt!?
Besucher kamen mit folgenden Suchen
  1. mazda 3 1.6 mrz batterie

Die Seite wird geladen...

Batterie defekt!? - Ähnliche Themen

  1. Mazda6 (GH) Bremscheiben hinten defekt

    Bremscheiben hinten defekt: Servus zusammen, meine Freundin hat einen Mazda 6 GL Kombi Automatik (EZ 03.2017, 55000km), bei dem die hinteren Bremsscheiben völlig kaputt sind....
  2. Mazda3 (BK) el. Fensterheber Beifahrerseite klappert/rattert/ defekt?

    el. Fensterheber Beifahrerseite klappert/rattert/ defekt?: moin moin, Habe seit einiger Zeit Probleme mit meinem el. Fensterheber auf der Beifahrerseite. Bis jetzt hat es mich nicht gestört, aber jetzt...
  3. Batterie heute morgen leer - Ohne sichtbare Gründe

    Batterie heute morgen leer - Ohne sichtbare Gründe: Guten Morgen, ich habe meinen Mazda 5 gestern gegen 16 Uhr abgestellt und heute morgen wollte ich fahren: Batterie leer. Springt nicht an....
  4. Klopfsensor defekt. ..Werkstatt tut sich schwer. .

    Klopfsensor defekt. ..Werkstatt tut sich schwer. .: Hallo in die Runde Es schreibt ne verzweifelte und ratlose Mazda 3 Fahrerin ... War jetzt schon das 3.Mal wegen dem Klopfsensor in der Werkstatt...
  5. Mazda 5 Leistungsverlust AGR Ventil defekt?

    Mazda 5 Leistungsverlust AGR Ventil defekt?: Hallo Gemeinde, ich bin neu hier und mein Name ist Thomas. Was Autos angeht bin ich ein Laie und möchte mich aber trotzdem schlau machen, um...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden