Auto zieht nicht mehr richtig, bei 140 km/h ist Schluss. Erfahrungen?

Diskutiere Auto zieht nicht mehr richtig, bei 140 km/h ist Schluss. Erfahrungen? im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo Community, bei meinem Mazda 323 S IV Bj stimmt etwas nicht. Beim beschleunigen (egal in welchem Gang) hört er irgendwann auf gas zu...

  1. #1 Freakyludi, 07.06.2013
    Freakyludi

    Freakyludi Mazda-Forum User

    Dabei seit:
    14.01.2013
    Beiträge:
    64
    Zustimmungen:
    0
    Auto:
    Mazda 323 S IV BJ 1.4 73 PS, Bj 99
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW, Opel, Fiat, Ford, VW
    Hallo Community,

    bei meinem Mazda 323 S IV Bj stimmt etwas nicht.

    Beim beschleunigen (egal in welchem Gang) hört er irgendwann auf gas zu geben. Wenn man vom Gas runtergeht und wieder drauf tritt geht es weiter. Oder der hackelt so 2-3 SEkunden auf der gleichen Drehzahl. Bei 140 km/h ist mittlerweile Schluss. Früher lief er 170 - 180 km/h. Ich habe ewig gegoogelt und nichts wirkliches gefunden. Hat irgenjemand schonmal sowas ähnliches gehabt?

    Das Problem hatte ich schonmal, so ca. vor 1 Jahr. Nach einiger Zeit hats einen richtigen Ruck gegeben und er hat bis vorgestern wieder normal gezogen. Jetzt ist das gleiche Problem wieder.

    Ich tippe auf die Benzinzufuhr. Im Leerlauf zieht er ohne Probleme hoch, also kann es nicht an der Luftzufuhr hängen. Sobald ein Widerstand, in dem Fall der Gang, da ist, geht der Schei* los.

    Einspritzpumpe hat mein Auto soweit ich weiß nicht, da es ein Direkteinspritzer ist. Ansaugbrücke kanns auch nicht sein, da er ja im Leerlauf normal zieht.

    Der Kraftstofffilter wurder denke ich mal noch nicht gewechselt. Das Auto war bis 90tsd. km scheckheft gepflegt. Ich habe es mit 100tsd km gekauft. Die meisten Werkstätten wechseln den Filter erst, wenn es ein Problem gibt. Momentan hat er schon 145tsd. km auf der Uhr.

    Würde er Kraftstofffilter in Frage kommen? Wenn nein, was kann es sonst noch sein?
     
  2. Nitro

    Nitro Mazda-Forum User

    Dabei seit:
    08.02.2013
    Beiträge:
    98
    Zustimmungen:
    0
    Das kann so viele Ursachen haben. Hast du dir schon mal die Zündkerzen angesehen?? Luftmassenmesser gecheckt? Zündkabel und Spule geprüft? Luftfilter angesehen? Undichtigkeit irgendwo im Schlauch? Hat sich der Verbrauch erhöht? Benzinfilter einfach mal austasuchen und gucken was passiert.
     
  3. #3 Freakyludi, 07.06.2013
    Freakyludi

    Freakyludi Mazda-Forum User

    Dabei seit:
    14.01.2013
    Beiträge:
    64
    Zustimmungen:
    0
    Auto:
    Mazda 323 S IV BJ 1.4 73 PS, Bj 99
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW, Opel, Fiat, Ford, VW
    Zündkerzen sind gut und freigebrannt. Zündkabel auch alles i. O. zündet richtig. Wie gesagt im Leerlauf zieht er normal hoch. Gibt also keien Probleme, erst wenn man den Gang einlegt und beschleunigt. Luftfilter ist ebenfalls i. O.
     
  4. Nitro

    Nitro Mazda-Forum User

    Dabei seit:
    08.02.2013
    Beiträge:
    98
    Zustimmungen:
    0
    Also wenn das nur unter last auftritt kann das wirklich der LMM sein. Das Steuergerät berechnet unter last anders als im Leerlauf. Ruckt er denn irgendeinem Drezahlbereich beim beschleunigen unter last? Vllt. ist auch der Abgasstrom behindert dann zieht der auch nicht mehr.
     
  5. #5 Sunburst, 07.06.2013
    Sunburst

    Sunburst Mazda-Forum Profi

    Dabei seit:
    15.10.2008
    Beiträge:
    1.466
    Zustimmungen:
    0
    Auto:
    Mazda3 2.2 CD210
    Zweitwagen:
    Mazda MX-5 NA 1.6 BJ.90
    KFZ-Kennzeichen des Zweitwagens:
    Könnte wie oben erwähnt Luftmassenmesser oder Spritfilter sein

    Bei ersteren bekommt er nicht die richtige information wieviel Sprit er einspritzen soll und es geht ihm eventuell der "Saft" aus

    Und bei zweiterem kommt unter Last nicht genug vorne an um mehr Leistung zu bringen, im Leerlauf dagegen reicht die Menge die ankommt..


    Aja die Lambdasonde wär auch noch ein Verdächtiger, wenn die falsche Werte liefert läuft er zu Fett oder zu Mager, is der Performance auch nicht besonders zuträglich
     
  6. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Im Mazda-6-Bereich war dieser Thread komplett falsch, ich hab ihn jetzt mal in die 323-Technik verschoben.
    Bitte künftig drauf achten! ;)
     
  7. Nitro

    Nitro Mazda-Forum User

    Dabei seit:
    08.02.2013
    Beiträge:
    98
    Zustimmungen:
    0
    Ja genau die könnte es auch sein aber dann wäre die MKL an oder? Ich würde eine Abgasstrommessung machen lassen um zu sehen ob die Abgase noch ungehindert ausgelassen werden.
     
  8. #8 Freakyludi, 07.06.2013
    Freakyludi

    Freakyludi Mazda-Forum User

    Dabei seit:
    14.01.2013
    Beiträge:
    64
    Zustimmungen:
    0
    Auto:
    Mazda 323 S IV BJ 1.4 73 PS, Bj 99
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW, Opel, Fiat, Ford, VW
    Also den massenmesser kann ich mit beim guten Willen nicht vorstellen. Ich Wechsel mal den Benzinfilter wenns funktioniert gebe ich natürlich gleich bescheid.

    Ich dachte auch immer das bei der lambdasonde die MKl angeht
     
  9. #9 meister0506, 07.06.2013
    meister0506

    meister0506 Stammgast

    Dabei seit:
    11.05.2013
    Beiträge:
    127
    Zustimmungen:
    0
    Auto:
    323 f BA 2.0 V6
    Zweitwagen:
    MX6 2,5 V6
    wie siehts denn mit dem Kat aus?
     
  10. oli73

    oli73 Mazda-Forum User

    Dabei seit:
    30.03.2013
    Beiträge:
    92
    Zustimmungen:
    0
    Auto:
    Mazda 3 BK 2,0
    Zweitwagen:
    Mazda Xedos 6 2,0
    Dann ist die Sonde komplett hinüber. Der Verschleiss ist fließend, ich würde die schon mal tauschen. Wieviel km hast du runter?
     
  11. #11 Freakyludi, 07.06.2013
    Freakyludi

    Freakyludi Mazda-Forum User

    Dabei seit:
    14.01.2013
    Beiträge:
    64
    Zustimmungen:
    0
    Auto:
    Mazda 323 S IV BJ 1.4 73 PS, Bj 99
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW, Opel, Fiat, Ford, VW
    Also habe ich ganz ehrlich nicht geschaut. Aber wenn was mit dem Kat nicht Stimmt, dann geht doch auch die MKL an oder?

    Er war heute auf der Hebebühne wegen Rost entfernen ind da hieß es, dass das Rohr zwischen mittelschalldämpfer und endschalldämpfer locker ist. Aber ich denke nicht das es daran liegt.
     
  12. Nitro

    Nitro Mazda-Forum User

    Dabei seit:
    08.02.2013
    Beiträge:
    98
    Zustimmungen:
    0
    Ja das muss nichts bedueten. Wenn der Kat kaputt ist muss nicht zwingend die MKL angehen. Evtl. löst sich der Kat aber auch auf deshalb hab ich ja das mit dem Abgasmesssen geschrieben.
     
  13. #13 Freakyludi, 08.06.2013
    Freakyludi

    Freakyludi Mazda-Forum User

    Dabei seit:
    14.01.2013
    Beiträge:
    64
    Zustimmungen:
    0
    Auto:
    Mazda 323 S IV BJ 1.4 73 PS, Bj 99
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW, Opel, Fiat, Ford, VW
    Mazda 323 S IV Bj mit Beschleunigungsfehler - YouTube hab jetzt mal ein Video gedreht. Man kann das nur schwer hören bzw. erkennen, dass er da Abbrüche hat. Unterm fahren merkt man das halt genauer.

    Bei 138 km/h bin ich zweimal vom Gas runter und wieder drauf, dann hat er weiter beschleunigt.

    Kann mir vielleicht auch einer bei Bedarf erklären was das ist? IMG_3380.jpg
     
  14. #14 Freakyludi, 08.06.2013
    Freakyludi

    Freakyludi Mazda-Forum User

    Dabei seit:
    14.01.2013
    Beiträge:
    64
    Zustimmungen:
    0
    Auto:
    Mazda 323 S IV BJ 1.4 73 PS, Bj 99
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW, Opel, Fiat, Ford, VW
    144.000 Km.
     
  15. #15 Sunburst, 08.06.2013
    Sunburst

    Sunburst Mazda-Forum Profi

    Dabei seit:
    15.10.2008
    Beiträge:
    1.466
    Zustimmungen:
    0
    Auto:
    Mazda3 2.2 CD210
    Zweitwagen:
    Mazda MX-5 NA 1.6 BJ.90
    KFZ-Kennzeichen des Zweitwagens:
    Das schwarze Ding vom Bild sollte der Aktivekohlefilter sein, eine Leitung geht zum Tank die andere zur Ansaugung.
     
  16. #16 Freakyludi, 08.06.2013
    Freakyludi

    Freakyludi Mazda-Forum User

    Dabei seit:
    14.01.2013
    Beiträge:
    64
    Zustimmungen:
    0
    Auto:
    Mazda 323 S IV BJ 1.4 73 PS, Bj 99
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW, Opel, Fiat, Ford, VW
    Ok, danke. Also hat mein Karren zwei Kraftstofffilter? Einen im Tank und einen vor der Brücke? Wenn ja, kann es möglich sein, dass evtl. auch nur der verstopft ist, oder ist das eher ungewöhnlich?
     
  17. mc5000

    mc5000 Mazda-Forum User

    Dabei seit:
    09.10.2011
    Beiträge:
    64
    Zustimmungen:
    2
    Auto:
    Mazda 323F BA 1.9 16V BJ ´97
    Bei deinen Video klingts so, als würdest du die Geschwindigkeit halten, erst nachdem du da vom Gas gegangen bist, hat er wieder reingepowert, hat man doch gut gehört.
     
  18. #18 Freakyludi, 08.06.2013
    Freakyludi

    Freakyludi Mazda-Forum User

    Dabei seit:
    14.01.2013
    Beiträge:
    64
    Zustimmungen:
    0
    Auto:
    Mazda 323 S IV BJ 1.4 73 PS, Bj 99
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW, Opel, Fiat, Ford, VW
    Genau so fühlt es sich eben auch an. Wie als ob man vom Gas geht, was ich aber nicht bin (aber nur im 5. Gang also bei der Endgeschwindigkeit). Wenn ich dann eben vom Gas runter geh und wieder drauf dann zieht er ein bisschen weiter.

    Also ist es ja der Kraftstoff der ihm fehlt. Das Gasseil ist richtig eingestellt und wurde nie verändert und wenn da sich was verändern würde, würde er ja auch absterben wenn man nicht gas gibt.
     
  19. #19 vaycanina, 08.06.2013
    vaycanina

    vaycanina Mazda-Forum Profi

    Dabei seit:
    02.04.2011
    Beiträge:
    540
    Zustimmungen:
    0
    Auto:
    Lantis V6
    Fehlerspeicher hast du ausgelesen ?
    eine kaputte Lambda ist kein Grund (bei diesem Auto) für die Motorkontrollleuchte.
     
  20. #20 Freakyludi, 09.06.2013
    Freakyludi

    Freakyludi Mazda-Forum User

    Dabei seit:
    14.01.2013
    Beiträge:
    64
    Zustimmungen:
    0
    Auto:
    Mazda 323 S IV BJ 1.4 73 PS, Bj 99
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW, Opel, Fiat, Ford, VW
    Ich war damals bei Mazda und habe nachgefragt. Die haben gemeint, dass eine Fehler nur im Speicher ist, wenn es an einem Sensor liegt. Wenn es an einem Sensor liegt, würde eine Kontrollleuchte aufleuchten. Das ist bei mir ja nicht der Fall.

    Egal ob sie einen Fehler finden oder nicht, zahlen muss ich trotzdem. Bin Azubi also zu teuer :D glaube 30 € wollten die damals.

    Bei einer freien Werkstatt haben die es probiert und nichts gefunden.
     
Thema: Auto zieht nicht mehr richtig, bei 140 km/h ist Schluss. Erfahrungen?
Besucher kamen mit folgenden Suchen
  1. auto zieht nicht mehr

    ,
  2. auto zieht nicht mehr richtig

    ,
  3. auto beschleunigt nicht mehr richtig

    ,
  4. auto zieht nicht richtig,
  5. auto beschleunigt nicht mehr,
  6. auto zieht nicht mehr ursachen,
  7. auto beschleunigt nicht richtig,
  8. auto zieht nicht,
  9. motor zieht nicht richtig,
  10. wenn das auto nicht mehr richtig zieht,
  11. diesel beschleunigt nicht mehr richtig,
  12. auto zieht nicht mehr richtig beim gas geben,
  13. auto beschleunigt nicht,
  14. motor zieht nicht,
  15. mein auto zieht nicht mehr,
  16. auto zieht nicht beim gas geben,
  17. auto beschleunigt schlecht,
  18. subaru kann nicht mehr gas geben,
  19. auto zieht nicht mehr richtig benziner,
  20. auto zieht nicht richtig beim gas geben,
  21. wie wechselt man kraftstofffilter beim mazda 323,
  22. auto zieht nicht mehr beim gasgeben,
  23. motor zieht nicht mehr richtig,
  24. auto beschleunigt nicht beim gas geben,
  25. benzinfilter wechseln mazda 626
Die Seite wird geladen...

Auto zieht nicht mehr richtig, bei 140 km/h ist Schluss. Erfahrungen? - Ähnliche Themen

  1. "Was lätste Prais?" Meine Erfahrung mit Gebrauchtwagen Online Börsen

    "Was lätste Prais?" Meine Erfahrung mit Gebrauchtwagen Online Börsen: Hallo Zusammen, aus aktuellem, traurigen Anlass (Motorschaden), musste ich leider meinen Mazda 3 BK 2.0 Kintaro verkaufen. Hier möchte ich meine...
  2. Anlernmodus funktioniert nicht mehr

    Anlernmodus funktioniert nicht mehr: Hallo liebes Forum, hoffe hier mal auf eure Hilfe. Vllt hat jemand eine Idee. Unser CX-7 Diesel von 2010 kann aktuell mit beiden Schlüsseln über...
  3. Mazda3 (BM) Starkes Wummern beim starken Bremsen ab ca. 160km/h

    Starkes Wummern beim starken Bremsen ab ca. 160km/h: Hallo 3er Gemeinde, habe mal wieder Probleme mit meinem BM 2.2D Wenn ich auf der Autobahn bei hohen Geschwindigkeiten kräftig in die Eisen gehe,...
  4. Mazda 5 Fenster geht nicht mehr ganz zu

    Mazda 5 Fenster geht nicht mehr ganz zu: Hallo, heute ging plötzlich während der Fahrt das Beifahrerfenster etwas auf ohne das ein Knopf gedrückt wurde. Ich kann das Fenster runter und...
  5. Android Auto per USB keine Kontakte ladbar

    Android Auto per USB keine Kontakte ladbar: Hallo, ich habe einen Mazda 6 GL Bj 2018 und Android Auto nachrüsten lassen. Nun habe ich festgestellt, dass wenn ich das USB Kabel mit dem Handy...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden