Auto startet nicht mehr, alle Lämpchen in den Amaturen blinken

Diskutiere Auto startet nicht mehr, alle Lämpchen in den Amaturen blinken im Demio, Premacy, MPV, Tribute und Xedos 6/9 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Problem mit meinem Premacy Bj. 2000 2,0 DiTD das Auto startet nicht mehr und sobald ich den Zündschlüssel einstecke und aufdrehe, blinken alle...

  1. felim

    felim Neuling

    Dabei seit:
    18.02.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    Mazda Premacy 2.0 DITD
    KFZ-Kennzeichen:
    Problem mit meinem Premacy Bj. 2000 2,0 DiTD das Auto startet nicht mehr und sobald ich den Zündschlüssel einstecke und aufdrehe, blinken alle Lämpchen bei der Tachoeinheit und ein komisches ticken ist zu hören, die Lämpchen blinken im Takt mit dem Ticken. Echt komisches Problem.

    Hab mir eine neue Lima besorgt, da lt. ÖAMTC die Lima hinüber ist und seit heute morgen hab ich den komischen Fehler wie oben beschrieben. Bin noch nicht zum Lima tauschen gekommen, jedoch frage ich mich ob dies noch einen Sinn hat.

    Bitte dringend um Hilfe und Rat

    Liebe Güße aus Wien
    Bernd
     
  2. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Hallo Bernd,

    hat der ÖAMTC denn auch überbrückt und sich mal den Anlasser angeschaut? "Ticken" klingt nämlich sehr nach nem hängenden Magnetschalter vom Anlasser bzw. dem Relais davon!
     
  3. felim

    felim Neuling

    Dabei seit:
    18.02.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    Mazda Premacy 2.0 DITD
    KFZ-Kennzeichen:
    Hallo Jay!

    Der ÖAMTC hat mir Starthilfe gegeben und das Auto war sofort da. Für Ihn war klar dass die Lima keinen Strom mehr liefert. Das Problem ist, dass auch alle Lämpchen im Armaturenbrett blinken. Am Samstag hab ich probiert das Auto über Starthilfe zu starten, dies hat nicht funktioniert, aber dieses komische ticken war auch noch nicht da. Desweiteren als ich heute die Lima tauschen wollte, habe ich bemerkt dass die Stellschraube der Lima nicht vorhanden ist und eine lange Schraube von oben eingesteckt ist und an die Lima aufliegt, die Schraube hat aber keine Mutter ist nur hinein gesteckt, keine Ahnung was das für einen Sinn haben soll. Das ticken kommt vom Diagnose Schalter oder ist dort zumindest in der Nähe am lautesten.
     
  4. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.032
    Zustimmungen:
    41
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    bei mir war es so als meine Batterie leer war, alles blinkte und klackerte.
    lade mal deine Batterie auf und teste noch mal.
    Starthilfe ist immer so eine Sache wenn du keinen richtigen Kontakt an einer der 4 Klemmen hast passiert auch nichts.
     
  5. felim

    felim Neuling

    Dabei seit:
    18.02.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    Mazda Premacy 2.0 DITD
    KFZ-Kennzeichen:
    Vielen Dank für die raschen Antworten, ich bin froh auf dieses Forum gestoßen zu sein.

    Ich hol mir ein Ladegerät und probier es dann nochmals aus.Habe einen Schock bekommen da ich sowas noch nie gesehen habe.

    Finde es komisch dass die Lima nur an einem Schrauben angeschraubt ist und keine Verstellschraube vorhanden ist.
     
  6. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Kannst du davon bitte mal ein Foto machen? Da kann ich mir grad nix drunter vorstellen! :|
     
  7. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.032
    Zustimmungen:
    41
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black

    So ging es mir damals auch und da ich am Vortag noch ein Komfortblinkmodul eingebaut hatte ich mit den Schlimmsten gerechnet. Zum Glück wars nur die doofe Batterie.
     
  8. felim

    felim Neuling

    Dabei seit:
    18.02.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    Mazda Premacy 2.0 DITD
    KFZ-Kennzeichen:
    Guten Morgen, und sorry dass ich erst jetzt schreiben kann. Also das blinken und tackern hat sich erledigt, war wirklich nur die Batterie. Das komische ist nur steht nicht einmal in meinem Handbuch drinnen aber egal.

    So die Lima ist nicht defekt, und ich weiß jetzt auch was es mit der Schraube auf sich hat. Die Lima ist ja mit einer Schraube zum spannen angeschraubt, und von oben kommt eine lange Schraube in die untere Schraube hinein damit man von oben dann spannen kann. Die lange Schraube war da und die die die Lima hält ist fort. Einfach verschwunden.

    Jetzt habe ich eine Lima die ich nicht brauche.
     
Thema: Auto startet nicht mehr, alle Lämpchen in den Amaturen blinken
Besucher kamen mit folgenden Suchen
  1. auto blinkt beim anmachen

    ,
  2. Mazda 3 springt nicht mehr an Amateuren leuchten

    ,
  3. auto beim anmaxhen alle lichter leuchte

    ,
  4. alle anzeigen blinken am Auto,
  5. auto geht nicht mehr alle lichter blinken,
  6. volvo xc60 springt nicht an alle Lampen leuchten,
  7. auto blinkt und geht nicht an,
  8. volvo c30 springt nicht an beim starten blinken alle lichter,
  9. peugeot alle lichter blinken zündet nicht,
  10. amaturen blinkt,
  11. batteriebetrieben blinkt im Amaturenbrett,
  12. madzda 3 sport alle lechten im Armaturenbrett leuchten auf und lässt sich nicht starten,
  13. mazda3 startprobleme armatur blinken,
  14. mazda 6 2010 startet nicht mehr,
  15. mazda 3 alle lampen blinken,
  16. auto alles blinkt,
  17. sl500r129 amaturen lampen blinken,
  18. auto startet nicht nur ein ticken,
  19. mazda 6 startet nicht alle anzeigen blinken,
  20. blinkende armatur auto startet nicht,
  21. http:www.mazda-forum.infodemio-premacy-mpv-tribute-und-xedos-6-931407-auto-startet-nicht-mehr-alle-laempchen-den-amaturen-blinken.html,
  22. wagen startet nicht amaturen blicken,
  23. Auto spinnt alle Lampen blinken und kann Auto nicht starten,
  24. armaturenbrett alles blinkt auto geht nicht an,
  25. mazda 6 lässt sich nicht starten klackern aus Relais amatur spinnt
Die Seite wird geladen...

Auto startet nicht mehr, alle Lämpchen in den Amaturen blinken - Ähnliche Themen

  1. Anlernmodus funktioniert nicht mehr

    Anlernmodus funktioniert nicht mehr: Hallo liebes Forum, hoffe hier mal auf eure Hilfe. Vllt hat jemand eine Idee. Unser CX-7 Diesel von 2010 kann aktuell mit beiden Schlüsseln über...
  2. Mazda 5 Fenster geht nicht mehr ganz zu

    Mazda 5 Fenster geht nicht mehr ganz zu: Hallo, heute ging plötzlich während der Fahrt das Beifahrerfenster etwas auf ohne das ein Knopf gedrückt wurde. Ich kann das Fenster runter und...
  3. Android Auto per USB keine Kontakte ladbar

    Android Auto per USB keine Kontakte ladbar: Hallo, ich habe einen Mazda 6 GL Bj 2018 und Android Auto nachrüsten lassen. Nun habe ich festgestellt, dass wenn ich das USB Kabel mit dem Handy...
  4. Mx 5 nb ausgegangen und springt nicht mehr an

    Mx 5 nb ausgegangen und springt nicht mehr an: Hallo, ich habe einen mx5 nb aus 2000. Heute bin ich mit xa 60 Km/h aus einem Ort gefahren und es gab ein kurzes Geräusch als würde Luft aus einem...
  5. Klima funktioniert nicht mehr nach dem Ausbau von Radio

    Klima funktioniert nicht mehr nach dem Ausbau von Radio: Hallo zusammen Ich habe heute mein Radio ausgebaut und wollte ein USB Stecker montieren... Leider war der Stecker falsch. Ich habe mein Radio...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden