Mazda3 (BM) Auto springt nach 2 Wochen Standzeit nicht an - Batterie ok?

Diskutiere Auto springt nach 2 Wochen Standzeit nicht an - Batterie ok? im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hallo zusammen! Heute hatte ich wieder das Problem, dass mein Auto nach einer Standzeit von knapp 2 Wochen nicht mehr angesprungen ist....

  1. alex24

    alex24 Neuling

    Dabei seit:
    02.02.2009
    Beiträge:
    244
    Zustimmungen:
    6
    Auto:
    Mazda 3 2.0 Sport Top
    KFZ-Kennzeichen:
    Hallo zusammen!

    Heute hatte ich wieder das Problem, dass mein Auto nach einer Standzeit von knapp 2 Wochen nicht mehr angesprungen ist.
    Anschließend bin ich ca. 130-140km gefahren (mit einem Stopp). Nach einer Standzeit von ca. 1-2h war die Batteriespannung bei ca. 12,5V. Sollte die Spannung nicht höher sein? Die Batterie wurde erst vor wenigen Monaten verbaut.
    Als einzigen zusätzlichen Verbraucher im Auto habe ich einen Marderschreck angeschlossen. Habe das Ding mal nachgemessen - zieht konstant 60-65mA. Klingt für mich nach relativ viel - denkt ihr, dass daher die Probleme kommen?
    Was mir auch aufgefallen ist: seit die Batterie verbaut ist, ging der Motor nur einmal über istop aus. Sonst nie (im Infotainment Bildschirm ist die Batterie als Übeltäter sichtbar...). Sollte istop nicht nach längerer Autobahnfahrt zumindest gehen?

    Vielleicht hat ja jemand von euch eine Idee, was ich probiere könnte :?
     
  2. #2 Mr. Mazda, 03.04.2021
    Mr. Mazda

    Mr. Mazda Stammgast

    Dabei seit:
    16.02.2020
    Beiträge:
    1.568
    Zustimmungen:
    1.368
    Auto:
    Mazda 3 BP, Skyactiv G122, Automatik
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda CX-30, Skyactiv G122, Handschalter
    KFZ-Kennzeichen des Zweitwagens:
    Der Marderschreck saugt die Batterie bei dir eindeutig leer... Daher wird dies die Ursache für die Startprobleme sein.

    i-Stop Anzeichen hast du ja auch schon weil die Spannung zu stark abgefallen ist.
    Vielleicht kannst du die Batterie selber mit nem Ctek Ladegerät fit machen oder dein Händler tut diese nachladen??? Mfg
     
  3. alex24

    alex24 Neuling

    Dabei seit:
    02.02.2009
    Beiträge:
    244
    Zustimmungen:
    6
    Auto:
    Mazda 3 2.0 Sport Top
    KFZ-Kennzeichen:
    Danke für die schnelle Antwort! So ein Ladegerät müsste ich mir erst besorgen (hab noch ein Vorkriegsmodell...damit werde ich wahrscheinlich nicht weit kommen) - hatte gehofft, dass sich Startprobleme mit der neuen Batterie erledigt hätten.

    Mich verwundert die Stromaufnahme des Marderschrecks auch sehr...wenn ich nach ähnlichen Modellen suche, sind diese oft mit 5mA o.ä. angegeben.
     
    Mr. Mazda gefällt das.
  4. #4 Mr. Mazda, 03.04.2021
    Mr. Mazda

    Mr. Mazda Stammgast

    Dabei seit:
    16.02.2020
    Beiträge:
    1.568
    Zustimmungen:
    1.368
    Auto:
    Mazda 3 BP, Skyactiv G122, Automatik
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda CX-30, Skyactiv G122, Handschalter
    KFZ-Kennzeichen des Zweitwagens:
    @alex24
    Der Ruhestrom bei einem KFZ liegt zwischen 10-40 Milliampere während sich die Steuergeräte alle im Schlafmodus befinden.

    Wenn man jetzt den Marderschreck dazurechnet der sich 65 Milliampere aus der Batterie 24/7 zieht, dann ist auch ein "neuer" Energiespeicher nach ein Paar Tagen im Standby stark entladen :neutral:
     
    Bigteddy und alex24 gefällt das.
  5. HELAN

    HELAN Mazda-Forum Profi

    Dabei seit:
    09.09.2015
    Beiträge:
    3.274
    Zustimmungen:
    669
    Auto:
    CX-5 / 2,2 D Automatik / 150PS (FWD)
    KFZ-Kennzeichen:
    Zweitwagen:
    CX-7 / 2,2 MZR-CD / 173 PS (AWD)
    KFZ-Kennzeichen des Zweitwagens:
    Den Marderschreck abklemmen und die Batterie lädt sich beim Fahren von selbst wieder auf. Nach einer Weile funzt i-stop dann auch wieder.
     
    alex24 gefällt das.
  6. #6 Skyhessen, 04.04.2021
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    5.990
    Zustimmungen:
    1.998
    Auto:
    Mazda3 BM G120, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    3er Mazda´s seit 1995 /// Peugeot 207cc VTI 120
    Genau so, wie es Helan und Mr. Mazda beschreiben ist es - mein jetzt fast 7 Jahre alter BM fährt immer noch mit der ersten Batterie. Der BM stand jetzt zuletzt auch mal 2 1/2 Wochen ungenutzt rum. iStop war da zunächst inaktiv. Nachdem ich jetzt aber in den letzten 3 Tagen 4x ca. 30km unterwegs war, war iStop heute wieder voll aktiv, was ergo bedeutet, dass die Batterie wohl immer noch fit genug ist.
     
    Bigteddy gefällt das.
  7. alex24

    alex24 Neuling

    Dabei seit:
    02.02.2009
    Beiträge:
    244
    Zustimmungen:
    6
    Auto:
    Mazda 3 2.0 Sport Top
    KFZ-Kennzeichen:
    Mach ich! Hab ihn aktuell noch dran und messe nachher nochmal die Batteriespannung. "Leider" habe ich das Ding nicht aus Spaß dran - wurde mir vom Händler verbaut wegen den blöden Viechern... (war auch nicht ganz billig)
     
  8. HELAN

    HELAN Mazda-Forum Profi

    Dabei seit:
    09.09.2015
    Beiträge:
    3.274
    Zustimmungen:
    669
    Auto:
    CX-5 / 2,2 D Automatik / 150PS (FWD)
    KFZ-Kennzeichen:
    Zweitwagen:
    CX-7 / 2,2 MZR-CD / 173 PS (AWD)
    KFZ-Kennzeichen des Zweitwagens:
    Es gibt Marderpieper auch mit externer Batterie, also mit eigener Batterie und die Batterie hält bis zu einem Jahr.
     
  9. malajo

    malajo Mazda-Forum User

    Dabei seit:
    17.03.2010
    Beiträge:
    383
    Zustimmungen:
    58
    also ich hab seit 10 Jahren einen direkt angeklemmten Ultraschall-Marderschreck im Auto, erst Vectra C, BK 1,6, jetzt BM, nie hatte ich irgendwelche Probleme...hast du einen mit Hochspannungsplatten?
     
  10. alex24

    alex24 Neuling

    Dabei seit:
    02.02.2009
    Beiträge:
    244
    Zustimmungen:
    6
    Auto:
    Mazda 3 2.0 Sport Top
    KFZ-Kennzeichen:
    Nein - nur Ultraschall. Warum das Ding so viel Strom zieht ist mir schleierhaft. Muss ziemlich laut sein...
     
  11. alex24

    alex24 Neuling

    Dabei seit:
    02.02.2009
    Beiträge:
    244
    Zustimmungen:
    6
    Auto:
    Mazda 3 2.0 Sport Top
    KFZ-Kennzeichen:
    Danke - da hab ich mich auch gerade erkundigt. Der verbaute war halt nicht ganz billig - wäre ärgerlich, den jetzt zu ersetzen
     
  12. alex24

    alex24 Neuling

    Dabei seit:
    02.02.2009
    Beiträge:
    244
    Zustimmungen:
    6
    Auto:
    Mazda 3 2.0 Sport Top
    KFZ-Kennzeichen:
    Gerade nochmal nachgemessen (nach 2 Tagen Standzeit). Spannung der Batterie ist von 12,5V auf 12,05V runtergegangen (Marderschreck war noch angeklemmt). Habe ihn mal abgeklemmt und werde dann nochmal messen.
     
  13. #13 Skyhessen, 05.04.2021
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    5.990
    Zustimmungen:
    1.998
    Auto:
    Mazda3 BM G120, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    3er Mazda´s seit 1995 /// Peugeot 207cc VTI 120
  14. s-ok

    s-ok Einsteiger

    Dabei seit:
    23.11.2020
    Beiträge:
    45
    Zustimmungen:
    33
    Auto:
    M3 BN G165
    Bei 65mA Stromverbrauch muss man fragen, ob das Ding dauerhaft piept? Gehen die normalerweise nicht erst per Bewegungsmelder los?
    Außerdem wäre der Geräte-Typ mal ganz interessant, dann könnte man mal nach einem Datenblatt gucken, ob dieser Stromverbrauch für das Gerät
    ok ist, evtl. ist es ja defekt?
     
  15. alex24

    alex24 Neuling

    Dabei seit:
    02.02.2009
    Beiträge:
    244
    Zustimmungen:
    6
    Auto:
    Mazda 3 2.0 Sport Top
    KFZ-Kennzeichen:
    Ob das Ding einen Bewegungsmelder hat, kann ich nicht sagen. Immer wenn ich die Motorhaube auf habe, ist es zumindest an. Der Gerätetyp würde mich auch interessieren....leider sehe ich weder den Hersteller, noch eine Gerätenummer auf dem Gerät. Vielleicht auf der Rückseite, aber dazu müsste ich es rausbauen.
     
  16. alex24

    alex24 Neuling

    Dabei seit:
    02.02.2009
    Beiträge:
    244
    Zustimmungen:
    6
    Auto:
    Mazda 3 2.0 Sport Top
    KFZ-Kennzeichen:
    Habe gestern (nach 2 weiteren Tagen ohne Marderschreck) nochmal nachgemessen: von 12.05V auf 11.99V - sieht wesentlich besser aus
     
  17. #17 Skyhessen, 08.04.2021
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    5.990
    Zustimmungen:
    1.998
    Auto:
    Mazda3 BM G120, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    3er Mazda´s seit 1995 /// Peugeot 207cc VTI 120
    Trotzdem - eine Batterie, die in der kurzen Zeit unter 12V abfällt, ist fertig oder defekt (wegen Zellenschluss od. Tief-Entladung).
    Wie schon geschrieben, mein über 6J. alter BM mit Erstbatterie stand über 2 Wochen ungenutzt rum - das hat den, bis auf die iStop-Funktion überhaupt nicht gejuckt. Bedenke ... bei <12V zieht der Anlasser soviel Strom, dass die Spannung beim Start gleich noch mehr in die Knie geht. Dies hat zur Folge, dass ggfs. Elektronik aussteigt und du dann mit Fehlermeldungen/Fehlfunktionen zu rechnen hast (falls der Motor überhaupt mit letzter Anlasserkraft gerade noch so anspringt).
     
  18. HELAN

    HELAN Mazda-Forum Profi

    Dabei seit:
    09.09.2015
    Beiträge:
    3.274
    Zustimmungen:
    669
    Auto:
    CX-5 / 2,2 D Automatik / 150PS (FWD)
    KFZ-Kennzeichen:
    Zweitwagen:
    CX-7 / 2,2 MZR-CD / 173 PS (AWD)
    KFZ-Kennzeichen des Zweitwagens:
    Sehe ich auch so, meine 8 Jahre alte Batterie vom CX-5 ist auch nach längerer Standzeit nie unter 12,2 V abgefallen, trotzdem habe ich sie letztes Jahr gegen eine neue ersetzt.
     
  19. HELAN

    HELAN Mazda-Forum Profi

    Dabei seit:
    09.09.2015
    Beiträge:
    3.274
    Zustimmungen:
    669
    Auto:
    CX-5 / 2,2 D Automatik / 150PS (FWD)
    KFZ-Kennzeichen:
    Zweitwagen:
    CX-7 / 2,2 MZR-CD / 173 PS (AWD)
    KFZ-Kennzeichen des Zweitwagens:
    Dann liegt es an der Batterie und nicht am Marderschreck. :wink:
     
  20. #20 Jas Man, 08.04.2021
    Zuletzt bearbeitet: 08.04.2021
    Jas Man

    Jas Man Stammgast

    Dabei seit:
    21.08.2007
    Beiträge:
    1.399
    Zustimmungen:
    223
    Auto:
    Mazda 3 BP, Skyactive X Selection
    Ich würde auch mal den Gesamtstromverbrauch im Standby messen, ob dieser bei den erwähnten max. 40mA liegt. Mag ja sein das der Marderschreck vergleichsweise viel zieht. Aber wenn die Spannung bei einer neuen Batterie auch ohne zusätzliche Verbraucher so schnell abfällt, nuckelt vielleicht ein anderes System zu viel Strom. Evtl. geht irgendwas nicht in den Standby weil die neue Batterie nicht angelernt wurde?

    EDIT: Warum hast Du denn eine neue Batterie bekommen? War das Problem vielleicht schon vorher vorhanden, und es wurde einfach auf das Alter der Batterie geschoben?
     
Thema:

Auto springt nach 2 Wochen Standzeit nicht an - Batterie ok?

Die Seite wird geladen...

Auto springt nach 2 Wochen Standzeit nicht an - Batterie ok? - Ähnliche Themen

  1. Auto springt bei Kälte nicht an

    Auto springt bei Kälte nicht an: Hallo zusammen, ich bin verzweifelt. Ich habe ein CX-3 BJ 2016 und sobald es kalt wird springt das Auto nicht an. Der Startknopf leuchtet orange...
  2. Mein Auto springt nicht an?!

    Mein Auto springt nicht an?!: Hallo , ich habe eine Frage meines Autos vom Mazda 3 Typ(2008- 5 Gängen- Turbo ) , vor Einem Monat und das Auto hat Plötzlich Nicht mehr...
  3. Auto springt nicht sofort an nach längeren fahrten

    Auto springt nicht sofort an nach längeren fahrten: Hallo ich habe in unregelmäßigen Abständen das Problem das wenn der Motor warm ist, ich das Auto abstelle und dann nach kurzer Zeit wieder...
  4. BM Auto springt nicht an: Schlüssel nicht erkannt (einmalig)

    BM Auto springt nicht an: Schlüssel nicht erkannt (einmalig): Werte Community! Ich bin am Freitag Abend mit meinem Mazda 3, BJ 2014 unterwegs gewesen. Nach einer Langstrecke (ca. 120 km) bin ich 1x...