Auto springt bei Kälte nicht an

Diskutiere Auto springt bei Kälte nicht an im Mazda CX-3 Forum im Bereich Mazda CX-30, CX-3, CX-5, CX-7 und CX-9; Hallo zusammen, ich bin verzweifelt. Ich habe ein CX-3 BJ 2016 und sobald es kalt wird springt das Auto nicht an. Der Startknopf leuchtet orange...

  1. #1 Sonnenblume123, 25.11.2020
    Sonnenblume123

    Sonnenblume123

    Dabei seit:
    25.11.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo zusammen,

    ich bin verzweifelt. Ich habe ein CX-3 BJ 2016 und sobald es kalt wird springt das Auto nicht an. Der Startknopf leuchtet orange und das Auto ist wie tot. Nach ca. 15 Minuten und mit ganz viel Glück springt er an (ich rüttel dann am Auto oder lasse das Scheinwerferlicht an- weiß aber nicht ob es das besser macht). Leider kam es auch schon öfters vor, dass das Auto beim fahren dann aber wieder ausgegangen ist und das Lenkgradschloss ging rein- seit dem habe ich Panik vor dem los fahren, weil ich das Auto nicht mehr kontrollieren kann. Manchmal gehen auch plötzlich während dem Fahren alle Kontrolllampen an (Airbag, Beifahrer nicht angeschnallt, Motorschaden etc.).

    Das Auslesen bei Mazda hat zwar Fehlermeldungen ausgespuckt aber damit kann die Werkstatt nichts anfangen. So wirklich helfen kann mir bisher niemand.

    Hat jemand von euch das Problem auch oder hat mir einen Rat? :(

    An der Batterie liegt es nicht. Auch nicht am Schlüssel (hier wurde auch Batterie gewechselt und alle Metallanhänger am Schlüsselbund entfernt). Der Hauptschalldämpfer wurde auch erneut, da dies als möglicher Fehler im Lastenheft vom CX3 als Grund angegeben war.

    Danke euch
     
  2. #2 Skyhessen, 25.11.2020
    Zuletzt bearbeitet: 25.11.2020
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    5.721
    Zustimmungen:
    1.829
    Auto:
    Mazda3 BM G120, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    3er Mazda´s seit 1995 /// Peugeot 207cc VTI 120
    Der rötlich/orange leuchtende Startknopf weist auf einen Fehler im Motorstartsystem hin. Lass die Scheinwerfer aus, dies schwächt nur unnötig die Batterie beim Starten. Haben die mal an der Batterie alle Anschlüsse auf korrekten Sitz und Kontakt kontrolliert. Solche "Aussetzer" könnten auf eine schlechten Massekontakt hinweisen.
    Was ist mit dem Schalter im Kupplungspedal - der Motor springt ja nur mit getretener Kupplung an. Batterie der FB ist gecheckt worden. Im schlimmsten Falle ist ein zuständiges Steuergerät defekt?
    Das Lenkradschloß kann eigentlich nur einrasten, wenn der Motor ausgegangen ist wegen der elektrischen Unterbrechung oder Störung des Startsystems, du dieses nicht bemerkst (der Motor ist ja gut schallisoliert von der Fahrerkabine) und Du dann am Lenkrad drehst. Also keine Panik deswegen.

    Kann doch nicht wahr sein? Kennen die ihre Systemdiagnosen nicht?
    Ohne diese Fehlercodes stochert man doch nur im Heuhaufen?
    Aber mal den "Hauptschalldämpfer" wechseln, weil ....? Oder meinst Du die Lambdasonden am KAT (dies wäre noch ggfs. nachvollziehbar wegen dem schlechten Anspringen und dem schlechten Motorenlauf)? Die haben ja wohl nicht den kompletten KAT ausgetauscht?
     
  3. #3 Skyhessen, 25.11.2020
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    5.721
    Zustimmungen:
    1.829
    Auto:
    Mazda3 BM G120, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    3er Mazda´s seit 1995 /// Peugeot 207cc VTI 120
    Habe ich gerade im cx3-forum rausgefischt, wenn die Elektronik beim Startversuch "wie tot" ist und nichts geht:
    "... den Schlüssel mit der silbernen Metallseite direkt an den Startknopf drücken und gleichzeitig mal das Fahrzeug mit der Fernbedienung ver- und entriegeln. ..." -- kann manchmal helfen, wenn der Wagen nicht anspringen will.

    Sowie hier ... Mazda6 (GH) - Fahrzeug startet nicht mehr, Key-Warnleuchte
    wegen einer defekte Zündschlossanlage
     
    Sonnenblume123 gefällt das.
  4. #4 Sonnenblume123, 25.11.2020
    Sonnenblume123

    Sonnenblume123

    Dabei seit:
    25.11.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo, vielen Dank für deine Antwort. Ich bin wirklich über jeden Rat sehr dankbar!

    Also in der ersten Werkstatt hat man mal die Motorhaube geöffnet und etwas rumgeschaut nach Marderbissen aber dann nichts festgestellt. Der Herr von der Werkstatt hat sich dann auch nochmals erkundigt, ob ich auch den Startknopf richtig drücken würde (…). Habe die Werkstatt dann gewechselt, da ich mich als Frau auch nicht für blöd verkaufen lassen muss.

    Ich werde in der neuen Werkstatt dann mal die Batterie bzw. deren Sitz prüfen lassen. Hier hat man eigentlich nur das Auto ausgelesen (kostet 69€) und will nun mal Mazda kontaktieren und nachfragen was es sein könnte, da der Fehlercode nicht wirklich etwas aufschlussreiches übermittelt.

    Ich kann dir nicht genau sagen, was die gewechselt haben bei dem Hauptschalldämpfer waren aber 700€ von den Mazda 60% übernommen hat trotz abgelaufener Garantie (habe hier einen bitter bösen Brief geschrieben gehabt und mich beschwert- man muss dazu sagen das bei meinem Auto schon mehrere Sachen von Anfang an kaputt waren wie z.B. Klimaanlage etc.).

    Das mit Zündschlossanlage oder dem defekten Steuergerät kann ich auch gerne mal noch nachfragen bei der Werkstatt- danke für den Tipp!
    Was ich nicht verstehe: Schaut man sich in der Werkstatt nicht die Autos an? Ich hab erwartet das ein Herr mit blauer Latzhose und dreckigen Fingern das Auto mal unter die Lupe nimmt und was sagt. Scheinbar wird nur noch teuer ausgelesen und das ich jeden Morgen Theater habe und mein Auto auf der Schnellstraße ausgeht ist nicht sooo wild :( Traurig weil ich liebe meinen Auto eigentlich :(

    Liebe Grüße
     
  5. #5 Skyhessen, 25.11.2020
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    5.721
    Zustimmungen:
    1.829
    Auto:
    Mazda3 BM G120, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    3er Mazda´s seit 1995 /// Peugeot 207cc VTI 120
    Der geht bei voller Fahrt plötzlich aus? Und nach 10 - 15 Minuten springt er dann wieder erst an und läuft dann, bis wieder ...?
    So etwas hatte mein Cousin vor Jahren an seinem OPEL. Die Werkstatt hat sich "blöde gesucht", auf Verdacht Teile ausgetauscht usw. Nichts half.
    Dann hat mein Cousin den Fehler zufällig selber entdeckt: ein marodes Masseband vom Motorblock hing nur mit gelockerter Schraube noch an der Karosserie. Schraube gelöst, Anschlussstelle gereinigt, Kontaktspray drauf, wieder richtig festgeschraubt - und der monatelange Spuk war vorbei.
     
  6. #6 Sonnenblume123, 26.11.2020
    Zuletzt bearbeitet: 26.11.2020
    Sonnenblume123

    Sonnenblume123

    Dabei seit:
    25.11.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Guten Morgen, das Auto geht nach hin und her probieren an und direkt nach dem losfahren wieder aus. Da ich aber quasi auf eine Schnellstraße einbiege und los fahre ist das natürlich richtig blöd wenn es dann ausgeht. Heute morgen war es richtig kalt und ich habe es 40 Minuten im Auto probiert- war sehr frustrierend :(

    PS:
    Wenn das Auto dann mal eine Weile gelaufen ist, dann geht es auch nicht mehr aus- also bis jetzt zumindest nicht ,aber der Winter ist ja noch lang...

    Was ich nicht verstehe- wieso schaut man sich das Auto nicht auf der Hebebühne mal kurz an bzw. öffnet die Motorhaube und schaut da mal rum? Wenn z.B. ein Kabel defekt wäre würde sowas dann in den Fehlercodes angezeigt werden? Ich überlege ob ich mir die Fehlercodes mal geben lasse allerdings weiß ich nicht, ob das was bringt - eigentlich müsste Mazda ja seine Fehlercodes und Autos am besten kennen …!?
     
  7. #7 NeuerDreier, 26.11.2020
    NeuerDreier

    NeuerDreier Mazda-Forum Profi

    Dabei seit:
    05.07.2009
    Beiträge:
    3.198
    Zustimmungen:
    838
    Auto:
    CX5 G194 AWD AT Matrixgrau Metallic
    KFZ-Kennzeichen:
    Zweitwagen:
    Altes Bobbycar
    KFZ-Kennzeichen des Zweitwagens:
    Und wenn Mazda dann nicht helfen kann, gibts als letzte Rettung ja noch die hier ... :saufen:
    [​IMG]
     
  8. #8 Skyhessen, 26.11.2020
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    5.721
    Zustimmungen:
    1.829
    Auto:
    Mazda3 BM G120, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    3er Mazda´s seit 1995 /// Peugeot 207cc VTI 120
    @Sonnenblume123
    Also geht der noch kalte Motor dann wohl nur im Standgas immer wieder aus? Sowie ein miserabler Start mit kaltem Motor?
    Die Kontrolllampen gehen dann nur allesamt an, wenn der Motor abstirbt ... Zündung ist ja eingeschaltet.
    Wenn er auf Temperatur kommt läuft er, springt dann auch gleich wieder an?
    Ergo ... dann hat es auch nix mit Massefehler oder Kontaktproblemen zu tun, auch nicht mit einem defekten Steuergerät, sondern liegt wohl eher an der Kaltstartregelung? Früher gab es in den Autos dafür den "handgezogenen Choke", eine Vorrichtung, womit mechanisch das Benzin-Luft-Gemisch für die Kaltstartphase verändert wurde. Nach kurzer Zeit konnte man den Choke dann wieder zurücknehmen (deaktivieren). Heute läuft dies alles elektronisch geregelt ab.
    Wie handhabst Du dieses? Wenn Du da mit dem Anlasser "dauer-orgelst", säuft der Motor ab, dann geht auch gar nichts mehr. Dies auch, wenn du es im 3-4 Minuten Abstand immer wieder probierst.
    (ehm ... wir reden hier von einem CX3 Benziner?)
     
  9. #9 Grabber28, 26.11.2020
    Grabber28

    Grabber28 Mazda-Forum User

    Dabei seit:
    30.06.2004
    Beiträge:
    675
    Zustimmungen:
    21
    Auto:
    Mazda 6 GJ Spirit
    KFZ-Kennzeichen:
    Kurze Zwischenfrage: Wenn er dann mal läuft, mit welcher Drehzahl tut er das?

    LG,
    Martin
     
  10. #10 Sonnenblume123, 27.11.2020
    Sonnenblume123

    Sonnenblume123

    Dabei seit:
    25.11.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo zusammen,

    das mit der Drehzahl weiß ich nicht genau aber es wirkt normal. Ich schau mal nach!

    Ich habe nun eine Antwort von Mazda erhalten und nächste Woche ein Termin in der Werkstatt--> es wird nun ein Wärmemantel um den Kraftstofffilter montiert. Kostet 200€. Kann das Auto dann gleich direkt wieder mitnehmen, da es nur kurz dauert. Ich bin bisschen verwunder- ich habe einen Benziner kein Diesel....!?
    Habt ihr mir einen Rat was ich tun kann, wenn es das Problem nicht war? Hat man hier dann ein Recht die Rechung nicht zu begleichen und Mazda muss den Mangel nochmals beheben? Ich bin skeptisch muss ich sagen :(

    @ skyhesse: Der Motor geht an und ich lasse ihn eine Weile laufen und wenn ich in den Rückwärtsgang schalte dann geht er aus (war aber auch schon als ich gerade aus los gefahrne bin dass er sofort wieder ausgegangen ist- das ist aber ein paar sekunden nach dem starten. Wenn er dann mal läuft dann läuft er) Das passiert aber von 10x vielleicht 2x. Dann braucht er auch wieder einige Versuche bis er wieder angeht.
     
  11. black6

    black6 Stammgast

    Dabei seit:
    11.12.2009
    Beiträge:
    2.034
    Zustimmungen:
    307
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    also wenn Du schon 69€ gezahlt hast würde ich darauf bestehen zu erfahren was im Fehlerspeicher genau drin stand. Verlange das von der Werkstatt und stelle es hier ein. Eventuell gibt es doch "Unwissende" hier die Dir weiterhelfen.
    Ich kann mich immer wieder nur wundern über die Diagnose-Fähigkeiten von Fachwerkstätten.
     
    Sonnenblume123, hjg48 und Skyhessen gefällt das.
  12. #12 Skyhessen, 27.11.2020
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    5.721
    Zustimmungen:
    1.829
    Auto:
    Mazda3 BM G120, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    3er Mazda´s seit 1995 /// Peugeot 207cc VTI 120
    Verwundert? Nicht nur Du? Da könntest Du dir auch vor dem Start eine Wärmflasche unter die Motorhaube legen - ist billiger.

    Rechnungen müssen bezahlt werden, daran kommt man nicht vorbei. Einer Werkstatt nachzuweisen, dass sie das Falsche angeht ist als Laie auch nahezu unmöglich. Nur frage ich mich echt, was eine "Wärme-Isolation des Benzinfilters" bringen soll?
    Der Motor hat doch offensichtliche Kaltstartprobleme, wenn er mal warm gefahren ist, springt er auch ohne murren wieder an, oder?
     
    Sonnenblume123 und hjg48 gefällt das.
  13. #13 hjg48, 27.11.2020
    Zuletzt bearbeitet: 27.11.2020
    hjg48

    hjg48 Mazda-Forum User

    Dabei seit:
    08.02.2017
    Beiträge:
    496
    Zustimmungen:
    124
    Moin Sonnenblume123,
    bitte bestehe auf die Herausgabe der ausgelesenen Fehlercode (DTC) und poste sie bitte hier!
    Bitte auch um Mitteilung der FIN (Fahrgestellnummer), ggf. per PN!

    Nachdem dein CX-3 (DM) ja ein Benziner (SKYACTIV-G 2.0) ist, frage diese "Antispezialisten" auf welchen (nicht zugänglichen Benzinfilter im Tank!!!) sie einen "Wärme-Isolation" anbringen wollen.
    Eine diesbezügliche Empfehlung gibt es nur für Modelle mit SKYACTIV-D 1.5 Dieselmotor bis zu einer bestimmten FIN.

    Frage: Wurde am Fahrzeug eventuell ein Unfallschaden repariert, eine Windschutzscheibe getauscht?
     
    Sonnenblume123 gefällt das.
  14. HELAN

    HELAN Mazda-Forum Profi

    Dabei seit:
    09.09.2015
    Beiträge:
    3.160
    Zustimmungen:
    620
    Auto:
    CX-5 / 2,2 D Automatik / 150PS (FWD)
    KFZ-Kennzeichen:
    Zweitwagen:
    CX-7 / 2,2 MZR-CD / 173 PS (AWD)
    KFZ-Kennzeichen des Zweitwagens:
    Ich bin der Meinung, das ist das Massekabel zur Karosse. Irgendwo hatten wir das doch schon mal hier, oder ein anderes Autoforum.
     
    Sonnenblume123 gefällt das.
  15. hjg48

    hjg48 Mazda-Forum User

    Dabei seit:
    08.02.2017
    Beiträge:
    496
    Zustimmungen:
    124
    Moin,
    sorry, aber ich bin eher der Meinung und vermute einen Kontaktfehler eines Pins in einem Verbindungsstecker zwischen zwei Kabelsträngen.
    (Beispielsweise Stecker C-01 = Verbindung Vorderer Kabelbaum zu Abgaskabelbaum)
     
    Sonnenblume123 und Skyhessen gefällt das.
  16. #16 Sonnenblume123, 28.11.2020
    Sonnenblume123

    Sonnenblume123

    Dabei seit:
    25.11.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo zusammen,

    danke für eure Antworten. Ihr bestätigt mich in meinem Zweifel ;)
    Ich werde am Montag mal anrufen und nochmals mitteilen, dass ich ein Benziner habe und mir den Fehlercode abholen und posten.

    Ich habe ja auch manchmal beim fahren das Problem, dass die Elektrik spinnt indem einfach Warnlampen im Cockpit angehen...das kann doch nicht mit einem Wärmemantel plötzlich gut sein!? Gut für 200€...wer weiß, was das ding alles kann :P

    Euch ein schönes Wochenende zusammen.

    Liebe Grüße

    @skyhesse: Ich musste lachen wegen der Wärmeflasche aber du wirst auch lachen, denn ich habe mir tatsächlich überlegt, ob ich das Auto mal föhnen soll unter der Motorhaube und dann teste ob es anspringt- du siehst ich bin verzweifelt :)
     
  17. #17 hjg48, 28.11.2020
    Zuletzt bearbeitet: 28.11.2020
    hjg48

    hjg48 Mazda-Forum User

    Dabei seit:
    08.02.2017
    Beiträge:
    496
    Zustimmungen:
    124
    Moin Sonnenblume123XYZ,
    echt sorry aber da läuft was ganz daneben!
    Bitte lass dich nicht als technisch uninformierte Dame anlügen und gar nicht abzocken!!!
    Nochmals:
    Dein CX-3 (DK) mit dem SKYACTIV-G 2.0 Benzinmotor hat die elektrische Kraftstoffpumpe im Tank verbaut (Intank-Pumpe)
    und da kann man "keine Wärmeisolation" anbringen.

    Mein Tipp, such eine "wirklich kompetente" Mazda-Werkstätte auf!!!

    Noch eine Frage, dein CX-3 hatte ja einen Heckschaden, auf welcher Seite, was war beschädigt bzw. erneuert???
    Warum - links hinten hinter der Kofferraum-Seitenverkleidung befindet sich ein wichtiger Masse-Sammelpunkt (G25)!
     
    Sonnenblume123, black6, Tischo und 2 anderen gefällt das.
  18. #18 Sonnenblume123, 30.11.2020
    Sonnenblume123

    Sonnenblume123

    Dabei seit:
    25.11.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo. Danke für deine Rückmeldung.
    Ich werde nachher mit der Werkstatt telefonieren und die mit deiner Aussage mal konfrontieren.

    Beim Heckschaden ist jemand in der Mitte aufgefahren und unterhalb vom Kofferraumdeckel bzw. der Rückfahrkamera war alles eingedrückt und verzogen. Schaden waren fast 11.000... :( Hätte ich damals das Auto bloß abgegeben...

    Ich habe heute morgen auch mal mit dem Kundenzentrum von Mazda telefoniert und die Dame meinte, es liegt evt. an der Qualität des Benzins und ob ich mal getankt hätte seit es kälter geworden ist weil die Tankstellen das Benzin im Winter auch anders mischen- ich könnte wirklich heulen :(
    Sie meinte dann im Anschluss aber auch, dass sie sich vorstellen könnte, dass es am Kraftstofffilter liegt da das auch bei Benziner sein kann, dass so Feuchtigkeit in den Innenleben kommt und die Isolierung das verhindert...

    Habe heute auch aufgegeben das Auto anzubekommen und bin zu Hause geblieben. Es ist einmal kurz angegangen und ich habe es eine Weile im ersten Gang laufen lassen- Drehzahl war ganz normal sobald ich den Rückwärtsgang rein habe ist er ausgegangen und seit dem wie tot. Er versucht zwar ab und an zu zünden aber kriegt es einfach nicht hin.

    Euch allen einen guten Start in die Woche.
     
  19. #19 Skyhessen, 30.11.2020
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    5.721
    Zustimmungen:
    1.829
    Auto:
    Mazda3 BM G120, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    3er Mazda´s seit 1995 /// Peugeot 207cc VTI 120
    So eine gequirlte Sch... bei/für einen Benziner habe ich noch nie gehört?
    Es gibt den Winterdiesel welcher Zusätze enthält, die das Ausflocken des Treibstoffs bei Kälte begrenzen und so ein Verstopfen des Kraftstofffilters verhindern, weil Diesel schon bei geringen Minustemperaturen damit beginnt auszuflocken (verdickt sich).
    Aber damit reiner Ottokraftstoff gefriert, müssen die Temperaturen deutlich unter minus 40 Grad fallen. Also da gibt es kein Winterbenzin mit irgendwelchen Zusätzen, bestenfalls in Sibirien oder in den Polargebieten.
    Feuchtigkeit, die ggfs. mit Luftblasen in den Tank kommen könnten lässt sich nie vollständig aus dem Tank entfernen. .Darüber hinaus wird dies nicht als notwendig angesehen, da sich das Kondensat im Tank verteilt, aber nicht mit dem Benzin vermischt. In einem Tankssystem befinden sich immer einige Milliliter Wasser (Kondensat), was die Leistung oder den Start des Autos nicht beeinträchtigt. Ganz anders ist dies bei gasbetriebenen Fahrzeugen, wo sich die Feuchte am Gastankboden absetzt - beim Kaltstart wird dieses dann als Erstes angesaugt - da mag die Dame dann ggfs. Recht haben.
     
  20. hjg48

    hjg48 Mazda-Forum User

    Dabei seit:
    08.02.2017
    Beiträge:
    496
    Zustimmungen:
    124
    QUOTE="Sonnenblume123, post: 808773, member: 86043"]
    Beim Heckschaden ist jemand in der Mitte aufgefahren und unterhalb vom Kofferraumdeckel bzw. der Rückfahrkamera war alles eingedrückt und verzogen. Schaden waren fast 11.000... :( Hätte ich damals das Auto bloß abgegeben...
    [/QUOTE]

    Moin Sonnbenblume123,
    echt sorry für den immensen Schaden.
    Welcher (Un-)Profi hat deinen CX-3 dann wieder instandgesetzt? (und gar einen Schaden übersehen, einen Fehler eingebaut???)

    Meine Vermutung ist, dass das Startproblem eine Folge einer nicht perfekten Schadensreparatur ist.
    Schaden an der Verkabelung!
    Schlechte Masseverbindung aufgrund von Lackauftrag an der Massepunktbefestigung, u.v.m.
    Kraftstoffpumpe, Leitungen?
     
Thema:

Auto springt bei Kälte nicht an

Die Seite wird geladen...

Auto springt bei Kälte nicht an - Ähnliche Themen

  1. Mein Auto springt nicht an?!

    Mein Auto springt nicht an?!: Hallo , ich habe eine Frage meines Autos vom Mazda 3 Typ(2008- 5 Gängen- Turbo ) , vor Einem Monat und das Auto hat Plötzlich Nicht mehr...
  2. Auto springt nicht sofort an nach längeren fahrten

    Auto springt nicht sofort an nach längeren fahrten: Hallo ich habe in unregelmäßigen Abständen das Problem das wenn der Motor warm ist, ich das Auto abstelle und dann nach kurzer Zeit wieder...
  3. BM Auto springt nicht an: Schlüssel nicht erkannt (einmalig)

    BM Auto springt nicht an: Schlüssel nicht erkannt (einmalig): Werte Community! Ich bin am Freitag Abend mit meinem Mazda 3, BJ 2014 unterwegs gewesen. Nach einer Langstrecke (ca. 120 km) bin ich 1x...
  4. Auto springt nicht an + Fehlermeldungen

    Auto springt nicht an + Fehlermeldungen: Nichts sagen,kann gerade nicht danach suchen. Mein Auto sprang eben nicht an,nach einiger Zeit ging es wieder,danach hatte er 2...