Mazda2 (DE) Auto hat Schluckauf/Leistungsverlust

Diskutiere Auto hat Schluckauf/Leistungsverlust im Mazda2 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo liebes Forum-Team, hallo liebe Mitglieder, ich wende mich nun an euch, da ich mit meinem Latein am Ende bin. Selbstverständlich habe ich...

  1. #1 Miraflora, 30.03.2017
    Miraflora

    Miraflora Neuling

    Dabei seit:
    30.03.2017
    Beiträge:
    15
    Zustimmungen:
    1
    Auto:
    Mazda 2 DE, BJ 2009
    Hallo liebes Forum-Team, hallo liebe Mitglieder,

    ich wende mich nun an euch, da ich mit meinem Latein am Ende bin. Selbstverständlich habe ich mich durch das Forum gelesen und nach ähnlichen Beiträgen gesucht und auch welche gefunden. Jedoch bin ich mir nicht ganz sicher, ob das auch wirklich bei mir hilft..

    Unser Auto: Mazda 2 DE, Bj Okt. 2009, aktuell 118 000 km, 86 PS, Benziner

    Unser Kleiner hat seit August 2016 immer wieder Aussetzer. Es fühlt sich an, als ob er Schluckauf hätte. Im System des Autos wird kein Fehler angezeigt, es kann also nichts ausgelesen werden. Diese Aussetzer passieren ohne erkenntlichen Grund (kalter Motor, warm gelaufener Motor, beim Beschleunigen, bei konstanter Geschwindigkeit, bei 10 km/h aber auch bei konstanten 120 km/h). Manchmal kommt ein Aussetzer im Monat, manchmal passiert es gleich 6 Mal hintereinander. Wir waren bereits in der Werkstatt unseres Vertrauens und haben Folgendes machen lassen:
    Zündkerzen neu; Verkabelung neu; Einspritzdüsen überprüft und gereinigt - alles funktioniert einwandfrei; Sportluftfilter gereinigt und geölt; Ölwechsel;

    Unser KFZ-Mechaniker ist mit einem angeschlossenen Diagnosegerät knapp 100 km gefahren, um feststellen zu können, woher das Ruckeln kommt. Das Fahrzeug lief einwandfrei. Keine Aussetzer, keine Mucken, NICHTS.

    Inzwischen geht der Motor im Stand ab und an aus. Letztens war auch das Radio auf einmal aus.

    Eigenartiger Weise schnurrt das Auto wie ein Kätzchen, wenn wir nach einer Tankfüllung die Systemreinigung von "Liqui Moly" beimischen. Die komplette Tankfüllung über kein Ruckeln. Sobald wir nachtanken, fängts wieder an.

    Unser Mechaniker weiss nicht mehr, was er noch anschauen soll. Mein Vater meinte, es könnt der Kraftstofffilter sein. Dies wird aber von dem Mechaniker verneint.

    Ich bitte um eure Meldungen .. vielleicht fällt dem einen oder anderen ein, was vielleicht noch defekt sein könnte.
     
  2. #2 Member1773, 30.03.2017
    Member1773

    Member1773 Mazda-Forum User

    Dabei seit:
    18.08.2016
    Beiträge:
    45
    Zustimmungen:
    1
    Auto:
    Mazda 2 DE
    KFZ-Kennzeichen:
    Meine Idee wäre neue Einspritzdüsen (also nicht nur reinigen sondern wirklich), oder mal schauen ob er irgendwo Falschluft zieht.

    mfg
     
  3. #3 Tom_6GH, 30.03.2017
    Tom_6GH

    Tom_6GH Neuling

    Dabei seit:
    28.03.2017
    Beiträge:
    6
    Zustimmungen:
    1
    Hi miraflora,

    Wir hatten bei einem Celica mal ein ähnliches problem, werkstatt hat keinen fehler gefunden. Das Auto ist sporadisch ohne grund abgestorben egal ob warm oder kalt. Nach einem Zündkerzen Wechsel auch keine Besserung. Was geholfen hat war eine reinigung der drosselklappe + ks filterwechsel

    Lg
     
    Miraflora gefällt das.
  4. #4 Miraflora, 06.04.2017
    Miraflora

    Miraflora Neuling

    Dabei seit:
    30.03.2017
    Beiträge:
    15
    Zustimmungen:
    1
    Auto:
    Mazda 2 DE, BJ 2009
    vielen Dank für die Rückmeldung :) Ich werde es so versuchen und melde mich, sobald es sich bessert. Mein Gedanke war auch, die Batterie zu wechseln. Meiner Recherche nach sollte die Batterie alle 4 - 6 Jahre getauscht werden. Unsere ist nun genauso alt wie das Auto. Aber ob das Rütteln davon kommt, weil die Batterie Aussetzer hat, kann ich mir ehrlich gesagt auch nicht vorstellen...

    Ich halte euch auf dem Laufenden. Danke vielmals für die Tipps
     
  5. #5 Miraflora, 18.04.2017
    Miraflora

    Miraflora Neuling

    Dabei seit:
    30.03.2017
    Beiträge:
    15
    Zustimmungen:
    1
    Auto:
    Mazda 2 DE, BJ 2009
    Hallo :)
    also wir haben noch am selben Tag nach meinem obigen Eintrag einen Drosselklappenreiniger geholt und die Drosselklappe gereinigt. Aufgefallen ist uns, neben der ganzen Verunreinigung, dass die Drosselklappe nicht richtig verschlossen war. Nach der Reinigung haben wir sie neu eingestellt oder neu eingelernt oder wie man dazu sagt.. und voila :D es hat ein paar Kilometer gedauert, bis sich alles neu eingestellt hat.. aber nun läuft das Auto super. Er hat gefühlt mehr Leistung, kein Gestotter, Motorbremse ist stärker und er wird wesentlich schneller warm.

    Ich habe den Reiniger bei einer bekannten Werkstattkette gekauft und dort auch darum gebeten, mir einen Kraftstofffilter für mein Auto zu bestellten. Deren Aussage nach hätte der Mazda 2 gar keinen Kraftstofffilter .. äh .. bin verwirrt. Naja aktuell fährt das Auto wie eine 1 und die Frage bezüglich des Kraftstofffilters kläre ich dann bei der Meisterwerkstatt meines Vertrauens :)

    Vielen lieben Dank für die Hilfe. Danke Danke Danke :)
     
  6. #6 Miraflora, 23.05.2017
    Miraflora

    Miraflora Neuling

    Dabei seit:
    30.03.2017
    Beiträge:
    15
    Zustimmungen:
    1
    Auto:
    Mazda 2 DE, BJ 2009
    So liebe Community, ich muss mich leider nochmals melden und bei euch um Hilfe bitten.

    Also wir haben, wie oben bereits erwähnt, die Drosselklappe gereinigt und neu eingelernt. Er stottert immer noch .. Vorgestern haben wir die Batterie gewechselt (erstmals seit Kauf/Erstzulassung 2009). Er ruckelt immer noch.. Wir haben auch geschaut, ob er irgendwo undicht ist. Wir haben dazu etwas Bremsenreiniger in den Vergaser gesprüht - er ging aus und wieder an. Die Zündkerzen sind neu. Einspritzdüsen wurden in der Werkstatt auf Funktion geprüft und gereinigt. Alle voll funktionsfähig.

    Was sich verändert hat, er geht nicht mehr von alleine aus und die Drehzahlanzeige schwankt nicht mehr zwischen 1000 und 500 Umdrehungen/Minute beim Standgas. Die Anzeige bleibt im Warumzustand konstant bei ca 700 Umdrehungen/Minute.

    Der "Fehler" trat heute beim Schalten vom 1 in den 2 Gang und später im 5 Gang bei 130 km/h und ca 3000 Umdrehungen/Minute auf.

    Ich bin am verzweifeln :(

    Dieses Ruckeln tauchte erstmals nach dem 90.000 km Service auf .. oder war das 60.000? Jedenfalls als der Keilriemen getauscht wurde. Ich habe mehrfach versucht über ähnliche Fehler in Verbindung mit dem Keilriemen zu googeln, aber finde irgendwie nichts brauchbares.

    Habt ihr noch eine Idee? Ich möcht das Auto ungern tauschen.. er hat uns so gute Dienste geleistet :(
     
  7. #7 ChauveSouris, 23.05.2017
    ChauveSouris

    ChauveSouris Mazda-Forum Profi

    Dabei seit:
    18.11.2014
    Beiträge:
    1.139
    Zustimmungen:
    111
    Auto:
    Mazda 3 BK 1.6
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323 f BG 1.6 16V & 626 GE 2.0 16 V
    Hallo,

    also ich hätte jetzt auch mal Falschluft vermutet.
    Aber da hast du ja schon alles gemacht.
    Bei Falschluft würde er auch im Stand hin und wieder absacken (also die Drehzahl)
    Überprüfe doch nochmal bei laufendem Motor, ob die Ansaugkrümmerdichtung ok ist.
    Hierzu einfach mit nem Bremsenreiniger auf die Stelle zwischen Brücke und Motorblock sprühen
    --> Reagiert der Motor --> Falschluft

    Durch den Tausch von nem Keilriemen sollte sowas nicht vorkommen...ich wüsste keine logische Erklärung.
    Ich hatte das Problem mit der Falschluft mal bei meinem 3er (2007er ca 117 000 km)
    Symptome:
    Im Stand sackte er von 1000 auf 500 Umdrehungen ab und hat sich anschließend wieder gefangen.
    Dies ging gut 2 Wochen so, bis die Motorkontrollleuchte angegangen ist.

    Vg
    Flo
     
  8. #8 Miraflora, 23.05.2017
    Miraflora

    Miraflora Neuling

    Dabei seit:
    30.03.2017
    Beiträge:
    15
    Zustimmungen:
    1
    Auto:
    Mazda 2 DE, BJ 2009
    Lieber Flo,

    danke für deine Rückmeldung :) Ich werde deinen Tipp gern befolgen und das heute noch ausprobieren. Ja das mit dem Ruckeln im Stand hatten wir vor dem Batteriewechsel auch. Ich stand an der Ampel und der Zeiger bewegte sich die ganze Zeit zwischen 500 und 1000 Umdrehungen. Er ist mir auch ein paar mal im Stand einfach aus- und wieder angegangen. Schlimm... unser Mechaniker unseres Vertrauens ist über 100 km mit einem Diagnosegerät herumgefahren und es passierte NICHTS. Kaum sass ich am Steuer, ruckelte er rum.
     
  9. #9 ChauveSouris, 23.05.2017
    ChauveSouris

    ChauveSouris Mazda-Forum Profi

    Dabei seit:
    18.11.2014
    Beiträge:
    1.139
    Zustimmungen:
    111
    Auto:
    Mazda 3 BK 1.6
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323 f BG 1.6 16V & 626 GE 2.0 16 V
  10. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.680
    Zustimmungen:
    151
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Wenn die Batterie getauscht wurde muss sich das Steuergerät erst mal wieder anlernen. So ist es mal beim 3er BK. Das dauert, glaub ich, unter Umständen einige 100 km. Es gibt auch ein schnellverfahren, aber das entzieht sich gerade meiner Kenntnis.
    VG black6
     
  11. #11 ChauveSouris, 23.05.2017
    ChauveSouris

    ChauveSouris Mazda-Forum Profi

    Dabei seit:
    18.11.2014
    Beiträge:
    1.139
    Zustimmungen:
    111
    Auto:
    Mazda 3 BK 1.6
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323 f BG 1.6 16V & 626 GE 2.0 16 V
    Ja da geb ich dir voll recht...aber dennoch habe ich bei meinem 3er noch nie Probleme nach dem Batterieanklemmen gehabt (zumindest kein Ruckeln o.ä,)
     
  12. #12 Miraflora, 24.05.2017
    Miraflora

    Miraflora Neuling

    Dabei seit:
    30.03.2017
    Beiträge:
    15
    Zustimmungen:
    1
    Auto:
    Mazda 2 DE, BJ 2009
    Danke für die Zahlreichen Rückmeldungen :) Also die Ansaugkrümmerdichtung ist dicht.

    Also ich bin nach dem Batterietausch ca 90 km am Stück gefahren. Ich hatte weder das Radio noch die Klima oder andere Stromverbraucher an. Nur das Ruckeln war ja schon vor dem Batterietausch.. somit gehe ich davon aus, dass es nicht am falsch eingelernten Steuergerät liegt.

    Ich überlege nun, das AGR Ventil und die Lambdasonde tauschen zu lassen. Sollte der Fehler weiterhin auftreten, würde ich die getesteten Einspritzdüsen tauschen lassen.

    Lustig finde ich nur, wenn man den Systemreiniger von bspw. Liqui Moli in den Tank füllt, fährt er einwandfrei. Sobald sich der Tank dem Ende zuneigt (wobei ich NIE darauf warte, bis die Reserve anspringt), fängt er an zu ruckeln. Letztens nachdem die Zündkerzen getauscht und die Einspritzdüsen gerinigt wurden, haben wir nochmals einen Systemreiniger reingekippt und danach den Tank mit Aral Super-Duper Benzin ^^ voll gefüllt - trotzdem geruckelt.

    Ich habe so Angst vor Folgeschäden .. sollte es das Getrieb oder den Motor erwischen, kann ich das Auto nur noch entsorgen lassen.
     
  13. #13 NakamArne, 24.05.2017
    NakamArne

    NakamArne Mazda-Forum User

    Dabei seit:
    21.04.2017
    Beiträge:
    39
    Zustimmungen:
    15
    Auto:
    Mazda 3 BM (2016)
    Hallo Miraflora, hast du schon mal an den Klopfsensor gedacht der kann so ein Verhalten auch auslösen ich spreche da aus Erfahrung, meine Frau fährt ein Seat Leon und bei dem ist das Verhalten genau so wie du es beschrieben hast. Ist nur so eine Vermutung.
     
  14. #14 Miraflora, 24.05.2017
    Miraflora

    Miraflora Neuling

    Dabei seit:
    30.03.2017
    Beiträge:
    15
    Zustimmungen:
    1
    Auto:
    Mazda 2 DE, BJ 2009
    Lieber NakamArne,
    Klopfsensor? Nein ehrlich gesagt weiss ich noch nicht einmal, was das ist - ich werde mich aber augenblicklich erkundigen. Vielen Dank!

    Ist halt blöd, wenn der Fehlerspeicher nichts anzeigt. Wenn wir das System auslesen lassen, sind keine Fehler hinterlegt. Da blind suchen ist echt blöd, vor allem weil der Fehler nie auftaucht, wenn das Auto in der Werkstatt ist.

    Danke für den Tipp :)
     
  15. #15 NakamArne, 24.05.2017
    NakamArne

    NakamArne Mazda-Forum User

    Dabei seit:
    21.04.2017
    Beiträge:
    39
    Zustimmungen:
    15
    Auto:
    Mazda 3 BM (2016)
    Der Klopfsensor wird auch nicht als Defekt im Fehlerspeicher abgelegt. Ist auch nur so eine Vermutung und wäre nur vom Material her 30 bis 40 € für das Teil.
     
  16. #16 klaboka, 24.05.2017
    klaboka

    klaboka Mazda-Forum Profi

    Dabei seit:
    04.01.2015
    Beiträge:
    303
    Zustimmungen:
    64
    Auto:
    Mazda 6 GH Kombi 2,2D 163PS
    KFZ-Kennzeichen:
    Hallo Miraflora,
    dann hilft Systemreiniger im Tank ja auch offensichtlich nicht wirklich. Ist wahrscheinlich Zufall gewesen?
    Ein ganz dummer Gedanke:
    Was ist mit der Tankentlüftung? Funktioniert die?
    Wenn der wieder mal ruckelt, öffne mal den Tankdeckel. Wenn's dabei zischt, dürfte Unterdruck im Tank sein. Dann ist die Entlüftung verstopft.
    Hatte ich mal im Urlaub bei einem Miet-Wohnmobil. Der begann, nach einigen km Fahrt, Leistung zu verlieren und zu ruckeln. Ich hab's dann durch Zufall entdeckt, weil der Tankverschluss sich regelrecht festgesaugt hatte. 1x Luft rein, war es für 5km wieder gut.

    Ist aber auch nur 'ne Idee...
    Klaus
     
  17. #17 Miraflora, 27.07.2018
    Miraflora

    Miraflora Neuling

    Dabei seit:
    30.03.2017
    Beiträge:
    15
    Zustimmungen:
    1
    Auto:
    Mazda 2 DE, BJ 2009
    Hallo liebe Mazda-Freunde, mein im ersten Beitrag erwähntes Problem existiert immer noch.

    Was ist seitdem passiert:
    Luftmassenmesser erneuert
    Drosselkappe mehrfach gereinigt und neu angelernt
    Benzinpumpe getauscht
    Benzinfilter getauscht
    falls ichs vorher nicht erwähnt habe: Batterie und Sportluftfilter (geschlossen) sind ebenso neu

    Der Benzinfilter war komplett schwarz innen. Wie auch immer es dazu kam.

    Was hat sich seitdem geändert:
    Er fährt ruhiger an und ruckelt nicht beim Anfahren; ruckelt aber während der Fahrt und beim Auskuppeln geht der Motor min. 1 x am Tag aus (bei einer gefahrenen Strecke von 40 km am Tag).

    Dabei ist es egal, ob ich ausrollen lasse oder an der Ampel steh.

    Und er hat weniger Leistung im unteren Bereich... so ab 60 km/h geht er wieder los.. das ist erst mit der neuen Benzinpumpe aufgetaucht.

    Langsam finde ich es nicht mehr lustig...

    Habt ihr noch Ideen?

    Ich möchte hier noch erwähnen, dass nur neue und hochwertige bis Original-Ersatzteile verbaut wurden.
     
  18. Ricer

    Ricer Mazda-Forum Profi

    Dabei seit:
    16.01.2018
    Beiträge:
    527
    Zustimmungen:
    81
    Auto:
    Mazda 2 DJ G90 Nakama Voll-LED
    Auf den Tipp, der am häufigsten kam, bist du irgendwie nicht eingegangen: Was ist mit den Einspritzdüsen?
     
  19. #19 Miraflora, 27.07.2018
    Miraflora

    Miraflora Neuling

    Dabei seit:
    30.03.2017
    Beiträge:
    15
    Zustimmungen:
    1
    Auto:
    Mazda 2 DE, BJ 2009
    Die Einspritzdüsen wurden gereinigt. Laut der Werkstatt sind diese nicht defekt. Das wurde gemacht, nachdem die Zündkerzen getauscht wurden.
     
  20. #20 Skyhessen, 27.07.2018
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    3.596
    Zustimmungen:
    462
    Auto:
    Mazda3 BM, G120, Centerline, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    Peugeot 207cc VTI 120
    @Miraflora
    Du hattest von "Rütteln u. Drehzahlschwankungen" im Standlauf geschrieben, macht er dies immer noch?
    Eigentlich ein Anzeichen von sporadischem Aussetzen eines Zylinders oder auch Spritmangel?
    Habt ihr mal an den Benzintank gedacht? Dort könnte ein gelöstes Schmutzteilchen im Inneren sporadisch die Benzinzufuhr mindern? Dies würde auch den total schwarzen Benzinfilter von damals erklären? Darüber als Ursache bin ich mal in einem anderen Autoforum gestolpert.
    Weiterer Ansatz ... hast Du mal alle Masseverbindungen zwischen Motorblock zur Karosserie hin gecheckt. Sporadische Zündaussetzer können durchaus durch eine vergammelte Masseverbindungen entstehen (nichts ist unmöglich, mein Schwager hatte damit mal einen unsäglichen Ärger. Werkstatt war ratlos ob der Fehler, dann hat man das vergammelte Masseband entdeckt, es hing nur noch an ein paar Restdrähtchen an der Karosse, ausgetauscht - und Fehler waren weg)
     
    implied und 2000tribute gefällt das.
Thema: Auto hat Schluckauf/Leistungsverlust
Besucher kamen mit folgenden Suchen
  1. unterdruck für drosselklappe mazda 2

    ,
  2. mazda 2 de klimaanlage geräusche und leistungsverlust

    ,
  3. Auto Schluckauf

    ,
  4. auto hat schluckauf
Die Seite wird geladen...

Auto hat Schluckauf/Leistungsverlust - Ähnliche Themen

  1. Was ist das Für ein Fleck unter meinem Auto

    Was ist das Für ein Fleck unter meinem Auto: Hallo liebe Forengemeinde Mein Mazda 2 Baujahr ende 2017 stand für drei Wochen in einer Tiefgarage. Bei Abholung war vorne Fahrerseite ein...
  2. [GL] Android Auto nicht voranden?

    [GL] Android Auto nicht voranden?: Moin, Ich finde bei meinem M6 GL von 12/2018 die Android Auto Funktionalität nicht. Meines Wissen nach kommt das aktuelle Mazda 6 Facelift mit...
  3. BT 50 kurzzeitiger Leistungsverlust beim fahren

    BT 50 kurzzeitiger Leistungsverlust beim fahren: Hallo zusammen habe mit meinem Bt50 Baujahr 2008 2,5l 143 PS 148000km folgendes Problem Beim Fahren bricht die Leistung kurzeitig zusammen so...
  4. Android Auto per USB keine Kontakte ladbar

    Android Auto per USB keine Kontakte ladbar: Hallo, ich habe einen Mazda 6 GL Bj 2018 und Android Auto nachrüsten lassen. Nun habe ich festgestellt, dass wenn ich das USB Kabel mit dem Handy...
  5. Mazda3 (BN) Xiaomi Mi9 und Mazda 3 Android Auto

    Xiaomi Mi9 und Mazda 3 Android Auto: Hat vielleicht jemand von Euch das MI9 Handy und hat es geschafft, es mit Android Auto zu verbinden?. Ich bin hier am verzweifeln und weiß nicht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden