Auto erkennt nicht, dass Abblendlicht eingeschaltet ist

Diskutiere Auto erkennt nicht, dass Abblendlicht eingeschaltet ist im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hey Leute, mir ist gerade eben irgendetwas raus geflogen im Auto. Jedenfalls erkennt meiner jetzt nicht mehr wenn ich das Licht einschalte. Das...

  1. #1 Netjunky, 18.03.2011
    Netjunky

    Netjunky Einsteiger

    Dabei seit:
    26.11.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Hey Leute,

    mir ist gerade eben irgendetwas raus geflogen im Auto. Jedenfalls erkennt meiner jetzt nicht mehr wenn ich das Licht einschalte. Das heisst, im moment geht nur die Tag-Beleuchtung im Innenraum und wenn ich die tür aufmache bei eingeschaltetem licht kann man auch nicht das nervige piepen hören.

    Weiss einer von euch was da passiert ist und wie ichs wieder ganz machen kann?

    Gruß Netjunky

    Mein Fahrzeug:

    M3 1.6 FH pre-facelift
     
  2. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.366
    Zustimmungen:
    149
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Aber das Licht geht?
     
  3. #3 Netjunky, 19.03.2011
    Netjunky

    Netjunky Einsteiger

    Dabei seit:
    26.11.2010
    Beiträge:
    24
    Zustimmungen:
    0
    jepp, er erkennt halt nur nicht, dass das licht an ist :/
     
  4. #4 Kintaro07, 19.03.2011
    Kintaro07

    Kintaro07 Mazda-Forum User

    Dabei seit:
    02.12.2009
    Beiträge:
    267
    Zustimmungen:
    4
    Auto:
    Mazda 6GY SportKombi
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda Bike :-)
    Wie??? Da is was rausgeflogen????
     
  5. Paddy

    Paddy
    Mod-Team

    Dabei seit:
    15.02.2010
    Beiträge:
    3.585
    Zustimmungen:
    75
    Auto:
    Mazda 3 BL
    KFZ-Kennzeichen:
    Zweitwagen:
    KTM 50 MSS Bj. 1979
    Verstehe ich auch nicht. Hast du an der Elektronik rum gespielt?
     
  6. #6 DocSnyder, 19.03.2011
    DocSnyder

    DocSnyder Mazda-Forum User

    Dabei seit:
    10.07.2009
    Beiträge:
    812
    Zustimmungen:
    2
    Hallo Netjunky;

    Was haste in letzter Zeit an deinem Mazda3 herumgebastelt?
    Haste den Pollenfilter erneuert/ erneuern wollen?
    Du solltest rasch an der sog. PJB-Box (Rechts, unter dem Handschuhfach) jeden der Stecker einzeln lösen und wieder perfekt anstecken, natürlich bei ausgeschalteter Zündung.
    Ist die Beleuchtung von Handschuhfach, Aschenbecher als auch Nebellampen, usw. in Ordnung?


    mfG
     
  7. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.366
    Zustimmungen:
    149
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    oder sind die Sicherungen ok?
     
  8. #8 Netjunky, 19.03.2011
    Netjunky

    Netjunky Einsteiger

    Dabei seit:
    26.11.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Also ich hab letztens die leds von Radio, Klima und Tacho gewechselt. Jedenfalls hab ich das von einem elektriker machen lassen. Es gingen auch alle leds.

    Die nebler gehen nicht an, den Rest muss ich erst nach gucken. Ich werd dann erstmal alle Stecker von der pjb-box ziehen und sehen ins wieder funktioniert. Ich schreib dann nochmal. Danke schonmal
     
  9. Palim

    Palim
    Mod-Team

    Dabei seit:
    30.07.2005
    Beiträge:
    5.905
    Zustimmungen:
    55
    Auto:
    Ford Mondeo Turnier 1,6 Eco; AD M3 1.6 BK Active
    KFZ-Kennzeichen:
    Mit rausgeflogen meinte er bestimmt ne Sicherung...werd aber aus den Schilderungen nicht so ganz schlau ;)
     
  10. #10 Netjunky, 19.03.2011
    Netjunky

    Netjunky Einsteiger

    Dabei seit:
    26.11.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Also mittlerweile geht gar nichts mehr. Also keine zündung kein zv und auch kein Display. Vom sicherungskasten pjb ist ein klackern zu hören welches von dem großen blauen Stecker kommt.

    Ist jetzt eigentlich meine Batterie leer? Und weiss jmd was ich jetzt tun kann?
     
  11. RX7MX5

    RX7MX5 Neuling

    Dabei seit:
    03.10.2010
    Beiträge:
    107
    Zustimmungen:
    0
    Auto:
    MX-5 NCFL RC 1.8
    Also wenn ich das Problem richtig verstehe hängt vielleicht nur der Kontaktschalter an der Tür.
    Das hatte ich bei meinem MX-5 NBFL zweimal.
    Um das Problem zu lösen musste ich nur den Stift des Schalters ein paarmal mit der Hand drücken.

    edit: da war ich wohl zu langsam.
    Als ich meine Antwort schrieb war der letzte Post von Netjunky noch nicht vorhanden.
    Ist wohl doch ein anderes Problem
     
  12. Paddy

    Paddy
    Mod-Team

    Dabei seit:
    15.02.2010
    Beiträge:
    3.585
    Zustimmungen:
    75
    Auto:
    Mazda 3 BL
    KFZ-Kennzeichen:
    Zweitwagen:
    KTM 50 MSS Bj. 1979
    Hast du schonmal nach den Sicherungen geschaut?
     
  13. #13 Netjunky, 19.03.2011
    Netjunky

    Netjunky Einsteiger

    Dabei seit:
    26.11.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Ja aber ich kenn mich da nicht aus ... wie erkenne ich denn ob die Sicherungen noch okay sind?
     
  14. Paddy

    Paddy
    Mod-Team

    Dabei seit:
    15.02.2010
    Beiträge:
    3.585
    Zustimmungen:
    75
    Auto:
    Mazda 3 BL
    KFZ-Kennzeichen:
    Zweitwagen:
    KTM 50 MSS Bj. 1979
    Weiß jetzt nicht auswendig welche Sicherungen für deine Probleme zuständig sind. (Vielleicht steht das auch im Handbuch) Das wissen aber sicher andere hier. Musst du dann einfach mal auf Probe tauschen, bzw das ganze mal von deinem Händler testen lassen. Das klappern bei dem Stecker, kommt das vielleicht daher das der einfach nur lose ist? Vielleicht ist das schon das Problem.
     
  15. #15 Steven v.d. Fack, 19.03.2011
    Steven v.d. Fack

    Steven v.d. Fack Einsteiger

    Dabei seit:
    23.08.2007
    Beiträge:
    40
    Zustimmungen:
    0
    Auto:
    Mazda 6 1.8 Sport
    KFZ-Kennzeichen:
    ich weiß nicht wies beim 3er ist, beim 6er ist im sicherungskasten im inneraum ne 15A(blau) die etwas erhöht steht, die ist für den innenraum.wenn die kaputt geht, geht nix mehr...rausziehen,wenn die kaputt ist sieht man das am durchgeschmorten draht...oder nen multimeter besorgen und ohm-mäßig nachmessen
     
  16. #16 Netjunky, 19.03.2011
    Netjunky

    Netjunky Einsteiger

    Dabei seit:
    26.11.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Nee die Stecker sind Fest ... das klackern kommt auch immer wieder wenn ich den Stecker rein stecke ... wenn ich den Schlüssel in die zündung stecke und dann drehe dann verschwindet das klackern

    Edit: also durchgeschmort ist nichts ... sehe jedenfalls nichts und riechen Tu ich auch nichts
     
  17. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.366
    Zustimmungen:
    149
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    wildes klackern der Relais könnte ne leere Batterie sein.

    Einfachster Test wäre wohl ne Starthilfe ansonsten Batterie mal laden
     
  18. #18 Netjunky, 19.03.2011
    Netjunky

    Netjunky Einsteiger

    Dabei seit:
    26.11.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Jep war die Batterie ... Problem mit der innenraumbeleuchtung besteht aber noch. Ich denk mal doc weiss was los ist denn nebler sowie aschenbecher und handschuhfach Beleuchtung gehen auch nicht. Hab aber bereits einmal komplett die Stecker abgezogen und wieder eingesteckt ...
     
  19. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.366
    Zustimmungen:
    149
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    na dann wechsele mal die Lämpchen für Aschenbecher sowie Handschuhfach bzw. überprüfe die entsprechende Sicherung.
     
  20. #20 Netjunky, 19.03.2011
    Netjunky

    Netjunky Einsteiger

    Dabei seit:
    26.11.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Hab alle Sicherungen überprüft. Eine 7,5er war durchgebrannt. Hab sie jetzt durch eine 10er ersetzt. Sollte es da groß Probleme geben?

    Vielen Dank nochmal für die Hilfe :)
     
Thema: Auto erkennt nicht, dass Abblendlicht eingeschaltet ist
Besucher kamen mit folgenden Suchen
  1. pjb box mazda 6 gh

Die Seite wird geladen...

Auto erkennt nicht, dass Abblendlicht eingeschaltet ist - Ähnliche Themen

  1. Android auto für Mazda 3 2014

    Android auto für Mazda 3 2014: Hallo ich wollte mir ein ein Mazda 3 2014 zulegen und wollte wissen ob es eine Möglichkeit gibt wie ich Android Auto drauf installieren kann. Hab...
  2. Mazda6 (GJ) Smartphone lädt NICHT mehr über Android Auto USB Buchse

    Smartphone lädt NICHT mehr über Android Auto USB Buchse: Hallo, wie die Überschrift schon vermittelt, lädt mein Smartphone ( Samsung S8 plus) nicht mehr über die Android Auto USB Buchse. Das hat es bis...
  3. Mazda 3 (BP) Dauerhafter Umluftbetrieb bei AUTO-Betrieb der Klimaanlage

    Dauerhafter Umluftbetrieb bei AUTO-Betrieb der Klimaanlage: Mir ist aufgefallen, dass die vollautomatische Klimaanlage bei Aktivierung des AUTO-Betriebs immer den Umluftbetrieb einstellt, und diesen...
  4. BP Skyactive-X Auto Hold

    Auto Hold: Hallo Zusammen, fahre nun seit Oktober 2019 einen BP Skyactive X.. bis auf das ich schon 8 mal wegen der Türdichtungen beim Händler war, gefällt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden