Audiobedienung defekt

Diskutiere Audiobedienung defekt im Soundanlagen in euren Mazda´s Forum im Bereich Technik und Tuning; Hallo! Ich habe folgendes problem: bei meinem mazda 6 kombi gy bj 2003 benziner 2.0 funktioniert seit einem fremdstart die bedienung der...

  1. joleu

    joleu Einsteiger

    Dabei seit:
    03.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo!

    Ich habe folgendes problem: bei meinem mazda 6 kombi gy bj 2003 benziner 2.0 funktioniert seit einem fremdstart die bedienung der audioanlage nicht mehr.

    das einzige, was funktioniert, ist der an-aus knopf inklusive lautstärkeregelung und der eject-knopf vom wechsler.
    ich kann also anschalten und meine 3 geladenen cds laufen in der dauerschleife.

    ich kann weder titelsprung, wechsel zu radio noch alle anderen funktionen durchführen.
    die lenkradfernbedienung ist ebenso ohne funktion.

    ausserdem funktionieren die 4 tasten des bordcomputers nicht mehr.

    im display läuft aber alles in ordnung, also track-anzeige korrekt, nur eben kein umstellen möglich.

    die bedienelemente der lüftung/klima gehen und auch deren anzeige im bordcomputer.

    ich war heute beim mazdahändler, der hat das fehlerdiagnosegerät rangehängt, aber das ergab nix.
    also leider nicht einfach nur ne sicherung :(

    er wollte sich auch nicht wirklich spekulativ äussern, aber er würde wohl ganz eventuell auf den bordcomputer tippen, dass da der defekt steckt.
    aber warum funktionieren dann so tasten wie titelsprung nicht??? macht für mich wenig sinn.

    hat jemand eine idee oder hatte schon mal jemand ein ähnliches problem?

    bin für alle tips dankbar, am montag hab ich nen neuen termin, da bauen sie das audioteil aus und wollen weiter auf fehlersuche gehen, aber ich hatte das gefühl, dass der mechaniker nicht sehr überzeugt war, da was zu finden und lieber lauter neue bauteile einbauen würde...

    vielen dank

    johannes
     
  2. Shark

    Shark Stammgast

    Dabei seit:
    27.07.2009
    Beiträge:
    227
    Zustimmungen:
    1
    Hallo,

    Wenn du Glück hast geht durch Batterie abklemmen wieder, es ist wie bei Windows wenn das System hängt, da das Auto keinen Reset- Knopf hat, einfach Batterie abklemmen 2 Minuten warten und wieder anklemmen. Wichtig Radiocode sollte man kennen. Wenn dein Auto das mit der leeren Batterie war, würde ich vor dem Batterieabklemmen die Batterie voll laden und es auch mehrmals versuchen.

    Wenn du Pech hast hat die Spannungsspitze ein IC beschädigt, habe beides schon gesehen.

    Moderne Auto reagieren sehr empfindtlich auf Spannungsspitzen, wenn Starthilfe, dann nur mit Kabel mit Überspannungsschutz, es kann 100mal gut gehen und dann einmal nicht.
     
  3. joleu

    joleu Einsteiger

    Dabei seit:
    03.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    danke, werde das mit dem batterieabklemmen mal versuchen.

    wegen der starthilfe: meines war das leere und es wurde vom adac gemacht - ich gehe mal davon aus, die haben kabel mit so einem überspannungsschutz:?
    bin seitdem schon viel autobahn gefahren, die batterie sollte also wieder voll sein

    und für den fall, dass ich pech hab: was ist ein IC?
     
  4. #4 BenWish, 04.12.2009
    BenWish

    BenWish Mazda-Forum Profi

    Dabei seit:
    26.10.2009
    Beiträge:
    536
    Zustimmungen:
    1
    Auto:
    Mazda 3 (BL) MPS 2.3 DISI
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 6 GG1 2.0
    KFZ-Kennzeichen des Zweitwagens:
  5. joleu

    joleu Einsteiger

    Dabei seit:
    03.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    :D:D:D batterie ab - 2 minuten - batterie ran :D:D:D

    alles geht :D:D:D

    vielen dank :D:D:D
     
Thema:

Audiobedienung defekt

Die Seite wird geladen...

Audiobedienung defekt - Ähnliche Themen

  1. Mazda2 (DE) Ungleichmäßig beschlagene Windschutzscheibe - Defekt?

    Ungleichmäßig beschlagene Windschutzscheibe - Defekt?: Hallo, im Winter ist ja morgens des Öfteren die Windschutzscheibe beschlagen. Wenn ich dann die Lüftung voll aufdrehe wird die rechte Seite der...
  2. Lambdasone 1 (Vorkatsonde) defekt.

    Lambdasone 1 (Vorkatsonde) defekt.: Hallo, an meinem Mazda 5 Bj. 2008 ist die Lambdasonde 1defekt. Der Mazdahändler will über 400€ für die Sonde ohne Einbau. Kennt jemand eine...
  3. Mazda 323 f bg GT zentralverriegelung defekt?

    Mazda 323 f bg GT zentralverriegelung defekt?: Hallo habe seit paar Tagen den GT Baujahr 1994. allerdings geht die Zentralverriegelung nicht, die Sicherung ist in Ordnung. Was könnte das sein...
  4. Zuheizer defekt?

    Zuheizer defekt?: Guten Morgen, bei meinem Mazda 5, BJ 2006, 247.000 km liegt der Verdacht sehr nahe, dass der Zuheizer defekt ist. Es qualmt und stinkt...
  5. Mazda6 (GG/GY) Schaltseil defekt

    Schaltseil defekt: Hallo zusammen, ich habe ein Problem mit dem Schaltzug von meinem Mazda 6 GG Bj. 2005 Benziner 5 Gang. Die Plastikhalterung in der Metallführung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden