AU nicht bestanden Mazda 323 F V6

Diskutiere AU nicht bestanden Mazda 323 F V6 im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo, habe mit leider die AU nicht bestanden, bzw. mein Auto :| Beim Boschdienst zeigte das Diagnoseprotokoll folgendes an: Lamdasonde 01...

  1. #1 kleinefreche, 15.07.2008
    kleinefreche

    kleinefreche Neuling

    Dabei seit:
    18.02.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    Mazda 323 V 6
    Hallo, habe mit leider die AU nicht bestanden, bzw. mein Auto :| Beim Boschdienst zeigte das Diagnoseprotokoll folgendes an:

    Lamdasonde 01 nicht aktiv
    Lamdasonde 02 nicht aktiv
    Fehler 71

    Auf Nachfragen was Fehler 71 heißt, teilte man mir mit es sei ein oder mehrere Einspritzventile defekt, sicher sei man sich aber nicht. Es könnten auch die Lamdasonden sein. Auf mein Nachfragen bezgl. der Kosten für eine Reparatur teilte man mir mit, man könne dies nicht sagen.

    Was würdet Ihr mir raten, oder hat jemand eine Idee?
    Danke im voraus!
     
  2. #2 Schurik29a, 15.07.2008
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Huhu, keine schöne Nachricht :?

    Ich kann mir nicht vorstellen, dass ein (oder mehrere) Einspritzventil(e) defekt sind, denn dann würde der Motor ja nicht richtig laufen. Also stottern, Leistungsabfall und ähnliches.

    Da ich meinen V6 noch nicht so lange habe, kann ich Dir leider auch nicht wirklich weiterhelfen - aber ich gehe davon aus, dass Du bald entsprechende Antworten von den erfahrenen Usern bekommst.

    Gruß Schurik
     
  3. #3 kleinefreche, 15.07.2008
    kleinefreche

    kleinefreche Neuling

    Dabei seit:
    18.02.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    Mazda 323 V 6
    Also von Leistungsabfall merke ich nichts, habe nur seit längerem Probleme mit der Drehzahl, sie schwankt, habe hier auch schonmal davon geschrieben. Dem Boschdienst habe ich auch davon erzählt, aber dieser konnte damit nichts anfangen. Sagten nur "Es kann möglich sein, dass ein Zusammenhang besteht"
     
  4. #4 Schurik29a, 15.07.2008
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Bei meinem schwankt die Drehzahl im Standgas.
    Ursachen können sein:
    - Zündkabel irgendwo defekt
    - Elektrodenabstand der Zündkerze nicht 1,1mm
    - Unterdruckschlauch irgendwo defekt
    Soweit die Tipps auf meine Frage diesbezüglich hier im Forum. Leider hatte ich noch keine Zeit die Sachen zu tesetn, bzw messen und einstellen. Ich werde jedoch mit den Zündkerzen anfangen, weil die Schwankungen nach dem Zündkerzenwechsel auftraten - zumindest ist es mir erst dann aufgefallen.

    Du solltest noch etwas warten - ich bin überzeugt, dass sich die Experten im Laufe der Woche zu Wort melden und Dir besser helfen können als ich.

    Gruß Schurik
     
  5. #5 future74, 16.07.2008
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Das Einspritzventile einen Fehler haben, glaube ich eher nicht, aber wenn der Fehler auf die Einspritzventile hindeuten, könnte schon ein Fehler dort sein. Normalerweise würdest aber fehlerhafte Einspritzventile schnell merken, durch ruckeln, bzw. stottern. Man kann diese auch nur schwer prüfen. Müsstest alle Einspritzventile ausbauen und einen Kraftstoffdruck und Spannung anlegen und dabei die Durchflussmenge genau messen und vergleichen. Wenn Abweichungen vorliegen, ist dort der Fehler.

    Kennst du die Abgaswerte? Sind diese außerhalb der Toleranz?

    Das beide Lambdasonden einen Fehler haben ist auch eher unwahrscheinlich. Prüfe mal den Ansaugschlauch, dieser ist öfter rissig und undicht. Die Lambdasonden kann man mit einem Voltmeter prüfen, dazu muss aber der Ansaugtrakt dicht sein, weil sonst kommst zu einem falschen Ergebnis.

    Grüsse Peter
     
  6. #6 kleinefreche, 17.07.2008
    Zuletzt bearbeitet: 17.07.2008
    kleinefreche

    kleinefreche Neuling

    Dabei seit:
    18.02.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    Mazda 323 V 6
    Hier ein paar Werte:

    bei erhöhtem Leerlauf:

    Drehzahl min 2500 max 2800 gemessen 2650 ist ok

    Co max 0,30 gemessen 4.02 !!!! nicht ok

    Lambda min 0,97 max 1.03 gemessen 0,894 !!! nicht ok


    bei Leerlauf:

    Drehzahl min 750 max 850 gemessen 760 ist ok

    CO max 0,50 gemessen 0,941 !!!! nicht ok.
     
  7. #7 kleinefreche, 20.07.2008
    kleinefreche

    kleinefreche Neuling

    Dabei seit:
    18.02.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    Mazda 323 V 6
    schiiiiiiiiiiiiiiiiiiieb hooooooooch :-D
     
  8. T-Bird

    T-Bird Stammgast

    Dabei seit:
    05.03.2008
    Beiträge:
    119
    Zustimmungen:
    0
    Auto:
    RX-7 FB mit Doppelweber,
    KFZ-Kennzeichen:
    Zweitwagen:
    Ford Probe
    KFZ-Kennzeichen des Zweitwagens:
    Also Dein Motor läuft zu fett. Lambdasonde gibt einen zu fetten Wert aus und auch die CO Werte zeigen das auf.
    Theoretisch würde ich sagen, fahr mal zum freundliuchen Mazda Händler und lasse Deinen Fehlerspeicher auslesen. Fehler 71 finde ich nicht in Verbindung zu dem Wagen, daß muß irgendetwas Boschinternes sein, oder die haben nichts angezeigt bekommen.

    Praktisch würde ich sagen, Temperaturfühler für ECU defekt. Temp.-Fühler misst permanent Motortemperatur kälter als tatsächlich vorhanden, daß würde auch nicht zwangsweise zu einer Fehlererkennung in der ECU führen.
     
  9. #9 Schurik29a, 21.07.2008
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Bei welcher Drehzahl? Bei welcher Gaspedalstellung? Oder permanent?

    Sorry, für OT in diesem Thread, aber das würd mich halt noch interessieren ;)

    Gruß Schurik
     
  10. #10 future74, 21.07.2008
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Ich denke auch das z.B. der Temperatur-Sensor fehlerhaft sein könnte. Der Motor läuft auf jeden Fall zu fett wie T-Bird auch schon geschrieben hat.

    Andere Ursachen könnten noch sein: Luftmassenmesser kommt auch hin und wieder vor, oder vielleicht Drosselklappensensor(eher unwahrscheinlich).

    Als ersters würde ich dir raten Luftmassenmesser von einem anderen Fahrzeug zu probieren, das ist am schnellsten umgeschraubt, wenn es das nicht war dann Wassertemp-Sensor.

    @Schurik
    wenn ein Einspritzventil fehlerhaft ist, dann macht diese entweder gar nicht mehr auf, und dieser Zylinder bekommt keinen Sprit mehr, oder es ist verlegt und zeitweise wird zu wenig Sprit eingespritzt Folge: ruckeln. Das Ganze kann bei jeder Drehzahl auftreten, dann wären aber die Abgaswerte als zu mager, in diesem Fall ist es genau umgekehrt.

    Grüsse Peter
     
  11. #11 Schurik29a, 22.07.2008
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    @Peter: Danke Dir, dann kann ich ein Einspritzventil ausschließen. Meiner ruckelt nämlich bei geringer Drehzahl und wenig Last, oder auch beim rollen lassen, nach dem Runterschalten. Ist etwas nervig, aber ansonsten läuft er super, hat ne gute und gleichmäßige Beschleunigung und nen Verbrauch von derzeit ca 8,5 Liter.
    Die Zündkerzen prüfe ich noch, da das nach dem Wechsel auftrat (Tipp von wirthensohn) und die Zündkabel will ich auch noch prüfen.
    Wie kann ich den Temperatursensor testen? Habe kein gleiches Modell in der Nähe und von daher scheidet das einfache austauchen auf die Schnelle aus.

    Wuppertal und Braunschweig liegen leider weit auseinander, sonst hätten die kleine freche und ich uns evtl gegenseitig helfen können.

    Gruß Schurik
     
  12. #12 isseklack, 27.07.2008
    isseklack

    isseklack Neuling

    Dabei seit:
    02.04.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    Mazda 6 GG/GY 2.3l 166PS
    KFZ-Kennzeichen:
    lamdasondenstecker

    Hi!

    Wenn es an deiner Lamdasonde liegen würde, müsstest Du mal den Stecker von der Lamdasonde einfach ziehen und dann den Moter anmachen! Wenn er dann wieder im richtigen Drehzahlbereich läuft, liegt es wirklich an der Lamdasonde und da hilft dann leider nur ein austausch! Ich fahre selbst auch einen V6 24V und hatte dieses Problem auch schon. Allerdings war bei mir nur der Luftanzugsschlauch vom Luftfilter angerissen!
    Den Stecker von der Lambdasonde findest du im Motorraum zwischen Luftanzugsschlauch und Deiner Verteilerkappe.

    Liebe Grüße Isseklack
     
  13. #13 future74, 28.07.2008
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    @Schurik
    Ich denke am ehersten bei dir an ein/mehrere fehlerhafte Zündkabeln. Dies kommt am häufigsten vor.

    Temperatursensor kann man gar nicht probeweise von einem anderen Umbauen, diesen kann man zweifelsfalls nur erneuern, kostet nicht viel. Aber prüfen kann man es, in dem man im kalten Zustand den Widerstandswert misst und das ganze im warmen Zustand. Dann vergleicht man laut Tabelle, ob er im Toleranzbereich drinnen ist. Leichtes rucken glaube ich aber eher nicht an dem Temp-Sensor, vorallem da der Kraftstoffverbrauch auch im normalen Bereich liegt.

    Grüsse Peter
     
  14. #14 Schurik29a, 28.07.2008
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Danke Peter. Habe da gleich zwei weitere Fragen:

    1. Wie kann ich die Zündkabel prüfen?
    2. Habe heute zweimal über ien Abgasrückführungsventil gelesen - kann man das testen, oder ausschließen?

    Zündkabel bekomme ich den Satz (original NGK) für unter 100 € - soweit ich erfahren habe, soll das ein guter Kurs sein.

    Gruß Schurik
     
  15. Andi88

    Andi88 Stammgast

    Dabei seit:
    03.07.2008
    Beiträge:
    130
    Zustimmungen:
    0
    Hallo Leute,
    hab auch diesens Schwanken der Drehzahl bei meinem 323f im Lehrlauf!Das nervt mich gewaltig!Ich hab schon die Zünkerzen,Zündkabel und den Luftfilter ausgetauscht doch es bringt alles nix!Dazu hab ich noch mal die Drosselklappe gereinigt!Das Auto ist im Juni ohne Probleme durch den tüv gekommen!Vor einigen Wochen war ich mal in der Werkstatt und ein Mitarbeiter bat mich die Motorhaube zu öffnen!Er guckte da rum,schaute sich die Kabel usw an und zog am Gaszug!Er meinte besser als er jetzt läuft,könnte es nicht mehr gehen aber woher kommt bloß dieses Schwanken???
    Hat da jemand ne Ahnung??
    Gruß
     
  16. #16 future74, 29.07.2008
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Zündkabelprüfen kann man einerseits mit Widerstand messen, dabei gilt max. 16kOHM/pro m.
    Aber wegen dem rucken ist meistens das Problem, das die Zündkabel durchschlagen, bei der Isolierung wo sie in den Zylinderkopf hinein verlaufen. Dazu zuerst Motor abstellen, alle Zündkabelstecker von der Zündkerze abziehen und nur drauflegen, und dann den Motor starten. Dann die Zündkabeln einzeln leicht hochheben und genau beobachten, ob sie seitlich wo durchschlagen. Wenn wo ein Funken seitlich durch schlägt, ist das Zündkabel fehlerhaft(Isolierung schadhaft). Das halt bei jedem Zylinder sehr sorgfältig prüfen. Aber Vorsicht, sollte das Kabel weiter oben wo beschädigt sein, kann sein das du einen Stromschlag bekommt(ist aber nicht lebensgefährlich,nur sehr unangenehm). Deshalb verwende zum runter nehmen der Stecker am besten eine gut isolierte Zange. Du brauchst es ja nur ein paar Zentimeter anheben, um zu schauen ob der Funke überschlägt.

    Abgasrückführungsventil ist eine Prüfung relativ schwierig. Du könntest es testweise nur abstecken um zu schauen ob der Fehler dann noch auftritt.

    Unter €100,-- für ein Zündkabelset ist ein guter Preis, original kostet ein Zündkabel, egal welches ob kurz oder lang €38,22 und ein Satz(alle 6) €111,00.

    @Andi88 Beim 323F BA fällt mir ein, Ventile einstellen. Das ist oft eine Ursache für unrunden Leerlauf, gerade beim 323BA, F.

    Grüsse Peter
     
  17. #17 Schurik29a, 29.07.2008
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Hallo Peter,

    vielen Dank Dir - werde mir einen Erfahrenen zum Zündkabeltest dazu holen und ihm die ersten zwei Kabel über die Schulter schauen.
    Naja, so ein bischen Strom ist gut für meine Frisur ;) hoffe aber, das sich auch ohne Schlag den test überstehe ;)

    Gruß Schurik
     
  18. Andi88

    Andi88 Stammgast

    Dabei seit:
    03.07.2008
    Beiträge:
    130
    Zustimmungen:
    0
    @Andi88 Beim 323F BA fällt mir ein, Ventile einstellen. Das ist oft eine Ursache für unrunden Leerlauf, gerade beim 323BA, F.

    Selber kann ich das wohl nicht machen oder doch?wenn ja wie=
    Gruß
     
Thema:

AU nicht bestanden Mazda 323 F V6

Die Seite wird geladen...

AU nicht bestanden Mazda 323 F V6 - Ähnliche Themen

  1. Tribute von 2001 V6

    Tribute von 2001 V6: Halli Hallo in die Runde... Es geht um unseren Tribute von 2001. Ist der V6 und hat jetzt 110000km drauf. Fährt mit LPG Autogas und ist ansonsten...
  2. mazda 323 f bj 2002 Überhitzt

    mazda 323 f bj 2002 Überhitzt: Hallo getauscht hab ich bis jetzt das Thermostat und Kühlmitteltemperatursensor also folgerndes passiert, die Temperatur geht bis zum Anschlag...
  3. Mazda 5 Xenon

    Mazda 5 Xenon: Hallo, habe seit kurzem einen M5 2,0 TX Plus, Erstzulassung 09.2011. Wie weit sollen die Xenonscheinwerfer leuchten? Meine leuchten keine 20...
  4. Mazda-Erstling

    Mazda-Erstling: Hallo, ich heiße Markus und habe seit kurzem einen Mazda 6 2.0 GG1 BJ. 2005. Habe den Mazda mit 130.000km eigentlich als Zweitwagen gekauft. Mein...
  5. Mazda RX-7 Turbo II FC3S Teile

    Mazda RX-7 Turbo II FC3S Teile: Hi Leute, ich benötige für mein Turbo Coupe einen Endschalldämpfer für die rechte Seite, finde aber nirgends einen. Den linken habe ich original...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden