Aprilia RX 50 Problem, bitte um eure Hilfe!

Diskutiere Aprilia RX 50 Problem, bitte um eure Hilfe! im Motorräder Forum im Bereich Public Section; Tach auch! Hey leute, habe mir zum arbeit fahren zusätzlich eine Enduro besorgt da ich nur knapp 1 km in die arbeit habe. So, das Moped passt...

  1. #1 Dominik_AT, 20.04.2008
    Dominik_AT

    Dominik_AT Stammgast

    Dabei seit:
    15.06.2006
    Beiträge:
    179
    Zustimmungen:
    0
    Auto:
    Xedos 9 Facelift 2,5 V6
    Zweitwagen:
    323F BA 2,0 V6
    Tach auch!

    Hey leute, habe mir zum arbeit fahren zusätzlich eine Enduro besorgt da ich nur knapp 1 km in die arbeit habe. So, das Moped passt eigentlich nun soweit, nur das ich ein kleines (grosses) problem habe!

    Wenn ich mit dem Moped auf die max. drehzahl fahre, fangt es an das es abstirbt. Die Zündkerze jedoch hab ich schon getauscht. Ich befürchte irgendwie das es an der Zündanlage liegen kann, das diese einen Wackelkontakt hat. Den beim fahren wenn das Mopde abstirbt, merkt man einfach dass das Moped irgendwie keine Zündung bekommt! Daher glaub ich das es am Zündverteiler (oder wie man das sonst nennen will am moped) liegt.

    naja bevor ich da um das teure geld ersatzteile kaufe, wollte ich euch mal fragen was es da haben kann, bzw. was ihr vermutet was es haben kann,

    danke
    lg
    dominik
     
  2. #2 jürgen fd, 21.04.2008
    jürgen fd

    jürgen fd Mazda-Forum Profi

    Dabei seit:
    22.05.2004
    Beiträge:
    1.307
    Zustimmungen:
    16
    Auto:
    Mazda 6 CD179 GTA
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323 BG 1.9 Sedan
    KFZ-Kennzeichen des Zweitwagens:
    würde mal den vergaser checken. schwimmer, wo hängt die nadel...
    luftfilter überprüfen.
    eventuell läuft sie ja zu fett.
     
  3. #3 Tommy6660, 21.04.2008
    Tommy6660

    Tommy6660 Mazda-Forum Profi

    Dabei seit:
    06.07.2007
    Beiträge:
    276
    Zustimmungen:
    0
    Zweitwagen:
    Opel Astra Coupe Turbo Z20LET Phase1
    Hallo!

    Würd auch erstmal den Vergaser durchschauen!

    Düsen alle raus und durchputzen, je nach verschmutzungsgrad auch den Luftfilter ersetzen!
     
  4. #4 Dominik_AT, 05.05.2008
    Dominik_AT

    Dominik_AT Stammgast

    Dabei seit:
    15.06.2006
    Beiträge:
    179
    Zustimmungen:
    0
    Auto:
    Xedos 9 Facelift 2,5 V6
    Zweitwagen:
    323F BA 2,0 V6
    Hey!

    So hab heute das Moped mal in ne KTM Vertragswerkstätte gebracht!

    Ich habe dem Mechaniker und dem Verkäufer mein Problem geschildert. Dass das Moped wärend der Fahrt von einer Sek. auf die andere einfach abstirbt und kein "bhähähähä" macht!!! Sie stirbt einfach ab als ob sie keinen Funken oder so auf die art bekämme! Also antwort bekamm ich gleich mal zu hören, es hört sich nach Vereiber an! Naja was meint ihr dazu?? Bei einen Vereiber würde sich der Motor gar nicht mehr starten lassen und fahren oder??

    lg
    dominik
     
  5. #5 Future-come again, 25.07.2008
    Future-come again

    Future-come again Stammgast

    Dabei seit:
    30.07.2007
    Beiträge:
    109
    Zustimmungen:
    0
    es kommt drauf an welchen vereiber d hast...

    es kann zb sein das ein kolbenring bricht(es gibt 1ring und 2ring kolben,aber bei serienmäsigen motoren sind alle 2 ring),und wenn einer bricht dan geht sie normal schon noch.

    wenn du ersatzteile suchst ,und du einen kennst der das einbauen kann dan kauf dort ein http://www.gearparts24.de/derbi/senda,-brückenrahmen/123/Optikparts:::96.html , weil einen anderen satz einbauen is nicht schwer...du must auch bei den DERBI teilen schauen,den du hast den gleichen motor drin,gleicher rahmen usw.(aber nur das neue model, das alte model hat glaub MINARELLI teile).

    mfg
     
  6. #6 streethawk, 31.07.2008
    streethawk

    streethawk Mazda-Forum Profi

    Dabei seit:
    17.03.2008
    Beiträge:
    1.833
    Zustimmungen:
    1
    Auto:
    Mazda 3 BK 14 2.0 Top Bj. 2004
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 3 Bk 1,6 Bj. 04; MZ TS 125; Simson S51
    hatte mal nen kolbenklemmer bei ner motorsense (weiß doofes beispiel aber nunja) die konnt ich danach 2 mal wieder starten un dann gings wieder bis zum 3. mal da war se tot

    aber kolbenklemmer kann viele ursachen haben zb das das spiel zwischen kolben und zylinderwand zu klein ist sollte glaub 2mü betragen un ab 1 mü klemmts wenns warm wird durch die ausdehnung kann auch sein das der ölfilm reist. bei 2-takt zu wenig öl im gemisch bei 4 tackt öl zu geringe warmschmierfähigkeit (weiß net wie ichs anders ausdrücken soll) oder dei kolben ist zu klein und kippt irgendwann mal was aber sehr unwahrscheinlich ist

    also such dir was raus was dir lieber ist ;)
     
  7. #7 DA_SEIDL_TOM, 15.11.2008
    DA_SEIDL_TOM

    DA_SEIDL_TOM Guest

    und was ist rausgekommen habe zur zeit das gleiche problem mit meiner aprilia
     
  8. #8 Christian, 20.08.2009
    Christian

    Christian Mazda-Forum User

    Dabei seit:
    20.12.2004
    Beiträge:
    40
    Zustimmungen:
    0
    Auto:
    Xedos 9, RX-7 FB, RX-7 FC, RX-7 FD
    KFZ-Kennzeichen:
    Ein Freund hatte vor langer Zeit mal ein ähnliches Problem bei seiner RX, schuld daran war eine verstopfte Ansaugleitung im Tank.

    Christian
     
  9. qwertz

    qwertz Stammgast

    Dabei seit:
    07.01.2009
    Beiträge:
    141
    Zustimmungen:
    1
    Auto:
    Mazda 626 2,0i (GF)
    KFZ-Kennzeichen:
    ich bin jetzt kein moped freak...aber 2mü laufspiel ist seeehr wenig...im betrieb reibt der kolben dann sicher an;)....normal wären so 3-6/100

    zum problem...wenn das nur bei hohen drehzahlen auftritt und sonst nichts ungewöhnliches zu bemerken ist würd ich drauf tippen das bei hoher drehzahl zu wenig sprit zur verfügung steht....mal alle teile reinigen wo sprit durch kommt

    mfg qwertz
     
  10. robert

    robert Mazda-Forum User

    Dabei seit:
    30.07.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Auto:
    Mazda 3 1,6 Diesel
    Zweitwagen:
    VW Golf 4 Kombi
    Oh das kann einige Ursachen haben. Von der Zündanlage bis zum Vergaser. Was ich kurioserweise bei einer Maschine hatte war das eine Steckverbindung zur Batterie gebrochen war, das sah man zuerst überhaupt nicht. Das passierte auch immer nur dann wenn die Maschine in einem sehr hohen Drehzahlbereich gefahren wurde. Dann kamen so starke Vibrationen das sie der die Verbindung durch den Bruch keinen Kontakt mehr hatten und das Teil ging einfach aus. Wir haben für diese Fehleranalyse 3 Tage gebraucht. Weil darauf wäre ich im Traum nicht drauf gekommen.
     
  11. #11 biker15, 14.11.2009
    biker15

    biker15 Einsteiger

    Dabei seit:
    14.11.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Habe ein gr. Problem. meine rx50 lief kurz mit standgas und dann war aus!!
    seit diesem moment springt sie nicht mehr an. habe den vergaser, die düse,
    den luftfilter neue kerze also alles erdenkliche.
    aber sie springt nicht an!!!
    helft mir bitte!!!!!!!!!!
     
  12. Shark

    Shark Stammgast

    Dabei seit:
    27.07.2009
    Beiträge:
    227
    Zustimmungen:
    1
    Hallo,

    zuerst einmal feststellen ob es an der Zündung oder am Vergaser liegt, nach einem längeren Startversuch Kerze rausschrauben, ist sie trocken bekommt sie keinen Sprit, ist sie nass bekommt sie zuviel Sprit oder keinen Zündfunken. Kerze ausgebaut am Zündkabel anstecken, sie muß am Zylinder anliegen und Starten und schauen ob ein Funken vorhanden ist ( Kerze dabei nicht anfassen).
     
  13. #13 exgolfer, 15.11.2009
    exgolfer

    exgolfer Mazda-Forum Profi

    Dabei seit:
    11.01.2009
    Beiträge:
    352
    Zustimmungen:
    0
    Auto:
    Mazda 3 BK / Mazda 5 CR
    Wenn der Motor beim fahren plötzlich ausgeht, könnte es auch an der Tankentlüftung liegen.
    Das wäre ein weiterer Punkt den ich überprüfen würde.
     
  14. m32911

    m32911 Mazda-Forum User

    Dabei seit:
    19.08.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Auto:
    Mazda 3 1,6l Benziner
    KFZ-Kennzeichen:
    Also ich kenn mich da ein bisschen aus und ich kann dir fast garantieren, dass das stimmt was dir der KTM mechaniker gesagt hat. Wahrscheinlich war dein Vergaser zu mager abgestimmt und somit zu wenig oel bei vollgas! Das heisst wenn du noch fahren kannst, kannst du auch den zylinder behalten musst aber bitte eine groessere hauptduese einbauen und immer nach vollgasfahrt deine Zuendkerze anschauen. Sie sollte Rehbraun sein, wenn das schliesslich der fall ist, ist dein vergaser in ordnung und solche dinge sollten dir nicht mehr passieren!

    Hoffe das hat geholfen!

    MFG
     
  15. #15 Casemodder, 19.01.2010
    Casemodder

    Casemodder Mazda-Forum Profi

    Dabei seit:
    17.09.2009
    Beiträge:
    616
    Zustimmungen:
    2
    Auto:
    Mazda6 Sport CD120 Active
    Die Abstimmung des Vergaser hat aber nichts mit dem ÖL zu tun. Eher nur mit dem Benzin/Luft Gemisch. Und wie gesagt, wenn das nicht passt is es nicht gut für den Zylinder ;)
     
  16. m32911

    m32911 Mazda-Forum User

    Dabei seit:
    19.08.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Auto:
    Mazda 3 1,6l Benziner
    KFZ-Kennzeichen:
    stimmt! Hast recht sry, meinte natürlich dass dann der zylinder zu heiß wird wegen des mageren gemisches :D
     
  17. enduro

    enduro Mazda-Forum User

    Dabei seit:
    03.02.2010
    Beiträge:
    74
    Zustimmungen:
    0
    Auto:
    M6 GY citd, Mx5 NbFL
    es ist ein Zündproblem dafür verantwortlich.
    E
     
Thema: Aprilia RX 50 Problem, bitte um eure Hilfe!
Besucher kamen mit folgenden Suchen
  1. aprilia rx 50 springt nicht an

    ,
  2. aprilia sx 50 probleme

    ,
  3. aprillia rx 50 startet manchmal nicht

    ,
  4. moped springt nicht an,
  5. aprilia rx 50 gaszug hängt
Die Seite wird geladen...

Aprilia RX 50 Problem, bitte um eure Hilfe! - Ähnliche Themen

  1. Hilfe beim Mazda-Kauf

    Hilfe beim Mazda-Kauf: Hallo zusammen, Ich würde mich wahnsinnig über eure Hilfe freuen, ich bin nämlich gerade etwas ratlos und könnte Meinungen von Mazda 2 Fahrern...
  2. Mazda6 (GH) Hilfe bei Fehlersuche

    Hilfe bei Fehlersuche: Hallo liebes Mazda Team und zwar such ich hilfe bei einer fehlersuche bei einen 2011 Mazda 6 GH es lässt sich blöd beschreiben aber ich versuch es...
  3. Mazda3 (BL) Problem mit Keyless/Zündung

    Problem mit Keyless/Zündung: Hallo Zusammen, habe seit gestern ein für mich seltsames Problem. Normalerweise geht beim Ausschalten des Motors auch das Radio mit aus. Das war...
  4. BT 50 kurzzeitiger Leistungsverlust beim fahren

    BT 50 kurzzeitiger Leistungsverlust beim fahren: Hallo zusammen habe mit meinem Bt50 Baujahr 2008 2,5l 143 PS 148000km folgendes Problem Beim Fahren bricht die Leistung kurzeitig zusammen so...
  5. Hilfe, suche B-Säulenverkleidung oben vom NC

    Hilfe, suche B-Säulenverkleidung oben vom NC: Hallo an Alle, ich habe dem Käufer meines Hardtops das Installations-Kit mit gegeben. Jetzt ist ist mir aufgefallen, dass ich die rechte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden