Aprilia RX 50 Problem, bitte um eure Hilfe!

Diskutiere Aprilia RX 50 Problem, bitte um eure Hilfe! im Motorräder Forum im Bereich Public Section; Tach auch! Hey leute, habe mir zum arbeit fahren zusätzlich eine Enduro besorgt da ich nur knapp 1 km in die arbeit habe. So, das Moped passt...
Dominik_AT

Dominik_AT

Neuling
Dabei seit
15.06.2006
Beiträge
179
Zustimmungen
0
Ort
Wels
Auto
Xedos 9 Facelift 2,5 V6
Zweitwagen
323F BA 2,0 V6
Tach auch!

Hey leute, habe mir zum arbeit fahren zusätzlich eine Enduro besorgt da ich nur knapp 1 km in die arbeit habe. So, das Moped passt eigentlich nun soweit, nur das ich ein kleines (grosses) problem habe!

Wenn ich mit dem Moped auf die max. drehzahl fahre, fangt es an das es abstirbt. Die Zündkerze jedoch hab ich schon getauscht. Ich befürchte irgendwie das es an der Zündanlage liegen kann, das diese einen Wackelkontakt hat. Den beim fahren wenn das Mopde abstirbt, merkt man einfach dass das Moped irgendwie keine Zündung bekommt! Daher glaub ich das es am Zündverteiler (oder wie man das sonst nennen will am moped) liegt.

naja bevor ich da um das teure geld ersatzteile kaufe, wollte ich euch mal fragen was es da haben kann, bzw. was ihr vermutet was es haben kann,

danke
lg
dominik
 
jürgen fd

jürgen fd

Stammgast
Dabei seit
22.05.2004
Beiträge
1.307
Zustimmungen
18
Ort
Schildorn
Auto
Mazda 6 CD179 GTA
KFZ-Kennzeichen
Zweitwagen
Mazda 323 BG 1.9 Sedan
KFZ-Kennzeichen des Zweitwagens
würde mal den vergaser checken. schwimmer, wo hängt die nadel...
luftfilter überprüfen.
eventuell läuft sie ja zu fett.
 
Tommy6660

Tommy6660

Mazda-Forum User
Dabei seit
06.07.2007
Beiträge
276
Zustimmungen
0
Ort
Kärnten/Lavanttal
Zweitwagen
Opel Astra Coupe Turbo Z20LET Phase1
Hallo!

Würd auch erstmal den Vergaser durchschauen!

Düsen alle raus und durchputzen, je nach verschmutzungsgrad auch den Luftfilter ersetzen!
 
Dominik_AT

Dominik_AT

Neuling
Dabei seit
15.06.2006
Beiträge
179
Zustimmungen
0
Ort
Wels
Auto
Xedos 9 Facelift 2,5 V6
Zweitwagen
323F BA 2,0 V6
Hey!

So hab heute das Moped mal in ne KTM Vertragswerkstätte gebracht!

Ich habe dem Mechaniker und dem Verkäufer mein Problem geschildert. Dass das Moped wärend der Fahrt von einer Sek. auf die andere einfach abstirbt und kein "bhähähähä" macht!!! Sie stirbt einfach ab als ob sie keinen Funken oder so auf die art bekämme! Also antwort bekamm ich gleich mal zu hören, es hört sich nach Vereiber an! Naja was meint ihr dazu?? Bei einen Vereiber würde sich der Motor gar nicht mehr starten lassen und fahren oder??

lg
dominik
 
Future-come again

Future-come again

Neuling
Dabei seit
30.07.2007
Beiträge
109
Zustimmungen
0
Ort
Österreich/Kärnten
es kommt drauf an welchen vereiber d hast...

es kann zb sein das ein kolbenring bricht(es gibt 1ring und 2ring kolben,aber bei serienmäsigen motoren sind alle 2 ring),und wenn einer bricht dan geht sie normal schon noch.

wenn du ersatzteile suchst ,und du einen kennst der das einbauen kann dan kauf dort ein http://www.gearparts24.de/derbi/senda,-brückenrahmen/123/Optikparts:::96.html , weil einen anderen satz einbauen is nicht schwer...du must auch bei den DERBI teilen schauen,den du hast den gleichen motor drin,gleicher rahmen usw.(aber nur das neue model, das alte model hat glaub MINARELLI teile).

mfg
 
streethawk

streethawk

Stammgast
Dabei seit
17.03.2008
Beiträge
1.833
Zustimmungen
2
Auto
Mazda 3 BK 14 2.0 Top Bj. 2004
KFZ-Kennzeichen
Zweitwagen
Mazda 3 Bk 1,6 Bj. 04; MZ TS 125; Simson S51
hatte mal nen kolbenklemmer bei ner motorsense (weiß doofes beispiel aber nunja) die konnt ich danach 2 mal wieder starten un dann gings wieder bis zum 3. mal da war se tot

aber kolbenklemmer kann viele ursachen haben zb das das spiel zwischen kolben und zylinderwand zu klein ist sollte glaub 2mü betragen un ab 1 mü klemmts wenns warm wird durch die ausdehnung kann auch sein das der ölfilm reist. bei 2-takt zu wenig öl im gemisch bei 4 tackt öl zu geringe warmschmierfähigkeit (weiß net wie ichs anders ausdrücken soll) oder dei kolben ist zu klein und kippt irgendwann mal was aber sehr unwahrscheinlich ist

also such dir was raus was dir lieber ist ;)
 

Christian

Einsteiger
Dabei seit
20.12.2004
Beiträge
42
Zustimmungen
1
Ort
Krenglbach OÖ
Auto
Tesla Model S
KFZ-Kennzeichen
Zweitwagen
Mazda RX-7 FB, RX-7 FC, RX-7 FD
Ein Freund hatte vor langer Zeit mal ein ähnliches Problem bei seiner RX, schuld daran war eine verstopfte Ansaugleitung im Tank.

Christian
 
qwertz

qwertz

Neuling
Dabei seit
07.01.2009
Beiträge
141
Zustimmungen
1
Ort
Korneuburg
Auto
Mazda 626 2,0i (GF)
KFZ-Kennzeichen
aber kolbenklemmer kann viele ursachen haben zb das das spiel zwischen kolben und zylinderwand zu klein ist sollte glaub 2mü betragen un ab 1 mü klemmts wenns warm wird durch die ausdehnung kann auch sein das der ölfilm reist. bei 2-takt zu wenig öl im gemisch bei 4 tackt öl zu geringe warmschmierfähigkeit (weiß net wie ichs anders ausdrücken soll) oder dei kolben ist zu klein und kippt irgendwann mal was aber sehr unwahrscheinlich ist

also such dir was raus was dir lieber ist ;)

ich bin jetzt kein moped freak...aber 2mü laufspiel ist seeehr wenig...im betrieb reibt der kolben dann sicher an;)....normal wären so 3-6/100

zum problem...wenn das nur bei hohen drehzahlen auftritt und sonst nichts ungewöhnliches zu bemerken ist würd ich drauf tippen das bei hoher drehzahl zu wenig sprit zur verfügung steht....mal alle teile reinigen wo sprit durch kommt

mfg qwertz
 

robert

Einsteiger
Dabei seit
30.07.2009
Beiträge
42
Zustimmungen
0
Ort
Soest
Auto
Mazda 3 1,6 Diesel
Zweitwagen
VW Golf 4 Kombi
Oh das kann einige Ursachen haben. Von der Zündanlage bis zum Vergaser. Was ich kurioserweise bei einer Maschine hatte war das eine Steckverbindung zur Batterie gebrochen war, das sah man zuerst überhaupt nicht. Das passierte auch immer nur dann wenn die Maschine in einem sehr hohen Drehzahlbereich gefahren wurde. Dann kamen so starke Vibrationen das sie der die Verbindung durch den Bruch keinen Kontakt mehr hatten und das Teil ging einfach aus. Wir haben für diese Fehleranalyse 3 Tage gebraucht. Weil darauf wäre ich im Traum nicht drauf gekommen.
 

biker15

Dabei seit
14.11.2009
Beiträge
1
Zustimmungen
0
Habe ein gr. Problem. meine rx50 lief kurz mit standgas und dann war aus!!
seit diesem moment springt sie nicht mehr an. habe den vergaser, die düse,
den luftfilter neue kerze also alles erdenkliche.
aber sie springt nicht an!!!
helft mir bitte!!!!!!!!!!
 

Shark

Neuling
Dabei seit
27.07.2009
Beiträge
227
Zustimmungen
1
Hallo,

zuerst einmal feststellen ob es an der Zündung oder am Vergaser liegt, nach einem längeren Startversuch Kerze rausschrauben, ist sie trocken bekommt sie keinen Sprit, ist sie nass bekommt sie zuviel Sprit oder keinen Zündfunken. Kerze ausgebaut am Zündkabel anstecken, sie muß am Zylinder anliegen und Starten und schauen ob ein Funken vorhanden ist ( Kerze dabei nicht anfassen).
 
exgolfer

exgolfer

Mazda-Forum User
Dabei seit
11.01.2009
Beiträge
352
Zustimmungen
0
Auto
Mazda 3 BK / Mazda 5 CR
Wenn der Motor beim fahren plötzlich ausgeht, könnte es auch an der Tankentlüftung liegen.
Das wäre ein weiterer Punkt den ich überprüfen würde.
 
m32911

m32911

Einsteiger
Dabei seit
19.08.2009
Beiträge
29
Zustimmungen
0
Ort
Innsbruck
Auto
Mazda 3 1,6l Benziner
KFZ-Kennzeichen
Also ich kenn mich da ein bisschen aus und ich kann dir fast garantieren, dass das stimmt was dir der KTM mechaniker gesagt hat. Wahrscheinlich war dein Vergaser zu mager abgestimmt und somit zu wenig oel bei vollgas! Das heisst wenn du noch fahren kannst, kannst du auch den zylinder behalten musst aber bitte eine groessere hauptduese einbauen und immer nach vollgasfahrt deine Zuendkerze anschauen. Sie sollte Rehbraun sein, wenn das schliesslich der fall ist, ist dein vergaser in ordnung und solche dinge sollten dir nicht mehr passieren!

Hoffe das hat geholfen!

MFG
 
Casemodder

Casemodder

Mazda-Forum User
Dabei seit
17.09.2009
Beiträge
616
Zustimmungen
4
Ort
AT-NÖ
Auto
Mazda6 Sport CD120 Active
Die Abstimmung des Vergaser hat aber nichts mit dem ÖL zu tun. Eher nur mit dem Benzin/Luft Gemisch. Und wie gesagt, wenn das nicht passt is es nicht gut für den Zylinder ;)
 
m32911

m32911

Einsteiger
Dabei seit
19.08.2009
Beiträge
29
Zustimmungen
0
Ort
Innsbruck
Auto
Mazda 3 1,6l Benziner
KFZ-Kennzeichen
stimmt! Hast recht sry, meinte natürlich dass dann der zylinder zu heiß wird wegen des mageren gemisches :D
 

enduro

Neuling
Dabei seit
03.02.2010
Beiträge
74
Zustimmungen
0
Ort
NRW
Auto
M6 GY citd, Mx5 NbFL
es ist ein Zündproblem dafür verantwortlich.
E
 
Thema:

Aprilia RX 50 Problem, bitte um eure Hilfe!

Sucheingaben

aprilia rx 50 springt nicht an

,

aprilia rx 50 gaszug hängt

,

moped springt nicht an

,
aprillia rx 50 startet manchmal nicht
, aprilia sx 50 probleme, sx 50 aprilia ohne luftfilter geht das, aprilia sx 50 läuft nicht
Oben