Ärger mit den Autoradio

Diskutiere Ärger mit den Autoradio im Allgemeine KFZ-Technik Forum im Bereich Technik und Tuning; Hallo "Mitfans", ich fahre einen Mazda 6 Kombi Diesel (5 Jahre) und habe seit dem ersten Tag ein Problem mit meinem Autoradio. In unregeläßigen...

  1. #1 mzdafan-nordhessen, 12.09.2008
    mzdafan-nordhessen

    mzdafan-nordhessen Einsteiger

    Dabei seit:
    12.09.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo "Mitfans",
    ich fahre einen Mazda 6 Kombi Diesel (5 Jahre) und habe seit dem ersten Tag ein Problem mit meinem Autoradio.
    In unregeläßigen Abständen verringert sich spontan die Lautstäkre des rechten Kanals. Manches Mal fällt der Kanal komplett aus.
    Wenn ich in dieser Situation kurzfristig die Lautstärke erhöhe, ist alles wieder in Ordnung.
    Mein Händler hat das Radio bereits 4 mal ausgebaut und zur Kontrolle Eingeschickt. Es kam immer mit dem Vermerk zurück, dass es in Ordnung sei. Der Fehler war jedoch nicht weg!
    Vor 3 Wochen wollte es der Zufall, dass der Fehler auftrat als ein Mechaniker meiner Werkstatt (Vertragshändler) im AUto gesessen hat. Jetzt hatte es auch einmal ein Fachmann wahrgenommen. Das Radio wurde erneut ausgebaut, gegen ein Ersatzgerät getauscht und zur Überprüfung eingeschickt. Jetzt stellte ich fest, dass der Fehler auch mit dem Austauschradio auftrat! Ich bin nerneut zu meinem Vertragshändler gefahren und habe ihm berichtet. Jetzt kam der Vorschlag, die Mittelkonsole mit der gesamten Elektronik zu tauschen. Ich habe eingewilligt. Was soll ich sagen: Der Fehler ist nach wie vor vorhanden! Da sich der Zustand normalisiert wenn ich kurzfristig die Lautstärke erhöhe, schliesse ich ein mechanisches Problem (Wackelkontakt) aus. Ich bin am verzweifeln!
    Hat jemand der Mazdafahrer dieser Welt eine Idee was mit meinem Auto los ist? Ich freue mich über jeden (noch so abwägigen) Vorschlag zur Beseitigung des Fehlers.
    Frank.
     
  2. #2 astra_driver, 12.09.2008
    astra_driver

    astra_driver Mazda-Forum Profi

    Dabei seit:
    20.05.2008
    Beiträge:
    1.519
    Zustimmungen:
    2
    Auto:
    Golf VI Team 1,4TSI 12/10
    KFZ-Kennzeichen:
    Haben die schonmal die Türverkleidung abgenommen und sich mal den Lautsprecher selber angeguckt? Und den Türkabelbaum? Die Frequenzweiche für Hoch- und Tief-Mittel-Töner? Vielleicht ist in der Tür ein Kabel oxidiert und verursacht einen Fehler.

    Was hast du für eine Ausstattung? BOSE-Soundsystem oder das 0815?
     
  3. #3 mzdafan-nordhessen, 12.09.2008
    mzdafan-nordhessen

    mzdafan-nordhessen Einsteiger

    Dabei seit:
    12.09.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo.
    Ich habe keine Bose sondern 0815.
    Nein. Ich habe den Kabelbaum und die Frequenzqeichen noch nicht überprüft.
    Ich kann mir nich vorstellen, dass die Ursache dort zu suchen ist.
    Der rechte Kanal kommt wieder, sobald ich die Lautstärke kurzfristig erhöhe. Dies wäre meines Erachtens nicht der Fall, wenn ein Problem mit den Kabeln oder den Frequenzweichen vorliegen würde. Allerding weis ich nicht, ob es sich bei den Frequenzweichen um passive oder aktive Weichen handelt. Kann diese Frage jemand beantowrten?
     
  4. #4 BLUESTAR, 12.09.2008
    BLUESTAR

    BLUESTAR Neuling

    Dabei seit:
    09.09.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Auto:
    Mazda 6 Kombi Evolution II BJ 2004
    KFZ-Kennzeichen:
    Oh Mann,....

    Sowas ist echt nervig,...kann dich gut verstehn:saufen:

    Ich hab auch so ein Schmafu beinander!
    Nur ist es bei mir der Xenonscheinwerfer,.....da wurde auch schon alles getauscht.
    Naja mein Auto ist im November 4 jahre alt.
    Wir haben gelernt damit zu leben.

    AUCH WENN SICH MITTEN IN DER NACHT PLÖTZLICH BEIDE SCHEINWERFER AUSSCHALTEN!!!:wall:
     
  5. #5 mindkilla, 12.09.2008
    mindkilla

    mindkilla Mazda-Forum Profi

    Dabei seit:
    24.04.2007
    Beiträge:
    398
    Zustimmungen:
    0
    Auto:
    323 F BA 1.5
    Naja so pauschal einen mechanischen defekt auszuschließen ist auch recht leichtfertig. Muss ja nicht direkt an den Boxen oder dem Kabel liegen, vll. auch an einer anderen Leitung worüber dann ein Schleichstrom abfließt und daher der rechte Kanal leiser wird.
    Regelmäßigkeiten sind dir bisher keine aufgefallen? Bei 12V Gleichstrom sehr unwahrscheinlich aber vielleicht gibt es irgendwo ein Störfeld wenn sich ein anderer elektrischer Verbraucher zuschaltet.
     
Thema:

Ärger mit den Autoradio

Die Seite wird geladen...

Ärger mit den Autoradio - Ähnliche Themen

  1. Nach Rückrufaktion "Injektoren" nur noch Ärger - Ölwechsel nach 13tkm

    Nach Rückrufaktion "Injektoren" nur noch Ärger - Ölwechsel nach 13tkm: Hallo, ich bin neu hier. Seit Juni 2018 habe ich meinen CX5 und war bis Ende Januar 2019 auch total zufrieden mit dem Auto. Ist das Modell von...
  2. Mazda5 (CR) 5 CR1 Rückfahrkamera Signal für Autoradio

    5 CR1 Rückfahrkamera Signal für Autoradio: Hallo Forum, leider habe ich für meine Situation nichts gefunden, deshalb frage ich Mal. Mazda 5 CR1 19F 2007 Benziner Ich habe mir ein Seicane...
  3. 626 (GF/GW) 2DIN Autoradio | Wohin mit Klima oder BC?

    2DIN Autoradio | Wohin mit Klima oder BC?: Moin zusammen, da ich sehr oft meinen Gefährt für Langstrecken benutze (kaum zu glauben aber mit 6-7 L verbrauch TOP) wollte ich mir einen 2DIN...
  4. Mazda5 (CR) Hilfe: Autoradio Umbau

    Hilfe: Autoradio Umbau: Hallo M5-Freunde :) Ich möchte nun als "Auffrischung" des Innenraums meines M5 Bj. 2005 ein DoppelDIN Radio inkl. Rückfahrkamera verbauen. Dabei...
  5. Ärger mit dem Partikelfilter

    Ärger mit dem Partikelfilter: Unser 3er hat immer wieder Probleme mit dem Partikelfilter, zuletzt ist dieser am 14.11.2017 ausgebaut, gereinigt und mit neuem Aditiv befüllt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden