6Gang Schaltgetriebe, erster Gang Sperre?

Diskutiere 6Gang Schaltgetriebe, erster Gang Sperre? im Mazda 6 Forum im Bereich Mazda6 und Mazda6 MPS; Hallo Forum ;) Habe bei meinem Wagen teilweise das Problem das wenn ich den ersten Gang einlegen möchte es mechanisch nicht möglich ist. Man...

  1. #1 6gh-cl2013, 07.08.2012
    6gh-cl2013

    6gh-cl2013 Stammgast

    Dabei seit:
    25.07.2012
    Beiträge:
    100
    Zustimmungen:
    2
    Auto:
    CX-5 KF G165
    KFZ-Kennzeichen:
    Hallo Forum ;)

    Habe bei meinem Wagen teilweise das Problem das wenn ich den ersten Gang einlegen möchte es mechanisch nicht möglich ist.

    Man möchte den Hebel in den ersten Gang schieben aber es blockiert etwas. Zumeist ist es möglich ohne das man neu einkuppelt den zweiten einzulegen und dann kann man problemlos in den ersten schalten. Ist praktisch so als wenn der Schutz für den Rückwärtsgang aktiviert ist, wobei der Wagen steht.(Zumeist an der Ampel wenn man losfahren möchte)

    Habe den Schaltzug schon eingestellt und neu gefettet, hat aber nichts gebracht. Habe im folgenden ein Video gefunden das zeigt eigentlich ganz deutlich das Problem (Ist von einem 3er, das Problem das der Gang aber nicht einzulegen ist ist identisch)

    MAZDASPEED 3 How to Fine Tune Your Shifter JBARONE Short Throw Shift Plate - YouTube

    Das Problem tritt wie gesagt nicht immer auf, ggf. 1x von 20 versuchen, hat jemand schonmal so etwas ähnliches gehabt und einen Tipp?

    Bislang tritt es nur beim einlegen in den ersten Gang auf, ansonsten lassen sich alle Gänge normal schalten)



    Gruss,

    Tom
     
  2. #2 driver626, 07.08.2012
    driver626

    driver626 Mazda-Forum Profi

    Dabei seit:
    01.03.2007
    Beiträge:
    2.670
    Zustimmungen:
    168
    Auto:
    Mazda 6 Sport 2.2 Sportline + Eibach, AHK
    KFZ-Kennzeichen:
    Zweitwagen:
    Kawasaki ZR7-S mit Wilbers+ Bos, Bj.02
    KFZ-Kennzeichen des Zweitwagens:
    Kann es sein, dass vorm einlegen des 1.Ganges länger die Kupplung getreten war?

    Das kenne ich nämlich (aber nicht nur) von Mazda:
    Bei stehendem Getriebe (entweder beim Motorstart bereits Kupplung getreten oder durch langes Kupplung treten bleibt Getriebewelle stehen)
    lässt es sich schlecht in 1. bzw. Rückwärtsgang schalten.

    Achte mal darauf....vielleicht löst das dein "Problem" bereits.
     
  3. #3 6gh-cl2013, 07.08.2012
    6gh-cl2013

    6gh-cl2013 Stammgast

    Dabei seit:
    25.07.2012
    Beiträge:
    100
    Zustimmungen:
    2
    Auto:
    CX-5 KF G165
    KFZ-Kennzeichen:
    Danke für deine Antwort, ist aber eigentlich immer so das ich im Leerlauf an der Ampel stehe, wenn es dann gelb wird Kupplung treten und ersten Gang einlegen.
    Habe mir mal Bilder von der Mechanik für die Rückwärtsgang Sperre angesehen, kommt mir fast so vor als wenn es hier irgendwo einen Wiederstand gibt.

    Gruss,
    Tom
     
  4. #4 driver626, 09.08.2012
    driver626

    driver626 Mazda-Forum Profi

    Dabei seit:
    01.03.2007
    Beiträge:
    2.670
    Zustimmungen:
    168
    Auto:
    Mazda 6 Sport 2.2 Sportline + Eibach, AHK
    KFZ-Kennzeichen:
    Zweitwagen:
    Kawasaki ZR7-S mit Wilbers+ Bos, Bj.02
    KFZ-Kennzeichen des Zweitwagens:
    Hmmm, das macht meiner ohne Probleme.
    Wieviele km hat deiner gelaufen?
     
  5. Beny27

    Beny27 Mazda-Forum User

    Dabei seit:
    15.01.2012
    Beiträge:
    46
    Zustimmungen:
    0
    Ist bei meinem genau dasselbe, kommt genau wie bei dir ganz selten vor und ich muss dann auch in den 2ten Gang schalten das sich der erste einlegen lässt und kommt (wenn es mal vorkommt) auch meistens an Ampeln vor.....

    Meiner hat grad mal 3000km aufm Tacho, dachte das es vielleicht da dran liegt da das Auto noch recht neu ist und erst richtig eingefahren werden muss.
     
  6. #6 6gh-cl2013, 09.08.2012
    6gh-cl2013

    6gh-cl2013 Stammgast

    Dabei seit:
    25.07.2012
    Beiträge:
    100
    Zustimmungen:
    2
    Auto:
    CX-5 KF G165
    KFZ-Kennzeichen:
    Habe gerade mal 26.000 drauf. Bin ich ja beruhigt das ich nicht der einzige bin. Ich tippe fast darauf das irgendwie das Schaltgestänge nicht in der richtigen Position ist und dann die Sperre für den Rückwärtsgang im Weg ist. Ich schaue es mir mal genau an wenn ich es wieder auseinander gebaut habe.

    Gruss,
     
  7. h.wei

    h.wei Guest

    Schaltgestänge?
    Gibt es keines = Seilzugschaltung - da kannst du keine gezielten Gänge einstellen höchstens die ebenen 1-3-5 oder 2-4-6, aber manchmal macht das meiner auch - er hat es in 55000km vielleicht 10x gemacht - dann legt man den 1. Gang halt über den 2. Gang ein.....

    War - und ist kein Problem für mich, manchmal hält man den Verkehr auf wenn man nicht gleich wegfährt...aber was soll´s...

    Mfg
    h.wei
     
  8. #8 6gh-cl2013, 10.08.2012
    6gh-cl2013

    6gh-cl2013 Stammgast

    Dabei seit:
    25.07.2012
    Beiträge:
    100
    Zustimmungen:
    2
    Auto:
    CX-5 KF G165
    KFZ-Kennzeichen:
    6gh_schaltung.jpg
    Habs mir heute Mittag nochmal genau angesehen. Habe vor allem ganz links wo die Federn sitzen beide Kugellager gereinigt und neu gefettet, dann noch den Schalthebel selbst, also rechts und links wo die beiden Sperren sitzen wenn man den Knauf runterdrückt. Mal sehen obs was geholfen hat, werde berichten.


    Gruss,
     
  9. #9 6gh-cl2013, 14.08.2012
    6gh-cl2013

    6gh-cl2013 Stammgast

    Dabei seit:
    25.07.2012
    Beiträge:
    100
    Zustimmungen:
    2
    Auto:
    CX-5 KF G165
    KFZ-Kennzeichen:
    So. Nach 2 Tagen testen kann ich nur sagen es hat geholfen. Wo ich zuvor mindestens einmal am Tag das Problem hatte habe ich nun seit 2.5 Tagen kein Problem mehr.

    Gruss,
    Tom
     
  10. #10 thetom444, 14.08.2012
    thetom444

    thetom444 Stammgast

    Dabei seit:
    03.11.2011
    Beiträge:
    158
    Zustimmungen:
    0
    Auto:
    Mazda 6 Kombi CD129 TE
    KFZ-Kennzeichen:
    Zweitwagen:
    Honda Jazz 1,2i Style
    KFZ-Kennzeichen des Zweitwagens:
    Hallo,
    hatte auch das Problem -> beim fMH wurde mir gesagt das dies durchaus durch das "kalte" Getriebeöl sein kann.
    d.h. nach längerer Fahrt ist das Öl warm, bei Kurztrips oder gleich Stadtverkehr wird das G-Öl nicht warm und somit schwieriger zu schalten.
    Habs dann mal ganz genau getestet und es war dann plausibel.
    -> Am Morgen über die Autobahn, 30km, und dann Stadtverkehr -> kein Schaltproblem bei Amplen und dergleichen.
    -> Mittagspause -> direkt Stadtverkehr -> der 1te Gang lies sich teilweise gar nicht einlegen, z.b. bei Kreisverkehren.

    Bei Stillstand hatte ich bisher nur 1,2 mal das Problem das ich erst in den 2ten schalten musste, nach mehrmaligen versuchen ist der 1te dann doch reingegangen.
     
  11. #11 Nichtraucher, 14.08.2012
    Nichtraucher

    Nichtraucher Mazda-Forum Profi

    Dabei seit:
    12.12.2011
    Beiträge:
    516
    Zustimmungen:
    16
    Auto:
    Mazda6 Sport GG Diesel
    Zweitwagen:
    Suzuki GSX-S1000F
    Das Märchen mit Getriebeöl kannst vergessen, hast du schon mal ein Getriebeöl gesehen? Ein Getriebeöl SAE 75W-90 ist kalt schon extrem dünnflüssig, das der 1. Gang sehr schwer einzulegen ist bei Mazda6 I gang und gäbe
     
  12. #12 6gh-cl2013, 14.08.2012
    6gh-cl2013

    6gh-cl2013 Stammgast

    Dabei seit:
    25.07.2012
    Beiträge:
    100
    Zustimmungen:
    2
    Auto:
    CX-5 KF G165
    KFZ-Kennzeichen:
    Das Problem bei mir hatte ja nichts mit dem Getriebe zu tun sondern mit der Schaltmechanik. Das Schaltgestänge kann man bis zu einem gewissen Grad justieren, hat aber wie gesagt bei mir nichts geholfen, beim Versuch den 1.Gang einzulegen kommt eben eine mechanische Sperre die das nach vorne drücken des Schalthebels blockiert.
    Zur Problematik mit dem Getriebeöl kann ich nur sagen das es bei meinem alten Wagen (Vectra B) im Winter oder wenn es kalt wurde auch merklich schwerer war den ersten einzulegen, dieses Problem kann man aber nicht mit dem aktuellen vergleichen.(Denke das es bei Kälte ganz einfach zu leichten Änderungen der Materialien kommt(Getriebe+Schaltung) das dann letztendlich zu dem Problem führen können.

    Gruss,
     
Thema: 6Gang Schaltgetriebe, erster Gang Sperre?
Besucher kamen mit folgenden Suchen
  1. mazda 6 schaltung einstellen

    ,
  2. mazda 6 getriebe probleme

    ,
  3. mazda 6 schaltung schwergängig

    ,
  4. mazda sperre gänge,
  5. mazda 6 gh schaltung einstellen,
  6. handschalter gangperre erster gang,
  7. gangsperre für mazda 6,
  8. 1 gang mazda 6 gh,
  9. schaltung keine mittelstellung Mazda 6,
  10. mazda 6 schaltGetriebe blockiert ,
  11. mazda 3 2007 schaltung in ersten Gang,
  12. mazda 6 1 gang springt raus,
  13. mazda 6 bj 07 schaltung einstellen,
  14. Mazda MPV-1 erste Gang hackt,
  15. mazda 6 problem schaltzüge schaltgestänge,
  16. 1 gang sperre,
  17. mazda 6 2015 schaltung einstellen,
  18. mazda rückwärtsgang video,
  19. mazda 6 gh erster gang geht schwer rein,
  20. gangsperre entfernen mazda,
  21. rückwertsgang schalter mazada mx5,
  22. mazda 6 gh getriebe,
  23. mazda 3 erste gang,
  24. erste Gang Sperre,
  25. schaltgestänge mazda 6
Die Seite wird geladen...

6Gang Schaltgetriebe, erster Gang Sperre? - Ähnliche Themen

  1. [MX30] Erste Infos und Eindrücke

    [MX30] Erste Infos und Eindrücke: Mit dem MX-30 will Mazda im kommenden Jahr sein erstes Elektroauto auf den Markt bringen – nach langem Zögern. Die Batterie hat eine Kapazität von...
  2. Mazda3 (BN) heizt erst nach Ewigkeit

    heizt erst nach Ewigkeit: Hallo Leute! Bin neu hier, habe hoffentlich den richtigen Forenbereich erwischt. Hab mir vor einem Monat einen gebrauchten Mazda 3 (Diesel, BJ...
  3. Gang geht nicht raus/rein

    Gang geht nicht raus/rein: Hallo Liebe Community, Ich habe seit Dienstag ein Problem mit meinem Mazda 3, der c.a. 150.000 km auf dem Buckel hat, EZ 08 oder 09 bin mir gerade...
  4. Das erste Jahr ist rum, ein paar offene Fragen

    Das erste Jahr ist rum, ein paar offene Fragen: Hallo zusammen! Ich fahre jetzt seit einem knappen Jahr meinen 6er GJ Kombi von 2015 (Exclusive Line) und bin soweit ganz zufrieden mit dem...
  5. 323 (FA) Springt schlecht an beim ersten Start

    Springt schlecht an beim ersten Start: Hallo zusammen, mein Mazda 323 f 1.5 ba 1996, hat ein Problem. Wenn ich morgens oder nach ein paar Stunden Standzeit, starten möchte, muss ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden