626GW BJ 99 überhitzt

Diskutiere 626GW BJ 99 überhitzt im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo, vorab: Ich hab von Autos nicht soviel Ahnung (eigentlich keine ;)) aber dennoch ein Problem mit meinem Mazda 626 GW Baujahr '99. Als ich...

  1. #1 Ezekeel, 06.07.2010
    Ezekeel

    Ezekeel Neuling

    Dabei seit:
    06.07.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    626GW 1.9
    KFZ-Kennzeichen:
    Hallo,

    vorab: Ich hab von Autos nicht soviel Ahnung (eigentlich keine ;)) aber dennoch ein Problem mit meinem Mazda 626 GW Baujahr '99. Als ich heute morgen zur Arbeit fuhr stieg die Temperaturanzeige fast aufs Maximum. Da ich ähnliches schon mal mit einem anderen Auto erlebt hatte, drehte ich die Heizung auf Maximum und stellte den Lüfter auf 4. Dadurch ging die Anzeige wieder auf beinahe normale Werte runter. Zumindest im Stadtverkehr. Auf dem Weg zur Arbeit muss ich auch eine kurze Strecke auf der Autobahn fahren (ca. 10 km). Hier ging die Temperatur bei Tempo 100/110 wieder so auf 3/4 hoch, aber noch nicht ans Limit.

    Bei der Arbeit angekommen überprüfte ich erstmal den Stand der Kühlflüssigkeit. Der scheint ok zu sein (zwischen E und F beim Messtab.) Eine Leckage konnte ich auch nicht feststellen.

    Was könnte das sein, kann ich vielleicht selbst was unternehmen als Laie oder wie hoch wären die Kosten in einer Werkstatt? Bin bei solchen Dingen wie Werkstattkosten ein gebranntes Kind und daher über jede Meinung dankbar.

    Eze
     
  2. #2 _Jay_, 06.07.2010
    Zuletzt bearbeitet: 23.10.2012
    _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Du hast Mut, dass du mit überhitztem Motor bei den Temperaturen noch weiter gefahren bist. Ich hoffe mal für dich, dass jetzt nicht noch mehr kaputt ist als vorher war!

    Hast du denn zum ersten Mal einen Temperaturanstieg bemerkt, oder ist dir das schonmal passiert? Richtig war auf jeden Fall schonmal Heizung und Lüftung aufdrehen, nicht gut ist aber, dass auf der Autobahn die Temperatur wieder weiter gestiegen ist - durch die höhere Geschwindigkeit hast du auf der Autobahn eigentlich ne bessere Kühlung!


    DAS ist absolut unmöglich, ohne sich dabei schwerste Verbrennungen zu zu ziehen! Nach der Fahrt ist das Wasser immer heiß und der Kühler steht unter Druck. Wenn du dann den Deckel aufmachst, spritzt dir das heiße Wasser über die Arme und ins Gesicht. Wäre dem so gewesen, würdest du hier nicht schreiben können, sondern hättest heute nen hübschen Aufenthalt im Krankenhaus "gewonnen".

    Ich sag dir aber auch, warum:
    Du hast nur im Kühlflüssigkeitsausgleichsbehälter gekuckt. Der hat zwar eine gewisse regulierende Funktion, aber mit dem eigentlichen Kühlwasser(stand) nichts zu tun. Den eigentlichen Kühlwasserstand kann man nur bei kaltem Motor kontrollieren - und am Kühlerdeckel, nicht am Ausgleichsbehälter, ein häufig gemachter Fehler!

    Schnapp dir in der Mittagspause oder nach der Arbeit zwei große Flaschen Wasser und kuck nochmal genau nach, direkt vorne am Kühler sollte irgendwo ein Metalldruckdeckel sein, so wie dieser hier:
    [​IMG]
    Wo der bei dir genau sitzt, kann ich dir leider nicht sagen - aber meist vorne links oder rechts von der Motorhauben-Verriegelung!


    Vorab prüfen
    Wenn du diesen Deckel dann abschraubst, wirst du (wahrscheinlich) nicht viel sehen, zumindest kein Wasser. Das richtige Auffüllen und Entlüften erklär ich dir gleich weiter unten.
    Aber verschiedene Dinge kannst vor dem Auffüllen gleich jetzt kontrollieren:
    1. ist überhaupt Wasser unter dem Deckel zu sehen? Also innen, im Kühler?
    2. welche Farbe hat das Wasser? Klar, leicht grün/blau (oder evtl. rot) oder hat es die Farbe von Milchkaffee?
    3. Sind Ölschlieren auf dem Wasser zu sehen?
    4. Ist brauner Schaum am Kühlerdeckel?
    5. Wonach riecht das Kühlerwasser? Leicht bitter oder nach Öl oder nach Sprit?
    ==>>> Das bitte alles prüfen und hier berichten!

    Kühlerwasser Auffüllen und Entlüften
    ==>>> Wenn du das alles kontrolliert hast, kannst du das Wasser wieder auffüllen. Immer randvoll eingießen und dann ein paar Minuten warten, das Wasser sackt nur Stück für Stück nach unten. Nach ca. ner Viertelstunde kannst du dann (bei immer noch offenem Kühlerdeckel!!) das Auto starten, Heizung voll aufdrehen, Gebläse auf unterster Stufe. Stück für Stück wird das Wasser dann weiter sinken, sobald der Motor warm ist (bzw. das Wasser die entsprechende Temperatur hat), öffnet sich der zweite Kühlkreislauf und ein großer Schluck Wasser "verschwindet" auf einmal am Einfüllstutzen. Auch hier gleich nochmal aufgießen und weiter warten. Du wirst dann noch ein paar Mal kleinere Schlucke nachgießen müssen.

    WICHTIG:
    Nimm dir wirklich die Zeit und warte immer wieder ein paar Minuten ab, insgesamt dauert das ganze Auffüllen und Entlüften auf jeden Fall ne halbe, aber eher noch ne dreiviertel Stunde. Auch wenn du denkst, du bist schon fertig und der Jay labert eh nur Blödsinn - stimmt nicht, das dauert wirklich so lang!

    Nachsorge:
    Aber selbst dann bist du noch nicht restlos fertig - denn auch in den nächsten Tagen solltest du vor der Fahrt (also bei kaltem Motor) immer mal wieder nach dem Kühlwasserstand kucken und ggfs. nochmal auffüllen (diesmal dauert das aber nur max. 15 Sekunden, das Entlüften entfällt!).

    Vorausgesetzt, bei den von dir überprüften Punkten von oben ist keine Auffälligkeit zu erkennen, könnte einfach nur Wasser gefehlt haben. Sollte sich der Kühlwasserstand dann in den nächsten Tagen nicht weiter verändern und keine weitere Überhitzung auftreten, könntest du nochmal Glück gehabt haben und es ist nichts weiter passiert.

    Trotzdem: Beobachte das weiter, irgendwo muss das Wasser ja hingekommen sein - bei den momentanen Temperaturen verdampft austretendes Wasser ja schon, bevor es am Boden landet. Es muss also nicht immer die Pfütze unterm Auto sein - Wasser kann auch "nach oben" abhauen - einfach verdampfen nämlich! ;) Kuck dir deine Kühlerschläuche (Stichwort: Marderbiss) und den Kühler selbst (Stichwort: Rost) mal genau an, ob da nicht doch irgendwo Stellen sind, wo das Wasser hinverschwinden kann!


    Außerdem wichtig:
    Jetzt für den Sommer ist Wasser im Kühlkreislauf in Ordnung, spätestens aber vor dem ersten Nachtfrost solltest du das Wasser gegen "richtige" Kühlflüssigkeit mit entsprechendem Frostschutz austauschen!

    So, jetzt haste was zu lesen und noch mehr zu tun - ich erwarte deinen Bericht! ;)
     
  3. #3 Ezekeel, 06.07.2010
    Ezekeel

    Ezekeel Neuling

    Dabei seit:
    06.07.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    626GW 1.9
    KFZ-Kennzeichen:
    Hallo Jay,

    Vielen Dank für die ausführliche Antwort. Du hast natürlich recht, es war der Ausgleichsbehälter. Ich werde Deinen Rat beherzigen und in der Mittagspause mal Deine checkliste abarbeiten und dann hier berichten.

    Nochmals Danke!

    Eze
     
  4. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Wünsch dir viel Spass dabei! :)
     
  5. #5 Ezekeel, 06.07.2010
    Ezekeel

    Ezekeel Neuling

    Dabei seit:
    06.07.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    626GW 1.9
    KFZ-Kennzeichen:
    So, da bin ich wieder. Leider nicht schlauer als vorher. Aber der Reihe nach:

    Unter dem Deckel ist Wasser zu sehen. Dieses ist leicht grünlich und riecht irgendwie nach... äh, schwer einzuordnen. Chemie. Könnte also das Kühlmittel sein. Es sind keine Ölschlieren zu erkennen und von Schaum unterm Deckel ist auch nichts zu sehen. Ich hab mal ein Foto gemacht, denn zu einer Merkwürdigkeit komme ich gleich noch. Der Füllstand war wie im Foto zu sehen recht hoch, ich habe aber dennoch mal etwas Wasser nachgefüllt (nach Jays Anleitung), allerdings war das kaum die Menge eines Schnapsgläschens. Das sackte auch nicht ab. Der Kreislauf scheint also voll zu sein bzw. Kühlwasser scheint keines zu fehlen.

    Mir ist allerdings aufgefallen, dass die Kühlkonstruktion (ich nenn das mal so) recht locker ist. Auf dem Foto zeige ich auf eine Befestigung. Diese ist auf der abgebildeten linken aber auch auf der rechten Seite locker, so dass man den Kühler selbst bewegen kann. Ist das normal? Kann das ursächlich sein?

    Ich hab dann, wo die Haube schonmal auf war, den Ölstand kontrolliert. Der war am unten Ende des Meßstabes, aber noch nicht ganz leer. Die Kontrollleuchte hierfür war ja auch aus. Kann das vielleicht noch eine Rolle spielen? Oder ist es doch das Thermostat. Kann das ein Laie tauschen, oder soll ich besser in die Werkstatt? Wenn ja, was kostet das ca.?

    Immer noch ratlos und dankbar für jeden Tipp

    Eze
    Ich hoffe, ich hab nichts vergessen
     

    Anhänge:

    • 626.jpg
      626.jpg
      Dateigröße:
      74,6 KB
      Aufrufe:
      2.188
  6. #6 -->Christoph<--, 06.07.2010
    -->Christoph<--

    -->Christoph<-- Mazda-Forum Profi

    Dabei seit:
    08.11.2008
    Beiträge:
    344
    Zustimmungen:
    1
    Auto:
    Mazda 626 GE V6 2,5l
    Thermostat kann sein ich habe das gleiche problem wie du.
    und habe schon das komplette kühlsystem gewechselt , problem besteht weiterhin. ich denke mal das tacho ist bei mir kaputt.

    das ist normal.
     
  7. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Hmmm, also das ist wiklich merkwürdig. Ich hätt ja fast wetten können, dass zumindest Wasser fehlt. :? Bin grad etwas ratlos....

    Die Kühler"befestigung" ist so aber auf jeden Fall in Ordnung - ein bisschen Bewegung soll/muss dieser haben, das ist schon bei meinem 88er GD (quasi dem Opa von deinem) auch so gewesen und wird auch heute, bei den "Enkeln" von deinem Auto so gemacht.
     
  8. #8 Ezekeel, 06.07.2010
    Ezekeel

    Ezekeel Neuling

    Dabei seit:
    06.07.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    626GW 1.9
    KFZ-Kennzeichen:
    Kleines Update: Ich hab eben nochmal den Wagen bei geöffnetem Kühler 30min im Leerlauf laufen lassen. Am Anfang ängstlich mit vollaufgedrehter Heizung, später auch so, wie ich sie vor dem "Vorfall" eingestellt hatte. Der Motor wurde zwar recht schnell warm, ging aber in keinem der Fälle über die mittlere Einstellung der Temperaturanzeige hinaus. Also alles im grünen Bereich. Oder kann es sein, dass der Wagen im Leerlauf einfach nicht genug gefordert wird?

    Ich hab in einer Stunde Feierabend, dann kommt der Härtetest auf dem Heimweg (inklusive 10km Autobahn). Ich halte Euch auf dem Laufenden.

    Danke nochmals für den Support. Wenn jemand von Euch mal Probleme mit Plottern hat: Ihr habt was gut bei mir, einfach melden! ;)

    Eze
     
  9. #9 Verteilerkappe, 06.07.2010
    Verteilerkappe

    Verteilerkappe Mazda-Forum Profi

    Dabei seit:
    14.02.2010
    Beiträge:
    343
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF EZ:04/01 - 85 KW/115 PS
    KFZ-Kennzeichen:
    Mit geöffnetem Kühler?

    Ich behaupte jetzt mal einfach das dein Verschlussdeckel kaputt ist.

    Dadurch kann es auch zu Überhitzungen kommen.

    Auch im Leerlauf steigt die Temperatur an wenn was nicht passt.
     
  10. #10 Rückenmark, 06.07.2010
    Rückenmark

    Rückenmark Mazda-Forum Profi

    Dabei seit:
    26.10.2009
    Beiträge:
    298
    Zustimmungen:
    0
    Äh ich hab gerade glaub ich was von Öl Stand gelesen, dieser sollte natürlich auch optimal sein, Öl schmiert nicht nur, es Kühlt auch und verteilt die Wärme gleichmäßig.
     
  11. #11 Ezekeel, 06.07.2010
    Ezekeel

    Ezekeel Neuling

    Dabei seit:
    06.07.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    626GW 1.9
    KFZ-Kennzeichen:
    Um wirklich nochmal sicher zu gehen, dass keine Luft im Kühlkreislauf ist, hatte ich beim Leerlauf den Deckel nicht aufgeschraubt, um zur Not beim Wechsel in die "zweite Phase" nochwas nachzuschütten.


    Das beruhigt mich. Weil sie innerhalb der 30 Minuten nicht über das normale Maß ging. Mal sehen, wie die Rückfahrt wird.
     
  12. #12 Ezekeel, 06.07.2010
    Ezekeel

    Ezekeel Neuling

    Dabei seit:
    06.07.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    626GW 1.9
    KFZ-Kennzeichen:
    Ernüchterung: Auf dem Heimweg folgendes Bild. 2-3km bis zur Autobahn alles prima, die ersten 3-4km Autobahn auch. Danach stieg die Nadel wieder weiter an. Ich hab's dann mittels Heizung und Gebläse so auf 3/4 stabilisieren können. Nach der Autobahnabfahrt innerorts mit vollem Gebläse und Heizung war die Nadel dann wieder im grünen Bereich. Sobald ich die Heizung allerdings kühler stellte, stieg die Temperatur wieder. und das den ganzen Rest der Strecke,

    Vor dem Haus hab ich mal die Kühlerschläuche gefühlt. der oberere Rechte war richtig heiss, der links vom Kühler unten deutlich kühler. Ist das normal? Kann es vielleicht die Wasserpumpe sein?

    Mir wird wohl nichts anderes übrig bleiben, als das Schätzchen morgen mal bei der Werkstatt anzurufen. :(
     
  13. #13 Verteilerkappe, 06.07.2010
    Verteilerkappe

    Verteilerkappe Mazda-Forum Profi

    Dabei seit:
    14.02.2010
    Beiträge:
    343
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF EZ:04/01 - 85 KW/115 PS
    KFZ-Kennzeichen:
    Wechsel erstmal den Verschlussdeckel.

    Oder bist du mit offenem Kühler heimgefahren.
     
  14. #14 Ezekeel, 06.07.2010
    Ezekeel

    Ezekeel Neuling

    Dabei seit:
    06.07.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    626GW 1.9
    KFZ-Kennzeichen:
    nö, war geschlossen. kriegt man den bei unger und konsorten?
     
  15. #15 Verteilerkappe, 06.07.2010
    Verteilerkappe

    Verteilerkappe Mazda-Forum Profi

    Dabei seit:
    14.02.2010
    Beiträge:
    343
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF EZ:04/01 - 85 KW/115 PS
    KFZ-Kennzeichen:
    Auch beim Freundlichen, sind glaub ich nicht so teuer.

    Schätze mal so 20€

    Wer den jetzt Alles sonst noch führt kann ich nicht sagen.
     
  16. #16 Rückenmark, 06.07.2010
    Rückenmark

    Rückenmark Mazda-Forum Profi

    Dabei seit:
    26.10.2009
    Beiträge:
    298
    Zustimmungen:
    0
    Wo mit es sich dann mit freundlich auch schon wieder erledigt hätte ... bei dem Preis für sone Kappe ;) Ich tippe aber auch eher auf die Pumpe. Kappe kannse checken in dem du schaust ob die Gummis noch intakt sind.
     
  17. #17 Widette470, 06.07.2010
    Widette470

    Widette470 Mazda-Forum Profi

    Dabei seit:
    31.10.2009
    Beiträge:
    410
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF 136PS Bj 02 Mazda 626 GW 116PS Bj99
    KFZ-Kennzeichen:
    Dein wasser zirkuliert sicher nur im kleinen Kreis, somit macht der Fahrtwind auch keinen Unterschied. Wenn die Pumpe hin wäre, würde der obere Schlauch net warm werden. Außerdem könntest du dann auch net die Temperatur mit der Heizung regeln, weil dann der Wärmetauscher gar net durchflossen wird.
     
  18. #18 Ezekeel, 06.07.2010
    Ezekeel

    Ezekeel Neuling

    Dabei seit:
    06.07.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    626GW 1.9
    KFZ-Kennzeichen:
    Ich werd morgen mal beim Freundlichen anklingeln und mal nach einem Termin fragen. Den Kühlerdeckel hatte ich ja heute des öfteren in der Hand und der sah eigentlich sehr gut aus. Die Dichtung wirkte keinesfalls porös oder verschmutzt. Wenn es die Wasserpumpe ist, wäre das zwar zu diesem Zeitpunkt ärgerlich, aber deswegen verkraftbar, da in 5.000 km der Zahnriemenfällig ist. Da der dann eh raus muss kann ich das prima verbinden.

    Ist in jedem Fall komisch das Ganze. Für heute hab ich genug. Euch einen schönen Abend!
     
  19. #19 -->Christoph<--, 06.07.2010
    -->Christoph<--

    -->Christoph<-- Mazda-Forum Profi

    Dabei seit:
    08.11.2008
    Beiträge:
    344
    Zustimmungen:
    1
    Auto:
    Mazda 626 GE V6 2,5l
    Bei 210 - 215km/h geht die reicht doch der Fahrtwind oder?
    Bei mir geht die Anzeige auch da hoch, kann die da hochgehen?

    Ist nur eine kurze Distanz mit der Geschwindigkeit sonst ganze Zeit 180-200km/h.
     
  20. #20 Ezekeel, 07.07.2010
    Ezekeel

    Ezekeel Neuling

    Dabei seit:
    06.07.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    626GW 1.9
    KFZ-Kennzeichen:
    was könnte dann die ursache sein? die geschichte wird immer kurioser. ich bin heute morgen über land zur arbeit (keine autonbahn) und da ging die nadel zwar etwas höher aber keinesfalls in kritische bereiche. als ich dann mal testweise die heizung einschaltete, pendelte sich die nadel prompt im mittleren bereich ein. heute abend kommt nochmal der härtetest. bei 30 grad nach haus über die bahn.

    ich meld mich später nochmal. :)
     
Thema: 626GW BJ 99 überhitzt
Besucher kamen mit folgenden Suchen
  1. mazda 626 kühlwasser am kühler

    ,
  2. kühlkreislauf mazda 323 f

    ,
  3. mazda 626 gv thermostat

    ,
  4. mazda 626 überhitzung unter last,
  5. mazda 626 gf thermostat ,
  6. Wo sitzt wasserpumpe Mazda 626 ,
  7. thermostat mazda 5 cr1,
  8. mazda 626 kühlsystem entlüften,
  9. mazda 626 ge lüfter,
  10. mazda 626 kühlwasser nachfüllen,
  11. Wie Wechsel ich Thermostat beim mazda 5 cr1 bilder,
  12. mazda 626 ge termostat,
  13. mazda 323 f thermostat wo liegt der,
  14. mazda 626 ge thermostat,
  15. mazda 323 kupplung entlüften,
  16. mazda 626 1.9 füllmenge kühlsystem,
  17. wo sitzt das thermostat 626,
  18. mazda 626 gf kühler ausbauen
Die Seite wird geladen...

626GW BJ 99 überhitzt - Ähnliche Themen

  1. Mazda 2 Kizoku Intense BJ 2019

    Mazda 2 Kizoku Intense BJ 2019: Guten Tag, ich wollte mal nachfragen ob jemand Erfahrungen mit der Auspuffanlage hat die Mazda für den 2er anbietet ? Ich wollte in näherer...
  2. Mazda6 (GG/GY) Mazda 6 Kombi Bj 2006 88KW Benziner Keilriemen

    Mazda 6 Kombi Bj 2006 88KW Benziner Keilriemen: Hallo zusammen ich bin neu im Mazda-Forum.info Ich bin der Markus ich hätte eine frage ich kenne mich leider nicht so gut aus bezüglich Motor und...
  3. Befestigungssatz für Hardtop Mazda Mx5 NC1 ab Bj 2006 wer kann mir weiterhelfen?

    Befestigungssatz für Hardtop Mazda Mx5 NC1 ab Bj 2006 wer kann mir weiterhelfen?: Hallo Suche Befestigungssatz für Hardtop Mazda Mx5 NC1 Bj.2006 Wer kann mir weiterhelfen. MfG
  4. Bj. 2019 Außenspiegel klappt nicht ganz zu!

    Bj. 2019 Außenspiegel klappt nicht ganz zu!: Hallo, mein linker Außenspiegel klappt nicht ganz zu, nur wenn ich ein paar mal ein und ausklappe dann geht es manchmal ganz zu. Es ist ein...
  5. Mazda 3 Bj 2019 - Radio auf Empfang, kein Ton ( keine Bose )

    Mazda 3 Bj 2019 - Radio auf Empfang, kein Ton ( keine Bose ): Hallo,- gestern funktionierte das Radio noch einwandfrei. Jetzt kein Ton mehr. Fahrzeug 3 Wochen alt. LG
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden