626 GE > Zündaussetzer während der Aufwärmphase

Diskutiere 626 GE > Zündaussetzer während der Aufwärmphase im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo, mein 626 GE (Bj.1994, 105PS, 170tkm gelaufen) hat das folgende Problem: Seitdem es morgens wieder kalt ist (8°C und je kälter, desto...

  1. #1 Dr.Hobbyschrauber, 13.10.2010
    Zuletzt bearbeitet: 13.10.2010
    Dr.Hobbyschrauber

    Dr.Hobbyschrauber Neuling

    Dabei seit:
    10.08.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Auto:
    Mazda 626 GE Benzin, Bj.1994, 1855ccm, 77kW(105PS)
    Zweitwagen:
    Mazda 5 CR19 Benzin, Bj.2008, 1999ccm, 146PS
    Hallo, mein 626 GE (Bj.1994, 105PS, 170tkm gelaufen) hat das folgende Problem:

    Seitdem es morgens wieder kalt ist (8°C und je kälter, desto schlimmer), hat mein Auto während der gesamten Aufwärmphase Zündaussetzer. Kurz bevor sich der Temperaturzeiger nach oben rührt, läuft der Motor plötzlich wieder rund, als wäre nix gewesen. Das war erstmal die grobe Beschreibung.

    Der Motor lässt sich ganz normal starten und läuft, wenn man nichts macht, erstmal rund.
    Man kann vorsichtig Gas geben und die Drehzahl (beispielweise) bei 2700 U/min halten und der Motor läuft dabei auch rund.
    Man lässt das Gaspedal mit viel Gefühl langsam los, so dass die Drehzahl langsam abfällt und der Motor läuft immernoch rund. Wenn man ABER das Gaspedal schnell loslassen würde, so dass die Drehzahl schnell abfällt, dann tretten ab diesem Zeitpunkt diese Zündaussetzer erst ein und bleiben bis die Aufwärmphase abgeschlossen ist. Man kann den Motor zwischendurch ausmachen und wieder anmachen, aber es bleibt trotzdem bei den Zündaussetzern.

    Es ist schon 3 Mal vorgekommen, dass wenn man den Motor (im kalten Zustand bei kalten Außentemperaturen) startet und erstmal kurz abwartet, dass es danach aus dem Auspuff blau qualmt. Tritt man dann aufs Gas, treten dann diese Zündaussetzer ein und der Motor stirbt manchmal sogar ab.

    Kennt jemand derartiges Problem? :?

    Mit freundlichen Grüßen aus Gütersloh
    Dr.Hobbyschrauber ;)
     
  2. #2 Verteilerkappe, 13.10.2010
    Verteilerkappe

    Verteilerkappe Mazda-Forum Profi

    Dabei seit:
    14.02.2010
    Beiträge:
    343
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF EZ:04/01 - 85 KW/115 PS
    KFZ-Kennzeichen:
    Das gleiche hab ich bei meinem GE auch gehabt.

    Qualmen und Zündaussetzer.

    Die Aussetzer kamen wohl weil das Öl im Zylinder gestanden hat und deswegen nicht sauber gezündet werden konnte.

    Ich hab ihn dann verkauft weils nichts mehr gebracht hätte VS Dichtungen und Kolbenringe etc. zu wechseln das lohnt nur wenn mans selber machen kann.
     
  3. #3 Dr.Hobbyschrauber, 13.10.2010
    Dr.Hobbyschrauber

    Dr.Hobbyschrauber Neuling

    Dabei seit:
    10.08.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Auto:
    Mazda 626 GE Benzin, Bj.1994, 1855ccm, 77kW(105PS)
    Zweitwagen:
    Mazda 5 CR19 Benzin, Bj.2008, 1999ccm, 146PS
    Vielen Dank für deinen Betrag Verteilerkappe! :-)

    So habe ich mir das Problem auch schon erklärt, aber es qualmt wirklich sehr selten und dann auch nur gleich nach dem Kaltstart. Gestern das 3 te Mal und letzten Winter die andern beiden Male. Das Problem mit den Zündaussetzern besteht aber schon seit 2-3 Jahren, und es wird immer regelmäßiger so mein Gefühl.

    Zylinderkompression habe ich in diesem Sommer gemessen, nach den Messwert wie neu, ich bin mir aber nicht sicher wieviel das zu sagen hat. Ölverbauch habe ich keinen nennenswerten, es sei denn ich fahre ne längere Strecke Vollgas auf der Autobahn, dann merk ich das schon sehr.
     
  4. #4 Verteilerkappe, 13.10.2010
    Verteilerkappe

    Verteilerkappe Mazda-Forum Profi

    Dabei seit:
    14.02.2010
    Beiträge:
    343
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF EZ:04/01 - 85 KW/115 PS
    KFZ-Kennzeichen:
    Bei mir hat er am Schluss jeden Morgen gequalmt wie ein Schlot.

    Die Nachbarn haben sich dann auch beschwert.

    Kompression hatte ich auch 13 bar auf allen vier Zylindern gleichmässig.

    Wenn die Aussetzer schon vorher waren kann auch ein Zündkabel defekt sein oder die Zündung ist einfach verstellt.

    Wenn das qualmen öfter wird würd ich mir überlegen den abzugeben wenn du das nicht selber beheben kannst.

    Ich hab immer gesehen das ich schnell wegkomme die Rauchfahne hat alles eingenebelt auch hinter mir.
     
  5. #5 Dr.Hobbyschrauber, 13.10.2010
    Dr.Hobbyschrauber

    Dr.Hobbyschrauber Neuling

    Dabei seit:
    10.08.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Auto:
    Mazda 626 GE Benzin, Bj.1994, 1855ccm, 77kW(105PS)
    Zweitwagen:
    Mazda 5 CR19 Benzin, Bj.2008, 1999ccm, 146PS
    Zündkabel, Kerzen und Verteilerkappe sind neu und haben keine Verbesserung gebracht.

    Kompression hatte ich auf allen vier Töpfen bei knapp 14 bar gehabt.

    Falsche Zündzeiten..??... hmm, vielleicht.. Habe das noch nicht überprüft. Ich würde es jedenfalls sehr hoffen, wenn es so wäre. Aber müsste sich die Zündung dann nicht über das ganze Spektrum verstellen? Denn an Kraft fehlt es ihm nicht..

    Den blauen Qualm gab es jeweils nur ein paar Sekunden und war vor dem Abdüsen meist schon weg.
    Wenn das Gemisch zu fett angereichert wäre, sprich zu viel Benzin, wie würde es dann aus dem Auspuff qualmen? Auch blau oder nicht?
     
  6. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.116
    Zustimmungen:
    3
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Kuck dir mal die Ansaugkrümmerdichtung an - die kann solche Symptome auch hervorrufen. Nur in den ersten paar Sekunden ist sie noch "offen", dann wird der Motor schon warm und durch die Ausdehnung verschliesst sich das Loch wieder. Anfangs hast nur Probleme beim Starten - aber mit der Zeit werden die immer schlimmer! ;)

    Benutz dazu am Besten auch mal die Suche - zum Thema wurde schon viel geschrieben (auch von mir ;) )!
     
  7. #7 Verteilerkappe, 13.10.2010
    Verteilerkappe

    Verteilerkappe Mazda-Forum Profi

    Dabei seit:
    14.02.2010
    Beiträge:
    343
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF EZ:04/01 - 85 KW/115 PS
    KFZ-Kennzeichen:
    Blau ist meistens Öl.

    Zu fett ist schwarz.
     
  8. #8 Dr.Hobbyschrauber, 13.10.2010
    Dr.Hobbyschrauber

    Dr.Hobbyschrauber Neuling

    Dabei seit:
    10.08.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Auto:
    Mazda 626 GE Benzin, Bj.1994, 1855ccm, 77kW(105PS)
    Zweitwagen:
    Mazda 5 CR19 Benzin, Bj.2008, 1999ccm, 146PS
    @_Jay_ Danke auch für deinen Betrag! :-)
    Ich verfolge die Themen hier im Forum schon seit Monaten, jedoch konnte ich noch keinen vergleichbaren Fall finden, auch nicht durch die Suchfunktion. Habe trotzdem schon mal den Ansaugkrümmer und die Dichtung, soweit ich konnte, unter Visier genommen und da mit Bremsreiniger probiert und rumgesprüht wie wahnsinnig, aber da scheint alles dicht zu sein.

    @Verteilerkappe: kommt schwarzer Rauch nicht ausschließlich nur bei Dieseln vor? ... sprich wenn viel Diesel bzw. Öl verbrannt wird? In Netz findet man irgendwie alle Meinungen dazu.

    Wenn die Zündaussetzer wirklich durch zu viel Öl in der Brennkammer verursacht sein sollten... (jetzt ist 0W-40 drin, damit mir die Hydrostösel nicht klappern und sie klappern auch nicht. 8) ) dann müsste man mit einem dickflüssigerem Öl, wie 15W-40, das Problem umgehen, oder? Mit welchem Öl hattest Du diese Probleme?
     
  9. #9 Verteilerkappe, 13.10.2010
    Zuletzt bearbeitet: 13.10.2010
    Verteilerkappe

    Verteilerkappe Mazda-Forum Profi

    Dabei seit:
    14.02.2010
    Beiträge:
    343
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF EZ:04/01 - 85 KW/115 PS
    KFZ-Kennzeichen:
    Ich hatte die Probleme mit 10W40

    Aber mal ehrlich ein 0W ist für den 626 Motor absolut ungeeignet.

    Und was das Hydroklappern anbetrifft: Je dünner das Öl desto mehr geklappere eigentlich.

    Und das dünne Öl läuft eher mal durch die Schaftdichtungen in den Brennraum und verursacht dann den Qualm beim Kaltstart.
     
  10. #10 Dr.Hobbyschrauber, 15.10.2010
    Dr.Hobbyschrauber

    Dr.Hobbyschrauber Neuling

    Dabei seit:
    10.08.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Auto:
    Mazda 626 GE Benzin, Bj.1994, 1855ccm, 77kW(105PS)
    Zweitwagen:
    Mazda 5 CR19 Benzin, Bj.2008, 1999ccm, 146PS
    "Absolut ungeeignet" klingt jetzt aber echt hart, oder meinst Du damit nur "nicht notwendig"? Selbst der Mazda-Vertragshändler hatte mir anfangs 5W-30 Castrol-Öl für den Mazda empfohlen und verkauft.

    Was die Zündaussetzer angeht.. suche ich noch nach ner wirklich plausiblen Erklärung. Das komische ist... dass wenn ich das Gaspedal nicht loslasse, wie etwa beim Gangwechsel, sondern immer halte, dann hat er bis zum Schluß, also bis er warm wird, keine Zündaussetzer und fährt durch. Das ist etwas, was ich nicht verstehe. D.h. da muß zwischendurch(beim Gaswegnehmen) etwas passieren.. was die Motorsteuerung so durcheinander bringt, dass das Gemisch danach nicht mehr passt oder sonst... Keine Idee.. :-|
     
  11. #11 hexemone, 15.10.2010
    hexemone

    hexemone Mazda-Forum Profi

    Dabei seit:
    27.10.2007
    Beiträge:
    1.032
    Zustimmungen:
    6
    Auto:
    626 GE Automatik
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda Probe
    Für die alten Motoren ist das Öl wirklich ungeeignet. Es mag für die neuen Motoren gut sein, aber den alten Motoren ist dieses neue hochwertige Öl "zuviel des guten". Sie ziehen es schlicht und ergreifend durch. Verkaufen können immer alle gut - nur ob es letztendlich für den Motor gut ist... ;)

    Das mit den Aussetzern könnte wirklich durch Falschluft hervorgerufen werden.

    Auch dein Benzinverbrauch müsste sich erheblich erhöht haben...

    Wie schauts aus mit den Zündkabeln etc.?

    Das mit dem Öl beim Kaltstarten hatte ich heut erst wieder bei unserem GE. Der macht das auch ab und an, leider sporadisch. Dann steht auch etwas Öl im Zylinder. Kann ein halbes Jahr gut sein und dann macht er es wieder... aber extra suchen tu ich da weiter nicht, der gute hat schon knappe 300tkm drauf und er läuft :)

    Never touch a running system Grüsse
     
  12. Uwe 1

    Uwe 1 Neuling

    Dabei seit:
    15.10.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF 2,0 116PS
    KFZ-Kennzeichen:
    Jay´s Hinweis sollte ziemlich genau ins Schwarze treffen. Hatte ich bei meinem alten GEA auch (defekter Ansaugkrümmerdichtung). Am besten bei kaltem Motorstart den Bereich des Ansaugkrümmers und der zugeh. Dichtung mit Starthilfespray ansprühen, falls eine Undichtigkeit vorliegt, erkennst Du es an der ansteigenden Motordrehzahl.
    Zugesifte (verschmutzte) bzw. irgendwann mal abgesoffene Kerzenstecker erzeugen ähnliche Symtome.

    Ansonsten ist´s schön wieder hier zusein. Nach über zwei Jahren Pause bin ich wieder bei einem 626 gelandet ;) ...jetzt muss ich nur mal schauen, wie ich mein altes Avatar-Bild wieder hinbekomme.

    Grüße aus dem südlichen Sachsen

    uwe
     
  13. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.116
    Zustimmungen:
    3
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    ANFANGS vielleicht. Für nen neuen Motor mag das Öl vielleicht noch angehen - aber vom JETZIGEN Standpunkt aus ist ein 0W30 echt UNGEEIGNET. Nimm ein 10W40, das ist für deinen "alten" Motor wirklich ausreichend! Aber das hat hexemone ja nun auch schon gesagt! 8)
     
  14. #14 Dr.Hobbyschrauber, 18.10.2010
    Dr.Hobbyschrauber

    Dr.Hobbyschrauber Neuling

    Dabei seit:
    10.08.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Auto:
    Mazda 626 GE Benzin, Bj.1994, 1855ccm, 77kW(105PS)
    Zweitwagen:
    Mazda 5 CR19 Benzin, Bj.2008, 1999ccm, 146PS
    @hexemone und @Uwe 1: Erstmal vielen Dank für Euren Betrag dazu! :)
    Falschluft könnte es sein, das möchte ich nicht ausschließen. Habe soweit schon alles fürs Auge greifbare mit dem Auge untersucht .. Dichtungen, Schläuche, aber auch mit einem Bremsenspray an der Ansaugkrümmerdichtung gesprüht .. nur nicht von unten, da hatte ich leider keinen Zugang. Das Problem ist nur, ich habe es bei warem Motor gemacht und da läuft ja alles 100% rund. Deshalb keine Auffälligkeiten. Muß die Prozedur nochmal beim kalten Motor wiederholen, während die Aussetzer kommen. Warum bin ich dadrauf nicht selbst gekommen? ;-)

    Neue Zündkerzen, Zündkabel (Beru), Verteilerkappe haben keine Verbesserung gebracht.

    Was den Benzinverbrauch angeht, kann ich nicht bestätigen, dass er höher geworden ist. Das Problem tritt ja auch nur in der kurzen Aufwärmphase ein.

    @_Jay_: beim nächsten Ölwechsel kommt 10W-40 rein! ;) Bis dahin muß dieses Zündaussetzerproblem aus der Welt geschaffen werden....
     
  15. #15 mellissengeist, 18.10.2010
    mellissengeist

    mellissengeist Mazda-Forum Profi

    Dabei seit:
    04.08.2008
    Beiträge:
    984
    Zustimmungen:
    0
    Auto:
    M3 2.0 BL DISI SPORTS-LINE
    Zweitwagen:
    Mazda 2 DY
    Hallo Servus,;)

    also das mit dem Öl kann ich nur bestätigen, 10/40 und nichts anderes.

    Wenn du wg. den Aussetzern schon alles nachgeschaut hast und nichts gefunden, dann könnte es auch der Verteiler selber sein!?
     
  16. #16 Dr.Hobbyschrauber, 18.10.2010
    Dr.Hobbyschrauber

    Dr.Hobbyschrauber Neuling

    Dabei seit:
    10.08.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Auto:
    Mazda 626 GE Benzin, Bj.1994, 1855ccm, 77kW(105PS)
    Zweitwagen:
    Mazda 5 CR19 Benzin, Bj.2008, 1999ccm, 146PS
    @mellissengeist: Auch Dir vielen Dank für Deinen Beitrag hierzu ;)

    Ja angenommen es wäre der Verteiler... dann verstehe ich nicht warum er sonst immer funktioniert, nur nicht während der Aufwärmphase (bei Wintertemperaturen) und ganz besonders... (nur) ab dem Zeitpunkt nicht, wo man das Gaspedal (schnell) loslässt.

    Aber angenommen... es ist die Ansaugkrümmerdichtung, dann könnte man sich das Phänomen schon logisch erklären... Im Ansaugkrümmer ist ein gewisser Unterdruck vorhanden und wenn man die Drehzahl anhebt und dann die Drosselklappe schnell schliesst(= Gaspedal loslässt), dann verändert sich der Druck dermaßen stark(erreicht einen Hochpunkt oder Tiefpunkt), dass irgendwo die Dichtung den großen Druck nicht standhält und nachlässt, und ab dem Zeitpunkt dort die Flaschluft angesaugt wird.

    Die Ansaugkrümmerdichtung muß ich noch prüfen, die Frage ist nur wie. Wie komme ich von unten an diese verflixte Krümmerdichtung? Es bleibt mir nichts übrig, als sich unter das Auto zu legen und von dort zu suchen.
     
  17. #17 Verteilerkappe, 18.10.2010
    Verteilerkappe

    Verteilerkappe Mazda-Forum Profi

    Dabei seit:
    14.02.2010
    Beiträge:
    343
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF EZ:04/01 - 85 KW/115 PS
    KFZ-Kennzeichen:
    Hmm klemmt der Kaltlaufregler eventuell?

    Oder Drosselklappe verkokt oder der Poti defekt.

    Ich denke der Fehler liegt irgendwo im Ansaugtrakt begraben.

    Lass doch mal den Fehlerspeicher auslesen.
     
  18. #18 Dr.Hobbyschrauber, 18.10.2010
    Dr.Hobbyschrauber

    Dr.Hobbyschrauber Neuling

    Dabei seit:
    10.08.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Auto:
    Mazda 626 GE Benzin, Bj.1994, 1855ccm, 77kW(105PS)
    Zweitwagen:
    Mazda 5 CR19 Benzin, Bj.2008, 1999ccm, 146PS
    Für mein Auto gibts keinen KLR .. :-( Nach nem Minikat wollte ich noch Ausschau halten, aber zuerst muß ich das eine Problem beheben.

    Drosselklappe sieht nett aus (wie neu) und der Poti.... ähm... da war ich noch nicht dran. Ich bezweifele aber, dass der Drosselklappenpoti etwas mit den Symptomen zu tun haben könnte...

    Ich lege noch einen drauf... Wenn man die Drehzahl gleich nach dem Kaltstart (langsam) auf über 4000 U/min erhöht... dann fängen die Zündaussetzer auch an(ohne das Gaspedel loszulassen...) und danach geht Motor auch aus. Dies habe ich aber nicht so oft ausgetestet..

    Fehlerspeicher werde ich gleich nochmal auslesen. Bisher zeigte er keinen einzigen Fehler an.
     
  19. #19 Verteilerkappe, 18.10.2010
    Verteilerkappe

    Verteilerkappe Mazda-Forum Profi

    Dabei seit:
    14.02.2010
    Beiträge:
    343
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF EZ:04/01 - 85 KW/115 PS
    KFZ-Kennzeichen:
    Einspritzdüsen verkokt oder vieleicht sogar eine defekt, das im kalten Zustand nicht genug Benzin eingespritzt wird.
     
  20. #20 Dr.Hobbyschrauber, 18.10.2010
    Dr.Hobbyschrauber

    Dr.Hobbyschrauber Neuling

    Dabei seit:
    10.08.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Auto:
    Mazda 626 GE Benzin, Bj.1994, 1855ccm, 77kW(105PS)
    Zweitwagen:
    Mazda 5 CR19 Benzin, Bj.2008, 1999ccm, 146PS
    Jetzt war ich doch zur Mazda-Werkstatt gefahren.. :|

    Die meinten... diese Symptome könnten durchaus wegen zu hohen Öldruck auftreten.

    Es ist ja auch so... die Intensität der Zündaussetzer bleibt nicht immer gleich... mal sind sie schwach, so dass man kaum was merkt und mal so stark, dass man gar nicht mehr fahren kann. Und wenn man den Motor durchs Gasgeben und Loslassen provoziert, dann werden sie immer schlimmer und schlimmer.

    Damit könnte man sich auch diese blaue Wolke erklären... (aber dieses Problem mit blauen Abgasen trat bisher so gut wie nie auf.. Habs nur vorsichtshalber erwähnt)
     
Thema: 626 GE > Zündaussetzer während der Aufwärmphase
Besucher kamen mit folgenden Suchen
  1. zündaussetzer bei kaltem Motor mazda

    ,
  2. zündaussetzer aufwärmphase

    ,
  3. je kälter desto mehr zündaussetzer

Die Seite wird geladen...

626 GE > Zündaussetzer während der Aufwärmphase - Ähnliche Themen

  1. 626 (GF/GW) Explosionzeichnung Achsen Mazda 626

    Explosionzeichnung Achsen Mazda 626: Hallo Suche für mein Mazda 626 GF/GW Hatchback Bj3/2001 2 Liter von beiden Achsen ein Explosionszeichnung. Möchte die Achsen überholen.
  2. Projektauto Mazda 626 2,0 Coupe '79

    Projektauto Mazda 626 2,0 Coupe '79: Hallo zusammen, ich hab mir einen Mazda 626 2,0 Coupe von 1979 gekauft. Technisch mach ich ihn gerade fahrbereit (hoffentlich xD), kosmetisch hat...
  3. Benzingeruch beim 626 GW

    Benzingeruch beim 626 GW: Hallo zusammen, ich bin seit knapp einem Jahr stolzer Besitzer eines 626 GW. Absolut verlässlicher Daily Driver. Viel dran machen musste ich...
  4. 626 (GF/GW) Mittelkonsole 626 demontieren

    Mittelkonsole 626 demontieren: Hallo, da wollte ich mal die Mittelkonsole ausbauen und dachte mit "Wie helfe ich mir selbst" ist das kein Problem. Ist leider nicht so. Lt. Buch...
  5. 626 (GC) 626 GC 2.0 GLX Gemisch einstellen

    626 GC 2.0 GLX Gemisch einstellen: Guten Abend liebe Mazda freunde, ich habe leider ein wenig Probleme mit dem Gemisch meines Mazda 626 GC '85. Der wagen läuft nach prüfung ohne...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden