626 GE Wasserpumpe

Diskutiere 626 GE Wasserpumpe im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo zusammen, weist jemand wie sich eine Wasserpumpe bemerkbar macht, wenn sie kurz vor dem Ende ist? Bei meinem Motor (1,9L 90 PS) hatten...

  1. #1 autovit, 09.08.2007
    autovit

    autovit Mazda-Forum User

    Dabei seit:
    20.11.2006
    Beiträge:
    30
    Zustimmungen:
    0
    Auto:
    Mazda 6 CD Sport Kombi 100kW
    KFZ-Kennzeichen:
    Hallo zusammen,

    weist jemand wie sich eine Wasserpumpe bemerkbar macht, wenn sie kurz vor dem Ende ist? Bei meinem Motor (1,9L 90 PS) hatten zuerst riemen nach dem Wechsel gepfeift (so 3-10 sek. nach dem Start). Meine Werkstatt behaptete aber, dass die Spannung i. O. sei. Mit der Zeit war das Pfeifen länger, und jetzt bin ich mir nicht mehr sicher, ob es Riemen sind (Geräusch hat sich auch geändert). Zurzeit kommt aus dem Motorraum (Bereich WaPu - Servopumpe) eher Pfeifen-Quitschen bis der Motor auf ca. 60-90°C kommt.
    Hätte jemand ähnliche Erfahrungen ? Bin für jede Antwort dankbar.
     
  2. #2 Schurik29a, 09.08.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Moin, wieviel km hast denn schon? Wenn der Riemenwechsel bei etwa 180.000 war, sollte die WaPu gleich mitgemacht werden - zumindest hätte der Meister mit Dir drüber sprechen sollen.

    Das Pfeifen des Riemens kommt bei meinem von dem Magnetschalter der Klima - dieser hat etwas viel Spiel.

    Solange die WaPu kein Wasser verliert, keinen Kopf machen.

    Gruß Schurik
     
  3. #3 autovit, 09.08.2007
    autovit

    autovit Mazda-Forum User

    Dabei seit:
    20.11.2006
    Beiträge:
    30
    Zustimmungen:
    0
    Auto:
    Mazda 6 CD Sport Kombi 100kW
    KFZ-Kennzeichen:
    Hallo Schurik,

    Danke für deine Antwort. Mein wagen hat 136 tkm auf dem Tacho Bj. 1996 (mit 134 tkm gekauft). Der Zahnriemen wurde bei 134 tkm gewechselt (hat noch sehr gut ausgesehen). vor dem Wechsel war alles i. O (abgesehen von Hydrostössel, die klopfen nach wie vor). Der Motor war und ist trocken. Was Riemen angeht, ich habe keine Klimaanlage. Das wichtigste ist, dass ich wegen der Wasserpumpe niergens mit dem überhitzten Motor stehen bleibe (hoffentlich).

    Gruß
    Autovit
     
  4. #4 future74, 09.08.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Hallo autovit!

    Solange die Wasserpumpe keinen Verlust hat, brauchst dir deswegen keine Sorgen machen. Das Geräusch wird meiner Meinung nach entweder vom Keilriemen kommen(meist alterbedingt hart und porös), oder aber vom Zahnriemenspannrolle.

    Zu prüfen: Keilriemen abmontieren und prüfen ob Geräusch noch vorhanden. Wenn ja, dann ist es ziemlich sicher das Zahnriemen-Spannrollenlager. Wenn Geräusch weg, dann Keilriemenspannrolle, Lichtmaschine u. Servopumpe auf Laufgeräusch prüfen, wenn ok, dann war es ein Keilriemen.

    Grüsse Peter
     
  5. #5 autovit, 09.08.2007
    autovit

    autovit Mazda-Forum User

    Dabei seit:
    20.11.2006
    Beiträge:
    30
    Zustimmungen:
    0
    Auto:
    Mazda 6 CD Sport Kombi 100kW
    KFZ-Kennzeichen:
    Danke Peter,

    an Zahnriemen habe ich noch nicht gedacht.
    Keilriemen (LiMa - Servo; WaPu) sind neu. Der Zahnriemen wie ich schon geschrieben habe, ersetzt (mit Spannrollen). Ich werde versuchen beide Keilriemen einen nachdem anderen runternehmen. Wenn das Geräusch dabei bleibt, könnte es dann wirklich Spannrolle sein. Dann heist es aber, das meine Werkstatt die Rolle nicht korreckt eingebaut oder gar nicht ausgetauscht hat (hoffentlich nicht).

    Gruss
    Vitali
     
  6. #6 future74, 09.08.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Hallo, es könnte auch noch eine Umlenkrolle beim Zahnriemen sein, dieser wird beim Zahnriemenwechsel meistens nicht mitgetauscht, aber die Werkstätte hätte es prüfen sollen.

    Tue mal die Keilriemen runter und dann kann man genaueres sagen.

    Grüsse Peter
     
  7. #7 Schurik29a, 13.08.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Das Klappern der Hydrostößel ist ganz einfach weg zu bekommen:
    Erstmal ein gutes Öl - also am Besten nen 10 W 40, weil es nicht zu dünn ist. Habe schon oft Positives über das von mobil gelesen.
    Dann füllst Du das Öl bis zur max-Markierung auf und das Klappern ist weg. Einzig, wenn das Auto längere Zeit gestanden hat, kann es für einige Sekunden zu Geräuschen der Hydrostößel kommen.

    Gruß Schurik
     
  8. #8 autovit, 13.08.2007
    autovit

    autovit Mazda-Forum User

    Dabei seit:
    20.11.2006
    Beiträge:
    30
    Zustimmungen:
    0
    Auto:
    Mazda 6 CD Sport Kombi 100kW
    KFZ-Kennzeichen:
    Hallo
    so einfach ist es auch nicht. Diese Tipps habe ich hier schon gelesen.
    Als ich den Wagen gekauft habe (vor 2 Monaten), war das Klappern nicht so auffällig. Ich habe damals gedacht, dass es am alten (dünnen) Motoröl liegt und gehofft, dass es nach einem Ölwechsel nicht mehr vorkommt. Das Motoröl wurde gewechselt (10W40), welchse Qualität (teilsynt. oder was anderes) kann im moment nicht sagen (muss nachschauen). Nach dem Motorwechsel war der Ölstand übrigens über Max.-Markierung (ca. 2 Wochen). Dann war das Klappern noch lauter, sogar beim Warmen Motor. Ich vermute, das der Vorbesitzer in den Motor etwas reingemacht hat, um die Geräusche zu minimieren. Ich habe es schon mit einem Mittel für Hydrostößel versucht. Es hat gar nichts gebracht. Was ich gemerkt habe, das Klappern beim warmen Motor kommt wenn ich weile niedertourig fahre (so um 1000-2000 U/min.

    Ich glaube dass, meine Hydrostößel kaum was retten könnte.
    Weist jemand wie man defekte Hydros feststellen kann.
    Wenn es schon zum Austausch kommt möchte ich nicht alle tauschen (zu teuer).

    Gruß
     
  9. #9 future74, 13.08.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Hallo, wenn es sich um einen 626 GE handelt, und das klappern bei warmen Motor und vorallem wenn es länger im unteren Drehzahlbereich war zu klappern anfängt, sind nicht die Hydrostössel schuld, sondern die Ölpumpe. Da hast zu wenig Öldruck, ist ein altbekanntes Problem beim GE. Müsstest die Ölpumpe tauschen lassen, dann sind die Stössel für immer Ruhig. Wäre halt optimal gewesen, wenn du es mit dem Zahnriemen tauschen hättest lassen, weil dann die Ölpumpe mit wenig Mehraufwand zu tauschen gegangen wäre.

    Übrigens am Öl liegt es nicht, wenn die Ölpumpe in Ordnung ist, kann man auch unbesorgt ein 0W-30 einfüllen(welches ja auch nicht dünner ist als ein 10W-40, dünner ist es nur wenn es kalt ist, und dann ist ja dünner desto besser)

    Grüsse Peter
     
  10. #10 autovit, 13.08.2007
    autovit

    autovit Mazda-Forum User

    Dabei seit:
    20.11.2006
    Beiträge:
    30
    Zustimmungen:
    0
    Auto:
    Mazda 6 CD Sport Kombi 100kW
    KFZ-Kennzeichen:
    Hallo,

    an die Ölpumpe habe ich noch nicht gedacht, könnte wirklich so sein.
    Probiere morgen den motor bei 2500-3000 U/min. laufen lassen und hören ob das Geräusch verschwindet. Und um auf nummer sicher zu gehen, lasse den Öldruck prüfen. Bei 2000-2500 U/min. beim warmen Motor höre ich das Klappern auch manchmal. Es klopft aber so selten (im Verhältnis zu Drehzahl) als wenn es wirklich 1 Stößel defekt wäre.
    Ich versuche noch diese Woche den Öldruck prüfen zu lassen.

    Vielen Dank für eure Tipps

    Gruß
     
  11. #11 danielmaik, 14.08.2007
    danielmaik

    danielmaik Stammgast

    Dabei seit:
    14.04.2007
    Beiträge:
    124
    Zustimmungen:
    0
    Auto:
    323 BG GT
    KFZ-Kennzeichen:
    Zweitwagen:
    626 GE 2.0i Postert und Xedos6 2.0V6 103KW
    KFZ-Kennzeichen des Zweitwagens:
    wasserverlust prüfen

    also wenn du wasserverlust hast könnte auch luft im kühlsystem entstehn auch beim nachfüllen wenn der motor warm wird fangen die stößel auch an zu klabern die wasserpumpe macht sich bemerkbar wenn unterm auto ein wasserfleck auf der rechte seite ganz vorn entsteht und das pfeifen könnte die die lichtmaschine , die servopumpr oder die flachriemen sein. bei der lchtmaschine wirst du nicht viel machen können is meist normal wenn es leise pfeift, bei den riemen etwas silikonspray draufsprühen und bei der servopumpe hilft haftschmirsprühfett wenn du es an die welle zwischen riemenscheibe und pumpe sprühst müsste dann ne zeitlang aufhören wenn nicht schreib mir was alles geprüft wurde,
     
  12. #12 _Jester, 14.08.2007
    _Jester

    _Jester Mazda-Forum User

    Dabei seit:
    03.12.2006
    Beiträge:
    51
    Zustimmungen:
    0
    Auto:
    BMW E46 318i 115.000km Bj. 99
    Zweitwagen:
    R.I.P 626 GE 1.9 228.280 km Bj. 96
    also meiner macht/machte das ebenso. obwohl seltsamerweise im moment (sommer) eher weniger.

    beim anlassen hat er ab und an so ewig laut gequietscht und sprang auch nicht immer sofort auf anhieb an.

    aber derzeit springt er sofort an und kein lautes quietschn.
    nur irgendwas im motorraum quietscht noch leise vor sich hin bei niedriger motordrehzahl und bis er warm ist. Habe dann mal testhalber immer bisschen mit dem gaspedal gespielt und bein ansteigender drehzahl ist es weg. Das ist wie wenn ein Rad bei einer 360° umdrehung an einer Stelle leicht quietscht.

    Irgendwelche Ideen? Sollt ich mal in die Werkstatt?

    626 1,9L 90 PS EZ 1996 202 000 km

    Keilriemenwechsel dürfte bei 150.000 gemacht worden sein. Bin mir grad nicht ganz sicher, aber glaub da hängt son zettel von der Werkstatt drin.

    Danke für die bereits vielen Tips. Muss nur gerade auf Arbeit, habe noch nicht alle gelesen. Also eventuell steht die Antwort schon dort.
     
  13. #13 Schurik29a, 14.08.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Das Quitschen kommt meist von dem Rippenriemen (Flachriemen) und taucht bei Regen und/oder Nebel auf. Sobald die Feuchtigkeit verdampft ist, ist ruhe ;)
    Da hilft kurzzeitig eine Riemenspray, welches für bessere Haftung sorgen soll. So um 8 € und bringt nicht viel - zumindest bei meinem, da hier der Magnetschalter der Klima etwas viel Luft hat und somit die Scheibe eiert. Solange die eiert, solange wird auch der Riemen quietschen, weil er nicht gerade laufen kann.

    Das leise Pfeifen (ähnlich wie beim Turbo) ist normal - ich kenne es nicht anders, es ist nichts abgefallen und auch sonst hat der Motor keine Probleme (zum Glück).

    Gruß Schurik
     
  14. #14 Scrippler, 16.08.2007
    Scrippler

    Scrippler Mazda-Forum User

    Dabei seit:
    04.09.2006
    Beiträge:
    27
    Zustimmungen:
    0
    Auto:
    Honda Civic Sport 1,8 EZ 1/08
    KFZ-Kennzeichen:
    Zweitwagen:
    Nissan Sunny N14 1,6 SR EZ 1995
    KFZ-Kennzeichen des Zweitwagens:
    Tag, habe nun mal sehr interessiert euren Thread hier durchgelesen...und gleich eine Frage:

    Erstmal mein Fzg: 626 GE BJ 93 2,0er 227tkm auf der Uhr

    Hatte das Auto von meinen Eltern übernommen, die haben den 2001 als Gebrauchtfahrzeug mit knapp 100tkm gekauft und mir vor etwa 1 Jahr geschenkt. Nun stellt sich das Auto aber doch als rechte Sparbüchse heraus und ich überlege was sich noch lohnt. Erstmal ne Auflistung der Mängel:

    tickern der Hydrostössel, eigtl. schon seit etlichen 10tkm, also bestimmt schon 40tkm. Allerdings nur im Leerlauf oder Umdrehungen bis etwa 2500U/min, dann nicht mehr hörbar durch die Fahrgeräusche. Hatte es schonmal mit zweierlei Additiven versucht, einmal von ATU, einmal direkt von der Werke, beides hat kurzzeitig geholfen, aber nach 2tkm war das tickern wieder da. Also auch Ölpumpe???

    Dann ist die Wasserpumpe undicht. Mein Vater hat bei 185tkm nen Zahnriemenwechsel machen lassen, aber weil er an allen Ecken und Kanten spart, nur den Riemenwechsel ohne alles. Wortwörtlich: "die Wapu brauch man erst zu wechseln wenn ise kaputt ist" So das Ende vom Lied ist, dass ich einen erneuten Zahnriemenwechsel machen muss mit Wapu zusammen (er meinte nur Wapu reicht auch, allerdings habe ich Angst, dass der jetzige Zahnriemen dann nach kurzer Zeit reisst wenn der wieder draufgezogen wird) und da vermutlich die Spann und Umlenkrollen nie mitgemacht wurden, sind diese vermutlich auch dran. Fakt ist, dass das Auto munter vor sich hinquietscht ohne Ende und ich immer ne schöne Lache unterm Auto hab. lt ebay Preisen bin ich da alleine mit Materialkosten mit etwa 220 Euro dabei (Plus Einbau)

    Dann ist der Kühler leicht undicht und es fehlen auch schon die hälfte aller Waben. Kühler hab ich aber da, ist der kleinste Akt.

    Nun, denn ist mir jetzt vor etwa 2 Wochen das Flexrohr gebrochen bzw durchgegeammelt, jetzt dröhnt er wie die Sau (wohlgemerkt Er dröhnt, quietscht und tickert, allerdings wird das quietschen vom dröhnen übertönt und das tickern vom quietschen) neues Flexrohr bei ebay schon bestellt für 62 inkl. Versand.

    Dann vor 1/2 Jahr nen gebrauchten ESD vom 2,5er druntergehangen, war eigtl. noch recht ok. Ist halt nur von Bosal, beim demontieren des alten ESD ist der Flansch vom gerade mal 2 Jahren alten MSD abgerissen weil durchgegammelt, hat der Werkstattbesitzer in einer 30minütigen Fummelarbeit wieder drangeschweisst, aber dazu gesagt dass der vllt noch bis max Anfang nächstes Jahres hält

    Als der ESD unten war, mal die Achsträger begutachtet, auch gut rostig, aber noch nicht durchgegammelt, die Bremsleitung müssen mal gemacht werden, war der einzige Mangel den der Tüv bemängelt hat, einen Tag nach dem Wechsel des ESD. Dann ist mir noch bekannt, dass die Stossdämpfer hinten fertig sind (klappern arg bei Pflaster und unebenen Strassen) und dass ab 80 km/h so ein ganz leises Rasseln rechts hinterm armaturenbrett zu hören ist, was kann das sein? Achja und beim einlenken knackt das auch recht lustig aus beiden Antriebswellen, obwohl die Manschetten (noch) in Ordnung sind, gehören aber auch demnächst gewechselt. Achja und die Klima tuts seit diesem Frühjahr auch nimmer.

    Ihr seht ein schwerer Patient der kleine. Meine Freundin und ich haben beschlossen wir lassen ihn jetzt noch reparieren, so dass er läuft und werfen den dann nächstes Jahr irgendwann weg. Das Problem ist auch dass er optisch nicht mehr schön ist und alle Türen sowie Motorhaube rostig sind, an der C-Säule links sich der Klarlack abgelöst hat grossflächig und dass der linke Kotflügel schonmal Feindberührung hatte und notdürftig wieder rausgezogen wurde damit die Fahrertür noch aufgeht.

    Nun trotzdem die Fragen zu quietschen und tickern. Kann es auch sein dass das quietschen von den Umlenk und Spannrollen kommt?

    Mfg Scrippler
     
  15. #15 Schurik29a, 16.08.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Oha, wenn er wirklich so rostig ist, dann entweder richtig investieren (Zeit und/oder Geld), oder zusehen, dass er weg kommt.

    Die Achsgelenke sind nicht teuer - habe für beide Seiten 110 € inkl Versand bezahlt. Das Knacken bei Unebenheiten können auch die Stabis, oder Traggelenke sein - hinten ebenfalls die Stabis. Das es die Dämpfer sind, kann ich auf Entfernung weder bestätigen, noch verneinen. Bei meinem war es nen kleines bisl Gummi, oder ähnliches, was zwischen Feder und Federteller fehlte. Nen aufgeschlitzter Gartenschlauch wirkte wunder und wurde sogar beim TÜv als gute Idee bezeichnet.

    Das Klappern der Hydrosößel muss nicht an der Ölpumpe liegen - oft ist es auch das Öl selber (Additive helfen meist nur dem Hersteller). Welches Öl ist den drauf und wie ist der Ölstand?

    Bei 180.000 km sollte man auf jeden Fall die Rollen mit wechseln - bei der WaPu lässt sich streiten. Hier im Forum fährt jemand nen 626 GE mit über 200000 km und der ersten WaPu. Ob Du den Riemen mit tauschen solltest? Man müsste den Riemen sehen. Wenn er aussieht wie neu, dann kannst edn weiter nutzen. Sind die Kanten schon angefressen (weil der Riemen nicht gerade laufen konnte) würde ich nen neuen nehmen.

    Bis auf den Rost und die Spannrollen hast Du "nur" von kleineren Problemen geschrieben - ja, und die Klima eben (wann war der letzte Klimacheck?). Wenn Du den Riemenwechsel machen lassen musst, dann wird es etwas teurer, weil es ziemlich lange dauert. Ich schätze mal, dass Du mit etwa 400 € Material hinkommst. Die Lohnkosten jedoch kann ich nicht schätzen.

    Gruß Schurik
     
  16. #16 Scrippler, 16.08.2007
    Scrippler

    Scrippler Mazda-Forum User

    Dabei seit:
    04.09.2006
    Beiträge:
    27
    Zustimmungen:
    0
    Auto:
    Honda Civic Sport 1,8 EZ 1/08
    KFZ-Kennzeichen:
    Zweitwagen:
    Nissan Sunny N14 1,6 SR EZ 1995
    KFZ-Kennzeichen des Zweitwagens:
    Also ich gehe davon aus dass bei 227tkm auch noch die originale WaPu drin ist. Meine Eltern ham die auf jeden Fall nie gewechselt und wie gesagt die ham den vorher 5 1/2 Jahre und 110tkm gefahren, genau wie Spannrollen, wurden auch nie gemacht, nur der reine Zahnriemenwechsel bei 185tkm. Deswegen wirds wohl noch die originale WaPu sein. Ich habe doch erst vor 2 Monaten oder so den Benzinfilter getauscht, weil der so geruckelt hat, hat mein Vater auch nie gemacht, war vermutlich auch noch der erste. Seit dem läuft der wieder wie ne 1.

    Das ist kein Klappern in dem Sinne (hatte damals nen sunny Coupe mit defekten Stabis, deswegen weiss ich wie die klingen) is eher ein gegenfedern, also geklapper direkt von den Stossdämpfern. Sind wahrscheinlich entsprechend auch die Dämpfer

    Hast du ne Idee was das Rasseln hinterm Armaturenbrett sein könnte? Ich tippe auf irgendwas von der rechten Antriebswelle Motorseitig, entweder Lager oder Gelenk.

    Wir haben bei 210tkm Ölwechsel gemacht, immer mit 10W40 (hat mein Vater auch immer) und direkt beim Ölwechsel haben wir auch das Additiv mit reingekippt. Ham das selber inner Werke gemacht und der Meister hat danach auch selber nochmal danach geschaut, ob wir alles richtig gemacht haben (ich kanns zwar aber vorsicht ist immer besser als nachsicht) und wie gesagt dann war Ruhe aber nach 2tkm hats das tickern wieder angefangen

    edit: Achja ich habe jede Rechnung noch da zum nachprüfen und nachschauen, deswegen weiss ich das so genau, ist ein ganzer Ordner voller Rechnungen da, angefangen mit dem Kaufvertrag von 2001
     
  17. #17 Schurik29a, 16.08.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Ich fülle den Ölstand immer auf max, manchmal nen mm mehr, und habe kaum klappern der Hydros. Dann kann es tatsächlich noch die Ölpumpe sein. Frag mich bitte nicht, ob man diese testen kann.

    Das Klappern hinterm Atrmturenbrett müsstest Du etwas genauer beschreiben. Wann tritt es auf? Nur in Kurven? Auch im Stand? Bei welcherDrehzahl usw.

    Gruß Schurik
     
  18. #18 Scrippler, 16.08.2007
    Scrippler

    Scrippler Mazda-Forum User

    Dabei seit:
    04.09.2006
    Beiträge:
    27
    Zustimmungen:
    0
    Auto:
    Honda Civic Sport 1,8 EZ 1/08
    KFZ-Kennzeichen:
    Zweitwagen:
    Nissan Sunny N14 1,6 SR EZ 1995
    KFZ-Kennzeichen des Zweitwagens:
    Also das rasseln ist überall in jeder Fahrtlage, spielt keine Rolle ob kurve oder nicht und wie gesagt so ab etwa 80 km/h im 5. also denke so etwa 2000 u/min. ich schau nur recht selten aufn DZM

    Naja mein GE verbrennt halt etwa Öl, auf 20tkm etwa 1 Liter, ist aber noch ertragbar. der Ölstand ist jetzt mittig zwischen min und max, aber wie gesagt das tickern war ja auch direkt nach dem Ölwechsel wieder da (2tkm also etwa 2 - 4 Wochen)
     
  19. #19 Schurik29a, 16.08.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Also verbraucht Dein Mazda gewohnter Weise kein Öl, wenn man regelmäßig bei 15.000 km wechselt ;) Also nen Liter auf 20.000 sehe ich als "Nullverbrauch".

    Nur im 5ten, oder nur ab 80 ? Wenn es nur im 5ten ist, dann wird es nen defekt im Getriebe sein. Wenn es aber auch im 4tern, aber eben erst ab 80 ist, dann kann es was am Antrieb sein, muss es aber nicht. Schlackert das Lenkrad, oder wird es irgendwie in den Kurven unruhig?

    Falls es auch im 4ten, also grundsätzlich Geschwindigkeitsabhängig ist, kann es auch ne Kleinigkeit wie z.Bsp. nen fehlender Kabelhalter, abgefallene Schraube (auch Plastik) usw sein. Bei meinem klapperte die Verkleidung über dem einen Klimaanschluss - da hatte der Mechaniker wohl vergessen diesen Plastiknippel wieder rein zu machen. Das klapperte gewaltig nervig - provisorisch festgemacht und weg war das Geräusch. Natürlich habe ich es daraufhin ordentlich gemacht.

    Gruß Schurik
     
  20. #20 Scrippler, 16.08.2007
    Scrippler

    Scrippler Mazda-Forum User

    Dabei seit:
    04.09.2006
    Beiträge:
    27
    Zustimmungen:
    0
    Auto:
    Honda Civic Sport 1,8 EZ 1/08
    KFZ-Kennzeichen:
    Zweitwagen:
    Nissan Sunny N14 1,6 SR EZ 1995
    KFZ-Kennzeichen des Zweitwagens:
    Also es ist eigtl. nur ab 80km/h zu hören, eher hab ichs noch nicht gehört. Lenkrad schlackert nicht, nein, es ruckelt minimal aber das liegt wohl an den Reifen, gefahrlos 190 fahren ist drin (erst letztes WE getestet) Es ist wohl eher geschwindigkeitsabhängig.

    achja und wenn ich sehr langsam fahre quietscht es von hinten, ist aber auch geschwindigkeitsabhängig...ich tippe auf Stosssdämpfer oder Bremsscheiben, wobei die auch noch recht neu sind.
     
Thema: 626 GE Wasserpumpe
Besucher kamen mit folgenden Suchen
  1. mazda 626 gd Getriebe quitscht über 2500 Umdrehungen

Die Seite wird geladen...

626 GE Wasserpumpe - Ähnliche Themen

  1. Mein 626 GV Comprex Diesel

    Mein 626 GV Comprex Diesel: Mein Vater hat sich bis heute nur einen Neuwagen gegönnt (er fährt seine Autos auch immer recht lange). Einen 626 GV Comprex Diesel Kombi hat er...
  2. 626 GD Ersatzteile ?

    626 GD Ersatzteile ?: Wo bekommt man noch Ersatzteile . Ich suche die Chrome Zierleiste für die vordere Stoßstange .
  3. 626 (GF/GW) Zahnriemen und Wasserpumpe wechseln

    Zahnriemen und Wasserpumpe wechseln: Hallo , brauche dringend eine bebilderte Anleitung zum Wechseln des Zahnriemens und der Wasserpumpe. Mazda 626 GF/GW aus 2000 Benziner 74 KW...
  4. Mazda 626 GD Coupé Bj. 1990 Lautsprecher hinten

    Mazda 626 GD Coupé Bj. 1990 Lautsprecher hinten: Hallo an alle! Ich habe mir vor ein paar Tagen einen Mazda 626 GD Coupé bj. 1990 gekauft und wollte mal Fragen ob jemand Erfahrungen mit...
  5. 626 tankausbau

    626 tankausbau: Hallo zusammen. Der Tank meines GF/GW 626 Bj. 1998 muss wegen undichtigkeit /Rost/ ausgetauscht werden. Will das selbst machen. Bitte um Tipps...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden